<!DOCTYPE html>
<html lang="ru" data-service="2" data-action="4" data-item="6775131" data-server-columns="3"><head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article# http://ogp.me/ns/website#"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width"><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="apple-itunes-app" content="app-id=489856103"><meta property="article:publisher" content="https://www.facebook.com/ElleRussia"><meta name="yandex-verification" content="49406278ea1c2ca8"><title>8 сумок этого лета, которые мы хотим | Практика на www.elle.ru</title><meta name="title" data-materials-feed="title" content="8 сумок этого лета, которые мы хотим | Практика на www.elle.ru"><meta name="description" data-materials-feed="description" content="Они сами по себе произведение искусства"><meta name="keywords" data-materials-feed="keywords" content=""><meta name="news_keywords" content=""><meta name="referrer" content="origin"><meta property="og:title" data-materials-feed="title" content="8 сумок этого лета, которые мы хотим"><meta property="og:description" data-materials-feed="description" content="Они сами по себе произведение искусства"><meta property="og:url" data-materials-feed="url" content="https://www.elle.ru/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/"><meta property="og:type" data-materials-feed="type" content="article"><meta property="fb:app_id" data-materials-feed="type" content="447358515357779"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" data-materials-feed="title" content="8 сумок этого лета, которые мы хотим"><meta name="twitter:description" data-materials-feed="description" content="Они сами по себе произведение искусства"><meta property="og:image" data-materials-feed="image" content="https://n1s1.hsmedia.ru/bd/07/87/bd078730f659efaf70fdd677f263b688/620x350_0xac120005_17783922841527598233.jpeg"><meta property="og:image:width" data-materials-feed="image_width" content="620"><meta property="og:image:height" data-materials-feed="image_height" content="350"><meta property="og:image:alt" data-materials-feed="title" content="8 сумок этого лета, которые мы хотим"><link rel="image_src" data-materials-feed="image" href="https://n1s1.hsmedia.ru/bd/07/87/bd078730f659efaf70fdd677f263b688/620x350_0xac120005_17783922841527598233.jpeg"><meta name="twitter:image" data-materials-feed="twitter:image" content="https://n1s1.hsmedia.ru/bd/07/87/bd078730f659efaf70fdd677f263b688/0x0_21620x311:22620x311_cdc56a4c9038adad5c94539a5f3549e8@620x350_0xac120005_17783922841527598233.jpeg"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="preconnect" href="//n1s1.elle.ru"><link rel="preconnect" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//www.google.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//counter.yadro.ru"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//www.tns-counter.ru"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"><meta name="robots" content="noyaca"><meta name="token_js" id="token_js" content=""><link href="https://www.elle.ru/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/" data-materials-feed="url" rel="canonical"><link rel="amphtml" href="https://www.elle.ru/amp/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/"><link rel="alternate" type="application/rss+xml" title="RSS" href="//www.elle.ru/rss/elle_ru/rss.xml"><link rel="preload" href="https://www.elle.ru/static/fonts/PTS75F-webfont.woff2" as="font" type="font/woff2" crossorigin="crossorigin"><link rel="preload" href="https://www.elle.ru/static/fonts/PTS55F-webfont.woff2" as="font" type="font/woff2" crossorigin="crossorigin"><link rel="preload" href="https://www.elle.ru/static/fonts/PTF55F-webfont.woff2" as="font" type="font/woff2" crossorigin="crossorigin"><link rel="preload" href="https://www.elle.ru/static/fonts/FTN85__W.woff2" as="font" type="font/woff2" crossorigin="crossorigin"><link rel="preload" href="https://www.elle.ru/static/fonts/DomaineDisplayCyr-Regular.woff2" as="font" type="font/woff2" crossorigin="crossorigin"><link rel="preload" href="https://www.elle.ru/static/fonts/DomaineDisplayCyr-BlackItalic.woff2" as="font" type="font/woff2" crossorigin="crossorigin"><link rel="preload" href="https://www.elle.ru/static/fonts/icomoon.woff2" as="font" type="font/woff2" crossorigin="crossorigin"><link rel="preload" href="https://www.elle.ru/static/img/responsive_2015/footer_link.png" as="image"><style>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</style><script>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</script><script type="text/javascript" language="JavaScript">
                var N = 6; var ar_bn1 = Math.floor( Math.random() * N + 1 );
            </script><link rel="preload" as="style" href="/static/css/styles.css?v=1987" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/static/css/styles.css?v=1987"></noscript><script type="text/javascript" language="Javascript">function ssoauth(target) { if (window.alControl) { var id = 'autologin_check'; var el = document.getElementById(id); if (el) el.parentNode.removeChild(el); var se = document.createElement("script"); se.id = id; se.src = ssoapi.get_cookie_setter_url('/autologin/?set_flag=1'); document.getElementsByTagName('head')[0].appendChild(se); } else { ssoapi.oauth_popup(target, 'https://www.elle.ru/soa_success/', 'https://www.elle.ru/soa_fail/'); } }</script><script type="text/javascript" language="Javascript">(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.onload = function () { ga('create', 'UA-843235-1', {'cookieDomain': 'elle.ru', 'name': 'elle_ru'});ga('elle_ru.set', 'dimension1', '8 сумок этого лета, которые мы хотим'); ga('elle_ru.set', 'dimension2', 'Андрей Нефедов'); ga('elle_ru.set', 'contentGroup1', 'Статьи'); ga('elle_ru.set', 'dimension9', modulesMediator.columns.oldColumnsQuantity); ga('elle_ru.set', 'dimension11','2018-05-30T13:15:00+03:00'); ga('elle_ru.set', 'dimension13','Фрилансер'); ga('elle_ru.set', 'dimension14','no'); ga('elle_ru.require', 'displayfeatures'); ga('elle_ru.send', 'pageview'); window.loadGA = true; modulesMediator.on('materialsFeed.articleVisible', function(newFields) { var gaData = { location: newFields.url, title: newFields.title, dimension1: newFields.dimension1, dimension2: newFields.dimension2, dimension9: modulesMediator.columns.oldColumnsQuantity, dimension11: newFields.dimension11, dimension14: newFields.dimension14 }; if (!newFields.dimension12) { gaData.dimension12 = newFields.dimension12; } if (!newFields.dimension13) { gaData.dimension13 = newFields.dimension13; } ga('elle_ru.set', gaData); ga('elle_ru.send', 'pageview'); debugMessage('** - materialsFeed - **: Обновление счётчика Google Analytics'); }); modulesMediator.emit('GALoad'); }; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');</script><!-- Onthe.io --><script async="async" src="https://cdn.onthe.io/io.js/6IsXK8mHOk7Q"></script><script type="text/javascript">window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push( {"page_url":"https:\/\/www.elle.ru\/moda\/fashion-blog\/10-sumok-etogo-leta-kotorye-my-hotim-id6775131\/?utm_source=vmet.ro&utm_medium=partner&utm_campaign=%D0%9C%D0%BE%D0%B4%D0%B0","page_url_canonical":"https:\/\/www.elle.ru\/moda\/fashion-blog\/10-sumok-etogo-leta-kotorye-my-hotim-id6775131\/","page_title":"8 \u0441\u0443\u043c\u043e\u043a \u044d\u0442\u043e\u0433\u043e \u043b\u0435\u0442\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043c\u044b \u0445\u043e\u0442\u0438\u043c","page_type":"article","page_language":"ru","article_authors":["\u0410\u043d\u0434\u0440\u0435\u0439 \u041d\u0435\u0444\u0435\u0434\u043e\u0432"],"article_categories":["\u041c\u043e\u0434\u0430"],"article_subcategories":["\u041f\u0440\u0430\u043a\u0442\u0438\u043a\u0430"],"article_type":"article","article_word_count":"","article_publication_date":"Wed, 30 May 18 13:15:00 +0300"} );</script><!-- /Othe.io --><!--ADV JS--><script type="text/javascript">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</script><!--/ADV JS--><script type="text/javascript">(function() { function loadRelap() { var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', "https://relap.io/api/v6/head.js?token=76_Wt7052ifaCA0I"); var target = document.getElementsByTagName('script')[0]; var parentNode = target.parentNode; parentNode.insertBefore(e, target); }; var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadRelap : function() { oldonload(); loadRelap(); }; })();</script></head><body><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5115637 = new Ya.Metrika({ id:5115637, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true ,params:{ articles_feed_final:"11" } }); modulesMediator.on('materialsFeed.articleVisible', function(newFields) { w.yaCounter5115637.hit(newFields.url, { title: newFields.title, referer: newFields.previousUrl }); debugMessage('** - materialsFeed - **: Обновление счётчика Я.Метрика'); }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/5115637" style="position:absolute; left:-9999px;" alt=""></div></noscript><!--/Yandex.Metrika counter--><!--LiveInternet counter--><script type="text/javascript"><!--
(function () {
    function li_counter() {
        new Image().src = "//counter.yadro.ru/hit;hsdigital/wn/elle?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();
    }
    li_counter();
    modulesMediator.on('materialsFeed.articleVisible', li_counter);
})();
//--></script><!--/LiveInternet-->

<!-- tns-counter.ru --> 
<script language="JavaScript" type="text/javascript"> 
    (function () {
        function tns_counter() {
            var img = new Image();
            img.src = 'https://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*hfs_ru/ru/UTF-8/tmsec=elle_total/' + Math.round(Math.random() * 1000000000);
        }
        tns_counter();
        modulesMediator.on('materialsFeed.articleVisible', tns_counter);
    })();
</script> 
<noscript> 
    <img src="https://www.tns-counter.ru/V13a****hfs_ru/ru/UTF-8/tmsec=elle_total/" width="1" height="1" alt="">
</noscript> 
<!--/ tns-counter.ru --><div class="container container4" data-colls="4"><div class="place-js c4 borderless ntm nbm" data-place="185" data-pid="5139"></div><div class="wrapper_4"><div class="place-js c4 ntm nbm" data-place="183" data-pid="6"></div><div class="place-js c1 rm" data-place="191" data-pid="5185"></div><div class="place-js c2 rm lm" data-place="190" data-pid="5181"></div><div class="place-js c1 lm" data-place="200" data-pid="5186"></div><div class="place-js c4 ntm nbm" data-place="203" data-pid="8"></div></div><div class="place-js fullWidth ptq pbq" data-place="188" data-pid="755"></div><div class="wrapper_4"><div class="c3 rm ntm nbm"><div class="place-js c3" data-place="181" data-pid="756"></div><div class="place-js c3" data-place="189" data-pid="758"></div><div class="place-js c3 ntm nbm innerMargin" data-place="202" data-pid="3434"></div><div class="place-js c3 ntm nbm innerMargin" data-place="192" data-pid="759"></div><div class="place-js c3 rm lm ntm nbm hide_min_height" data-place="198" data-pid="10082"></div><div class="place-js c3" data-place="196" data-pid="9944"></div><div class="place-js c3" data-place="199" data-pid="10121"></div><div class="place-js c3" data-place="201" data-pid="9283"></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 tdm" data-place="182" data-pid="10062"></div></div></div><div class="c4 ntm nbm"></div><div class="place-js c4" data-place="207" data-pid="6854"></div></div><div class="place-js fullWidth ntm nbm" data-place="186" data-pid="6853"></div></div><div class="container container3" data-colls="3"><div class="place-js c3 borderless ntm nbm" data-place="185" data-pid="5140"><div data-block="185" class="block-js alignedBannerWrapper " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="alignedBanner placeholder-adv" id="hb-top"><script type="text/javascript">if ( modulesMediator.adv.checkDfpPlace(185)) { googletag.cmd.push(function() { googletag.display('hb-top'); }); modulesMediator.on('columns.showColumns', function () { googletag.cmd.push( function() { googletag.display('hb-top'); }); }); }</script></div></div></div><div class="wrapper_3"><div class="place-js c3 ntm nbm" data-place="183" data-pid="6"><div data-block="183" class="topAnons block-js topAnons_size_triple" data-modifiers1="topAnons_size_single" data-modifiers2="topAnons_size_double" data-modifiers3="topAnons_size_triple" data-modifiers4=""><a href="/elledecoration/" class="topAnons__Decoration"></a><div class="topAnons__scrollWrapper"><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="/stil-zhizni/events/glavnye-sobytiya-v-moskve-s-28-maya-po-3-iyunya-id6774721/" class="topAnons__item__link"><img class="topAnons__previewImg" src="https://n1s1.elle.ru/9e/d8/42/9ed8421e8bbb4e95c8204c6ffc50b1b2/40x40_21_51ec3df63d49b073bd7c7c2d99709e33@660x420_0xc35dbb80_21396146191524471487.jpeg"><span class="topAnons__title"><b class="topAnons__category">Главные события в Москве </b>с 28 мая по 3 июня</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="/tag/moskva/" class="topAnons__item__link"><img class="topAnons__previewImg" src="https://n1s1.elle.ru/10/7e/d6/107ed6df3848b8a539f468dbff796b58/40x40_21_22fbc367060e8aca729b7bd6bd1a24a1@600x600_0xc0a839a4_12920609671486477171.jpeg"><span class="topAnons__title"><b class="topAnons__category">Москва, я люблю тебя! </b>гид по столице</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="tag/svadba/" class="topAnons__item__link"><img class="topAnons__previewImg" src="https://n1s1.elle.ru/7e/c9/5c/7ec95cb122a3c1c7f090b81dc09c603c/40x40_21_f851f2cebd59af4105168fcd94ddcdc2@100x97_0xc35dbb80_7588723631527178734.jpeg"><span class="topAnons__title"><b class="topAnons__category">Свадебный переполох </b>цвет настроения — белый</span></a></div></div></div></div><div class="place-js c1 rm" data-place="191" data-pid="5187"><div data-block="191" class="block-js adv220x80 adv220x80_align_left " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="head1"><script type="text/javascript">if ( modulesMediator.adv.checkDfpPlace(191)) { googletag.cmd.push(function() { googletag.display('head1'); }); modulesMediator.on('columns.showColumns', function () { googletag.cmd.push( function() { googletag.display('head1'); }); }); }</script></div></div></div><div class="place-js c1 rm lm" data-place="190" data-pid="5182"><a href="/" class="logoElle  block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block="190"></a></div><div class="place-js c1 lm" data-place="200" data-pid="5188"><div data-block="200" class="block-js adv220x80 adv220x80_align_right " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="head2"><script type="text/javascript">if ( modulesMediator.adv.checkDfpPlace(200)) { googletag.cmd.push(function() { googletag.display('head2'); }); modulesMediator.on('columns.showColumns', function () { googletag.cmd.push( function() { googletag.display('head2'); }); }); }</script></div></div></div><div class="place-js c3 ntm nbm" data-place="203" data-pid="8"><div data-block="203" class="topMainMenu  fixedMenu-js block-js topMainMenu_size_triple hideElementsSizeTriple" data-modifiers1="topMainMenu_size_single hideElementsSizeSingle" data-modifiers2="topMainMenu_size_double hideElementsSizeDouble" data-modifiers3="topMainMenu_size_triple hideElementsSizeTriple" data-modifiers4="topMainMenu_size_quad hideElementsSizeQuad"><div class="topMainMenu__wrapper"><div class="topMainMenu__hamburgerWrapper"><span class="topMainMenu__hamburger"><span class="topMainMenu__hamburgerIn"></span></span></div><ul class="topMainMenu__itemsList" data-ga="yes" data-name="main menu"><li class="topMainMenu__item" data-section="1"><a class="topMainMenu__link topMainMenu__link_active" href="/moda/">Мода</a></li><li class="topMainMenu__item" data-section="12"><a class="topMainMenu__link" href="/krasota/">Красота</a></li><li class="topMainMenu__item" data-section="138"><a class="topMainMenu__link" href="/celebrities/">Звезды</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble" data-section="53"><a class="topMainMenu__link" href="/otnosheniya/">Отношения</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble" data-section="61"><a class="topMainMenu__link" href="/stil-zhizni/">Стиль жизни</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble" data-section="125"><a class="topMainMenu__link" href="http://www.elledecoration.ru" target="_blank">ELLE Decoration</a></li><li class="topMainMenu__item hideOnSizeSingle" data-section="58"><a class="topMainMenu__link" href="/astro/">Гороскопы</a></li><li class="topMainMenu__item hideOnSizeSingle" data-section="136"><a class="topMainMenu__link" href="/tests/">Тесты</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble hideOnSizeTriple hideOnSizeQuad" data-section="124"><a class="topMainMenu__link" href="/competition/">Конкурсы</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble hideOnSizeTriple hideOnSizeQuad" data-section="168"><a class="topMainMenu__link" href="/encyclopedia/">Энциклопедия</a></li><li class="topMainMenu__item hideOnSizeSingle" data-section="170"><a class="topMainMenu__link topMainMenu__link_video" href="https://video.elle.ru">Видео</a></li></ul><span class="topMainMenu__search"></span><div class="topFormSearch"><form class="topFormSearch__form" action="/search/" method="GET"><div class="topFormSearch__wrp"><label for="input-name" class="topFormSearch__placeholder">Поиск по сайту</label><input class="topFormSearch__input" type="text" autocomplete="off" id="input-name" name="q" value=""></div></form><div class="topFormSearch__close"></div></div></div><div class="hiddenMenuDesktop"><div class="hiddenMenuDesktop__wrapper"><div class="hiddenMenuDesktop__leftSide"><a href="/" class="logoElle logoElle_color_white"></a><form class="hiddenMenuDesktop__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuDesktop__searchPlaceholder">Поиск</label><input class="hiddenMenuDesktop__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuDesktop__searchIcon"></span></form><ul class="hiddenMenuDesktop__leftMenu"><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItemNotAuthorized"><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItemAuthorized"><p class="hiddenMenuDesktop__leftMenuLink hiddenMenuDesktop__leftMenuLink_name auth-nickname"></p> 
                            </li><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItemAuthorized"><a href="/unauth" class="hiddenMenuDesktop__leftMenuLink">выход</a></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="#sub" class="hiddenMenuDesktop__leftMenuLink" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Подписка на рассылку Elle</a></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="/issue/subscription/#p2" class="hiddenMenuDesktop__leftMenuLink">Ipad версия журнала</a></li><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItem_hideOnFull sizeSwitcher-js"><p class="hiddenMenuDesktop__leftMenuLink">Полная версия</p></li></ul></div><div class="hiddenMenuDesktop__sectionWrapper"><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader " href="/moda/">Мода</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/moda/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/podium/">Подиум</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink topSecondMenu__link_active" href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/moda/street_style/">Street style</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader " href="/krasota/">Красота</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader " href="/celebrities/">Звезды</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader " href="/otnosheniya/">Отношения</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader " href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader 
                    hiddenMenuDesktop__sectionHeader_video
                " href="https://video.elle.ru">Видео</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="https://video.elle.ru/elle-fakts/">Elle факты</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="https://video.elle.ru/elle-kitchen/">Elle кухня</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="https://video.elle.ru/trailers/">Трейлеры</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="http://www.elledecoration.ru" target="_blank">ELLE Decoration</a><a class="hiddenMenuDesktop__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuDesktop__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuDesktop__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuDesktop__sectionHeader" href="/encyclopedia/">Энциклопедия</a></div></div><div class="hiddenMenuDesktop__social"><a href="/rss/elle_ru/rss.xml" class="hiddenMenuDesktop__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#rss"></use></svg></a><a href="https://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuDesktop__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#facebook"></use></svg></a><a href="https://twitter.com/Elle_ru" target="_blank" class="hiddenMenuDesktop__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#twitter"></use></svg></a><a href="https://vk.com/elleru" target="_blank" class="hiddenMenuDesktop__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#vk"></use></svg></a><a href="https://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuDesktop__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#ok"></use></svg></a><a href="https://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuDesktop__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#youtube"></use></svg></a><a href="https://instagram.com/elle_russia" target="_blank" class="hiddenMenuDesktop__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#instagram"></use></svg></a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuDesktop__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#googleplus"></use></svg></a></div><div class="hiddenMenuDesktop__closeButton"></div></div></div><div class="hiddenMenuMobile"><div class="hiddenMenuMobile__wrapper"><div class="hiddenMenuMobile__closeButton"></div><a href="/" class="logoElle logoElle_color_white"></a><div class="hiddenMenuMobile__mainMenu"><li class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__leftMenuItemNotAuthorized"><li class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__leftMenuItemAuthorized"><p class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__mainMenuItem_name auth-nickname"></p> 
                        </li><li class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__leftMenuItemAuthorized"><a href="/unauth" class="hiddenMenuMobile__mainMenuItem">выход</a></li><a href="#sub" class="hiddenMenuMobile__mainMenuItem" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Рассылка Elle</a><a href="/issue/subscription/#p2" class="hiddenMenuMobile__mainMenuItem">iPad версия</a><p class="hiddenMenuMobile__mainMenuItem sizeSwitcher-js">Полная версия</p></div><div class="hiddenMenuMobile__section hiddenMenuMobile__section_opened"><a class="hiddenMenuMobile__sectionHeader " href="/moda/">Мода</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/moda/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/podium/">Подиум</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink topSecondMenu__link_active" href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/moda/street_style/">Street style</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader " href="/krasota/">Красота</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader " href="/celebrities/">Звезды</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader " href="/otnosheniya/">Отношения</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader " href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader 
                    hiddenMenuMobile__sectionHeader_video
                " href="https://video.elle.ru">Видео</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="https://video.elle.ru/elle-fakts/">Elle факты</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="https://video.elle.ru/elle-kitchen/">Elle кухня</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="https://video.elle.ru/trailers/">Трейлеры</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="http://www.elledecoration.ru" target="_blank">ELLE Decoration</a><a class="hiddenMenuMobile__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuMobile__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuMobile__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuMobile__sectionHeader" href="/encyclopedia/">Энциклопедия</a></div><form class="hiddenMenuMobile__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuMobile__searchPlaceholder">Поиск</label><input class="hiddenMenuMobile__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuMobile__searchIcon"></span></form><div class="hiddenMenuMobile__social"><a href="/rss/elle_ru/rss.xml" class="hiddenMenuMobile__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#rss"></use></svg></a><a href="https://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuMobile__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#facebook"></use></svg></a><a href="https://twitter.com/Elle_ru" target="_blank" class="hiddenMenuMobile__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#twitter"></use></svg></a><a href="https://vk.com/elleru" target="_blank" class="hiddenMenuMobile__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#vk"></use></svg></a><a href="https://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuMobile__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#ok"></use></svg></a><a href="https://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuMobile__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#youtube"></use></svg></a><a href="https://instagram.com/elle_russia" target="_blank" class="hiddenMenuMobile__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#instagram"></use></svg></a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuMobile__socialItem"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#googleplus"></use></svg></a></div></div></div></div></div></div><div class="place-js fullWidth ptt pbt" data-place="188" data-pid="764"><div class="topSecondMenu block-js" data-modifiers1="topSecondMenu_size_single" data-modifiers2="topSecondMenu_size_double" data-modifiers3="topSecondMenu_size_triple" data-modifiers4="topSecondMenu_size_quad" data-block="188"><div class="topSecondMenu__menuWrapper"><p class="topSecondMenu__title">Мода</p><p class="topSecondMenu__brief">Мода – центральная тема сайта, в которой собраны самые актуальные новости индустрии, фото с модных показов, обзоры ведущих трендов сезона, эксклюзивные фотосессии, а также StreetStyle  из разных стран мира.</p><div class="topSecondMenu__itemsListWrapper fixedMenu-js"><ul class="topSecondMenu__itemsList"><li class="topSecondMenu__item"><a href="/moda/novosty/" class="topSecondMenu__link">Новости</a></li><li class="topSecondMenu__item"><a href="/moda/trendy/" class="topSecondMenu__link">Тренды</a></li><li class="topSecondMenu__item"><a href="/podium/" class="topSecondMenu__link">Подиум</a></li><li class="topSecondMenu__item"><a href="/moda/zvezdny-stil/" class="topSecondMenu__link">Звездный стиль</a></li><li class="topSecondMenu__item"><a href="/moda/fashion-blog/" class="topSecondMenu__link topSecondMenu__link_active">Практика</a></li><li class="topSecondMenu__item"><a href="/moda/street_style/" class="topSecondMenu__link">Street style</a></li><li class="topSecondMenu__item"><a href="/moda/tests/" class="topSecondMenu__link">Тесты</a></li></ul></div></div><div class="topSecondMenu__backgroundWrapper"><div class="topSecondMenu__overflowWrapper" style="background-image: url(data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEASABIAAD/2wBDAAMCAgMCAgMDAwMEAwMEBQgFBQQEBQoHBwYIDAoMDAsKCwsNDhIQDQ4RDgsLEBYQERMUFRUVDA8XGBYUGBIUFRT/2wBDAQMEBAUEBQkFBQkUDQsNFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBT/wAARCAAGABMDAREAAhEBAxEB/8QAFQABAQAAAAAAAAAAAAAAAAAABgj/xAAjEAABBAEEAgMBAAAAAAAAAAACAQMEBQYHERIhADEUJEFR/8QAFwEAAwEAAAAAAAAAAAAAAAAAAAIDAf/EAB4RAQACAQQDAAAAAAAAAAAAAAEAAiEDERJhEzFB/9oADAMBAAIRAxEAPwCzctsXsF1B0xYYsZsuvucqtJkliSvNUE4D7yNiW/QgZbinpE6/E8khh7lauE6gSlub25xOmyOylEctvUI5UERlOE2zGfVCRog2FCRORjxXfihboSr0uGla6cH1mHkKjy+4gQ5uShYWo5Zkt65kCWUz5K0Vy5HhJ9hzgLTat7iKBxTZf4va+/Ea5jG8/9k=);background-size: cover;"><img class="topSecondMenu__background ll-js" data-pic1="" data-pic2="" data-pic3="https://n1s1.elle.ru/ec/27/06/ec270606b128b60b3a02be1cca590b8f/1920x600_21_64fe15bd470e239b632f9944a7440f7b@1920x600_0xc0a839a4_16409756001465573300.jpeg" data-pic4="https://n1s1.elle.ru/ec/27/06/ec270606b128b60b3a02be1cca590b8f/1920x600_21_64fe15bd470e239b632f9944a7440f7b@1920x600_0xc0a839a4_16409756001465573300.jpeg" src=""><div class="topSecondMenu__backgroundOverlay"></div></div></div></div></div><div class="wrapper_3"><div class="c2 rm stopAdvFixing-js"><div class="place-js c2 ntm" data-place="181" data-pid="765"><div data-block="181" class="articleHead block-js " data-modifiers1="articleHead_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4="" data-article-id="6775131"><div class="articleDate"><span class="articleDate__item">30 мая 2018</span><a href="/author/nefedov-andrey/articles/" class="articleDate__item" data-article-author="">Нефедов Андрей</a></div><h1 class="articleH1 topStickyShare-js block-js " data-modifiers1="articleH1_size_single" data-modifiers2="articleH1_size_double" data-modifiers3="" data-modifiers4="">8 сумок этого лета, которые мы хотим</h1><p class="articleH1SecondLine">Они сами по себе произведение искусства</p><div class="share stickyShare"><ul class="share__items share-list-js" data-href="https://www.elle.ru/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/" data-service="2" data-item="6775131"><li class="share__item share__item_first share-item-js" data-type="fb"><a class="share__link share__link_fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=https://www.elle.ru/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/&amp;picture=https://n1s1.hsmedia.ru/2c/68/4f/2c684fe4db22f7ff3f35ab94864f2279/0x0_21600x315:22600x315_015615d8807834e6b9a2c1b313f6d0bf@600x720_0xac120005_8250967651527598225.jpeg" target="_blank"><span class="share__icon"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#facebook"></use></svg></span><span class="share__count share-count-js"></span></a></li><li class="share__item share-item-js" data-type="vk"><a class="share__link share__link_vk" href="https://vk.com/share.php?url=https://www.elle.ru/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/" target="_blank"><span class="share__icon"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#vk"></use></svg></span><span class="share__count share-count-js"></span></a></li><li class="share__item share-item-js" data-type="ok"><a class="share__link share__link_ok" href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=https://www.elle.ru/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/" target="_blank"><span class="share__icon"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#ok"></use></svg></span><span class="share__count share-count-js"></span></a></li><li class="share__item share-item-js share__item_hideMobile"><a class="share__link share__link_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=https://www.elle.ru/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/&amp;text=8%20%D1%81%D1%83%D0%BC%D0%BE%D0%BA%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%BB%D0%B5%D1%82%D0%B0,%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BC%D1%8B%20%D1%85%D0%BE%D1%82%D0%B8%D0%BC%20%7C%20%D0%9F%D1%80%D0%B0%D0%BA%D1%82%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20Elle.ru" target="_blank"><span class="share__icon"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#twitter"></use></svg></span><span class="share__count"></span></a></li><li class="share__item share-item-js"><a class="share__link share__link_telegram" data-stattype="local" data-type="telegram" href="https://telegram.me/share/url?url=https://www.elle.ru/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/" target="_blank"><span class="share__icon"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#telegram"></use></svg></span><span class="share__count"></span></a></li><li class="share__item share-item-js share__item_hideDesktop"><a class="share__link share__link_whatsapp" data-stattype="local" data-type="whatsapp" href="whatsapp://send?text=https://www.elle.ru/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/" target="_blank"><span class="share__icon"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#whatsapp"></use></svg></span><span class="share__count"></span></a></li><li class="share__item share-item-js"><a class="share__link share__link_viber" data-stattype="local" data-type="viber" href="viber://forward?text=https://www.elle.ru/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/" target="_blank"><span class="share__icon"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#viber"></use></svg></span><span class="share__count"></span></a></li></ul></div></div></div><div class="place-js c2" data-place="189" data-pid="766"><div data-block="189" class="articleContainer block-js"><p class="articleContainer__read-more">Полную версию читайте по <a href="https://www.elle.ru/moda/fashion-blog/10-sumok-etogo-leta-kotorye-my-hotim-id6775131/" class="articleContainer__read-more_link">ссылке...</a></p></div><script>
                    var cookieValue = document.cookie.replace(/(?:(?:^|.*;\s*)is_bad_bot\s*\=\s*([^;]*).*$)|^.*$/, "$1");
                    if (!cookieValue) {
                        var name = 'is_bad_bot'
                        var date = new Date()
                        date.setTime(date.getTime() + (7*24*60*60*1000));
                        expires = "; expires=" + date.toUTCString();
                        document.cookie = name + "=" + 0 + expires + "; path=/"
                    }
                </script></div><div class="place-js c2 ntm nbm innerMargin" data-place="192" data-pid="768"><div class="groupTags block-js" data-block="192" data-utm="from=article_tags"><div class="groupTags__wrp"><div class="groupTags__tag"><p class="groupTags__title">Материалы по темам</p><ul class="groupTags__items"><li class="groupTags__item"><a href="/tag/aksessuaryi/" class="groupTags__link">Аксессуары</a></li><li class="groupTags__item"><a href="/tag/leto/" class="groupTags__link">лето</a></li><li class="groupTags__item"><a href="/tag/sumki2/" class="groupTags__link">Сумки</a></li><li class="groupTags__item"><a href="/tag/modnyie-sumki/" class="groupTags__link">Модные сумки</a></li><li class="groupTags__moreButton">Показать все</li></ul></div></div></div></div><div class="place-js c2 ntm nbm hide_min_height" data-place="198" data-pid="10078"><div data-block="198" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="hb-mid hb-mid--center" id="hb-mid"><script type="text/javascript">if ( modulesMediator.adv.checkDfpPlace(198)) { if (!modulesMediator.exclusive) { googletag.cmd.push(function() { googletag.display('hb-mid'); }); } modulesMediator.on('columns.showColumns', function () { googletag.cmd.push( function() { googletag.display('hb-mid'); }); }); }</script></div></div></div><div class="place-js c2 ntm nbm hide_min_height" data-place="196" data-pid="9943"><div class="block-js" data-block="196"><div data-ga="7" id="inread_container_0" class="inread"></div></div></div><div class="place-js c2" data-place="199" data-pid="10124"><div class="block-js" data-block="199"><div data-ga="7" class="spec_projects_ajax"> 
<script> 
(function() {
var loadSpecProjects = function() {
var request = new XMLHttpRequest(); 

blockUrl = '/get_block/340/spec_projects/getprojectsrightblock/eyJjb3VudCI6IDZ9/'; 
request.open('GET', blockUrl, true); 

request.onload = function() { 
  if (request.status >= 200 && request.status < 400) { 
    var resp = request.responseText; 
    if (document.getElementById(modulesMediator.lastArticleId)) { 
        document.getElementById(modulesMediator.lastArticleId).querySelector(' .spec_projects_ajax').innerHTML = resp; 
     } else { 
          var blocks = document.querySelectorAll(' .spec_projects_ajax');
          for (var i = 0; i < blocks.length; i++) {
             blocks[i].innerHTML = resp;
          }
     } 
} 
}; 

request.send(); 
}

var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadSpecProjects : function() { oldonload(); loadSpecProjects(); };
 })();

</script> 
</div></div></div><div class="place-js c2" data-place="201" data-pid="9299"></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 ntm tdm" data-place="182" data-pid="10061"><div data-block="182" class="block-js " data-modifiers1="fixingAdv300x600_withoutFixing adv-text" data-modifiers2="fixingAdv300x600_withoutFixing adv-text" data-modifiers3="" data-modifiers4=""><div class="adv300x600 placeholder-adv" id="vb-1"><script type="text/javascript">if ( modulesMediator.adv.checkDfpPlace(182)) { googletag.cmd.push(function() { googletag.display('vb-1'); }); modulesMediator.on('columns.showColumns', function () { googletag.cmd.push( function() { googletag.display('vb-1'); }); }); }</script></div></div></div></div></div><div class="place-js c3" data-place="207" data-pid="15"><div data-ga="yes" data-name="menu in footer" data-block="207" class="bottomMenu _feed block-js bottomMenu_size_triple" data-modifiers1="bottomMenu_size_single hideElementsSizeSingle" data-modifiers2="bottomMenu_size_double hideElementsSizeDouble" data-modifiers3="bottomMenu_size_triple" data-modifiers4="bottomMenu_size_quad"><a href="/encyclopedia/" class="bottomMenu__item">Энциклопедия</a><a href="/brand_elle/" class="bottomMenu__item">БРЕНД ELLE</a><a href="/issue/subscription/" class="bottomMenu__item hideOnSizeDouble">подписка на журнал</a><a href="/editorial_team/" class="bottomMenu__item">Команда ELLE</a><a href="/copyright/" class="bottomMenu__item hideOnSizeSingle">Правовая информация</a><a href="/ad_elle/" class="bottomMenu__item">Реклама на ELLE</a></div></div></div><div class="place-js fullWidth ntm nbm" data-place="186" data-pid="6853"><div data-block="186" class="footer blockArrowUp-js block-js footer_size_triple" data-modifiers1="footer_size_single hideElementsSizeSingle" data-modifiers2="footer_size_double hideElementsSizeDouble" data-modifiers3="footer_size_triple" data-modifiers4="footer_size_quad"><span rel="nofollow" class="footer__link footer__link_hs" data-url="http://www.hearst-shkulev-media.ru/projects/wn/"></span><div class="footer__linksList hideOnSizeSingle"><noindex><span class="footer__link hideOnSizeDouble footer__link_elle" data-url="http://www.elle.ru"></span><span class="footer__link hideOnSizeDouble footer__link_wr" data-url="http://www.woman.ru"></span><span class="footer__link footer__link_wday" data-url="http://www.wday.ru"></span><span class="footer__link footer__link_sh" data-url="http://www.starhit.ru"></span><span class="footer__link footer__link_mc" data-url="http://www.marieclaire.ru"></span><span class="footer__link footer__link_psy" data-url="http://www.psychologies.ru"></span><span class="footer__link footer__link_eg" data-url="http://www.ellegirl.ru"></span><span class="footer__link footer__link_par" data-url="http://www.parents.ru"></span></noindex></div><p class="footer__desc hideOnSizeSingle hideOnSizeDouble"></p><a href="/allarticles/" class="footer__commonText">Все статьи</a><div class="footer__shareList"><noindex><span class="footer__shareItem footer__shareItem_rss" data-url="/rss/elle_ru/rss.xml"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#rss"></use></svg></span><span class="footer__shareItem footer__shareItem_fb" data-url="http://www.facebook.com/ElleRussia"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#facebook"></use></svg></span><span class="footer__shareItem footer__shareItem_tw" data-url="http://twitter.com/Elle_ru"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#twitter"></use></svg></span><span class="footer__shareItem footer__shareItem_vk" data-url="http://vk.com/elleru"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#vk"></use></svg></span><span class="footer__shareItem footer__shareItem_ok" data-url="http://www.odnoklassniki.ru/ellerussia"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#ok"></use></svg></span><span class="footer__shareItem footer__shareItem_yt" data-url="http://www.youtube.com/user/ELLERUSSIA"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#youtube"></use></svg></span><span class="footer__shareItem footer__shareItem_inst" data-url="http://instagram.com/elle_russia"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#instagram"></use></svg></span><span class="footer__shareItem footer__shareItem_gp" data-url="https://plus.google.com/+elleru"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg"><use xlink:href="/static/sprites/icons.svg#googleplus"></use></svg></span></noindex></div><div class="footer__copy">
                © 2018 ELLE, Hearst Shkulev Publishing LLC / OOO «Хёрст Шкулёв Паблишинг». Все права защищены
            </div><div class="footer__bottom"><div class="footer__age-limit">16+</div><noindex><div class="footer__counters"><a class="footer__counterItem" href="https://www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?11.2" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24 hours and for today is shown" alt="" border="0" width="88" height="31"></a></div></noindex></div></div></div></div><div class="container container2" data-colls="2"><div class="wrapper_2"><div class="place-js c2 ntm nbm" data-place="183" data-pid="6"></div><div class="place-js c2" data-place="190" data-pid="5183"></div><div class="place-js c2 ntm nbm" data-place="203" data-pid="8"></div></div><div class="wrapper_2"><div class="place-js c2" data-place="181" data-pid="773"></div><div class="place-js c2" data-place="182" data-pid="10060"></div><div class="place-js c2" data-place="189" data-pid="775"></div><div class="place-js c2 ntm nbm innerMargin" data-place="192" data-pid="776"></div><div class="place-js c2 ntm nbm hide_min_height" data-place="193" data-pid="10071"><div data-block="193" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv300x250 adv-vb3" id="vb-3"><script type="text/javascript">if ( modulesMediator.adv.checkDfpPlace(193)) { googletag.cmd.push(function() { googletag.display('vb-3'); }); modulesMediator.on('columns.showColumns', function () { googletag.cmd.push( function() { googletag.display('vb-3'); }); }); }</script></div></div></div><div class="place-js c2 ntm nbm hide_min_height" data-place="196" data-pid="10050"></div><div class="place-js c2" data-place="199" data-pid="10125"></div><div class="place-js c2" data-place="201" data-pid="9314"></div><div class="place-js c2" data-place="207" data-pid="16"></div></div><div class="place-js fullWidth ntm nbm" data-place="186" data-pid="6853"></div></div><div class="container container1 container_newMobile" data-colls="1"><div class="place-js c1_f" data-place="187" data-pid="9928"><div data-block="187" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="" id="hb-top-mob"><script type="text/javascript">if ( modulesMediator.adv.checkDfpPlace(187)) { googletag.cmd.push(function() { googletag.display('hb-top-mob'); }); modulesMediator.on('columns.showColumns', function () { googletag.cmd.push( function() { googletag.display('hb-top-mob'); }); }); }</script></div></div></div><div class="wrapper_1"><div class="place-js c1_f ntm nbm" data-place="183" data-pid="6"></div><div class="place-js c1_f ntm" data-place="190" data-pid="5184"></div><div class="place-js c1_f ntm nbm" data-place="203" data-pid="8"></div></div><div class="wrapper_1"><div class="place-js c1_f" data-place="181" data-pid="781"></div><div class="place-js c1_f ntm" data-place="182" data-pid="10059"></div><div class="place-js c1_f" data-place="189" data-pid="783"></div><div class="place-js c1_f ntm nbm innerMargin" data-place="192" data-pid="784"></div><div class="place-js c1_f ntm nbm hide_min_height" data-place="193" data-pid="10070"></div><div class="place-js c1_f ntm nbm hide_min_height" data-place="196" data-pid="10049"></div><div class="place-js c1_f" data-place="199" data-pid="10128"></div><div class="place-js c1_f" data-place="201" data-pid="9332"></div><div class="place-js c1_f" data-place="207" data-pid="17"></div></div><div class="place-js fullWidth ntm nbm" data-place="186" data-pid="6853"></div><div class="place-js c1_f" data-place="206" data-pid="10142"><div class="block-js" data-block="206"></div></div></div><div class="pushSubscribePopup "><div class="pushSubscribePopup__container"><div class="pushSubscribePopup__logo"><a href="/" class="logoElle logoElle_color_white block-js" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a></div><div class="pushSubscribePopup__title">
                    Оставайтесь в курсе новых событий в мире звезд, моды и красоты
                </div><p class="pushSubscribePopup__button">
                    Получать уведомления
                </p><div class="pushSubscribePopup__close">X</div></div></div><div class="sitePopupWrapper"><div class="sitePopupWrapper__close"></div><div class="sitePopupWrapper__wrapper"><div class="sitePopupLogin js-addfade" id="popup-reg" data-modifier-show="sitePopupLogin_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4=""></a><div class="sitePopupLogin__smmBlock" style="margin-top:70px;"><div class="sitePopupLogin__smmBrief">Войти через социальные сети</div><a href="javascript:ssoauth('facebook');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_fb">Facebook</a><a href="javascript:ssoauth('vkontakte');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_vk">ВКонтакте</a></div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success_elledecoration" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE Decoration</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_fail" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Извините, произошла ошибка!</div><div class="sitePopupMessage__lead">Попробуйте еще раз</div></div><div class="sitePopupMessage js-addfade" id="repass-user-w" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4=""></a><div class="sitePopupMessage__title">Добро пожаловать!</div><div class="sitePopupMessage__lead">Регистрация прошла успешно.</div><form class="sitePopupMessage__form"><div class="sitePopupMessage__buttonsBlock"><input class="inputButton block-js linkButton_color_white js-close" type="submit" value="Продолжить" title="Продолжить"></div></form></div><div class="sitePopupMessage js-addfade" id="repass-error" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4=""></a><div class="sitePopupMessage__title">Извините,<br> произошла ошибка!</div><div class="sitePopupMessage__lead">Пробуйте еще раз</div></div></div></div><div class="arrowUp arrowUp_hide"></div><link rel="preload" as="script" href="//platform.instagram.com/en_US/embeds.js"><script src="//platform.instagram.com/en_US/embeds.js" language="javascript" type="text/javascript" async="async"></script><link rel="preload" as="script" href="/static/js/moduleBlocksPlaces.js?v=1987"><script src="/static/js/moduleBlocksPlaces.js?v=1987" language="javascript" type="text/javascript" defer></script><link rel="preload" as="script" href="/static/js/ads.js?v=1987"><script src="/static/js/ads.js?v=1987" language="javascript" type="text/javascript" async="async"></script><link rel="preload" as="script" href="/static/js/responsive_footer.js?v=1987"><script src="/static/js/responsive_footer.js?v=1987" language="javascript" type="text/javascript" defer></script><div class=""><div class="" id="podlojka"><script type="text/javascript">if ( modulesMediator.adv.checkDfpPlace(184)) { if (viewportWidth >= 980) { googletag.cmd.push(function() { googletag.display('podlojka'); }); } }</script></div></div><div class=""><div class="" id="fs"><script type="text/javascript">if ( modulesMediator.adv.checkDfpPlace(194)) { googletag.cmd.push(function() { googletag.display('fs'); }); }</script></div></div><!-- Weborama -->
<script>
    var wamid = '4671'; /* Wam Account ID */
    var typ = '1'; /* Event Type default 1 */
    var Wvar = [];
    var pushDataToWeborama = function (id) {
        if (Wvar.length) {
            Wvar = [];
        }
        Wvar.push('title', document.title.replace(/([\"\'])/g, ' '));
        Wvar.push('content_ID', id)
    };

    var loadWeboramaWam = function () {
        var w = document.createElement("script");
        w.id = 'weborama-wam';
        w.type = "text/javascript";
        w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
        w.async = true;
        var body = document.getElementsByTagName('script')[0];
        body.parentNode.insertBefore(w, body);
    };

    var getPageData = function () {
        var html = document.getElementsByTagName('html')[0];
        return {
            service: +html.dataset.service,
            action: +html.dataset.action
        }
    };
    
    var isArticlePage = function (data) {
        return data.service === 2 && data.action === 4
    };

    var pageData = getPageData();
    
    if (!isArticlePage(pageData)) {
        pushDataToWeborama(null);
        loadWeboramaWam();
    }

    //WAI;
    var WRP_HOST = 'hearstshkulevruanalytics.solution.weborama.fr';
    var WRP_ID = 485527;
    var WRP_SECTION = 'Elle.ru';
    var WRP_SUBSECTION = WRP_SECTION;

    (function () {
        var wrsc, s;
        wrsc = document.createElement('script');
        wrsc.type = 'text/javascript';
        wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
        var body = document.getElementsByTagName('script')[0];
        body.parentNode.insertBefore(wrsc, body);
    })();
</script>
<!-- /Weborama --><script>
 (function() {
                        function loadGiraff() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', "https://www.giraff.io/data/widget-elleru.js");
                            document.body.appendChild(e);
                        };
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                        loadGiraff : function() { oldonload(); loadGiraff(); };
                    })();
</script></body></html>
