<!DOCTYPE html>
<html lang="ru" data-service="2" data-action="4" data-item="6729721" data-server-columns="3"><head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article# http://ogp.me/ns/website#"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width"><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="apple-itunes-app" content="app-id=489856103"><meta property="article:publisher" content="https://www.facebook.com/ElleRussia"><meta name="yandex-verification" content="49406278ea1c2ca8"><title>Ким Кардашьян сменила имидж: звезда реалити сделала удлиненный боб | Звездный стиль на www.elle.ru</title><meta name="title" data-materials-feed="title" content="Ким Кардашьян сменила имидж: звезда реалити сделала удлиненный боб | Звездный стиль на www.elle.ru"><meta name="description" data-materials-feed="description" content="Знаменитость снова решилась на кардинальную смену прически"><meta name="keywords" data-materials-feed="keywords" content=""><meta name="news_keywords" content=""><meta name="referrer" content="origin"><meta property="og:title" data-materials-feed="title" content="Ким Кардашьян сменила имидж: звезда реалити сделала удлиненный боб"><meta property="og:description" data-materials-feed="description" content="Знаменитость снова решилась на кардинальную смену прически"><meta property="og:url" data-materials-feed="url" content="https://www.elle.ru/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/"><meta property="og:type" data-materials-feed="type" content="article"><meta property="fb:app_id" data-materials-feed="type" content="447358515357779"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" data-materials-feed="title" content="Ким Кардашьян сменила имидж: звезда реалити сделала удлиненный боб"><meta name="twitter:description" data-materials-feed="description" content="Знаменитость снова решилась на кардинальную смену прически"><meta property="og:image" data-materials-feed="image" content="https://n1s1.elle.ru/a4/56/69/a45669baedc27f7571e7503e45b23ece/1200x600_0xc35dbb80_17120940391512563376.jpeg"><meta property="og:image:width" data-materials-feed="image_width" content="1200"><meta property="og:image:height" data-materials-feed="image_height" content="600"><meta property="og:image:alt" data-materials-feed="title" content="Ким Кардашьян сменила имидж: звезда реалити сделала удлиненный боб"><link rel="image_src" data-materials-feed="image" href="https://n1s1.elle.ru/a4/56/69/a45669baedc27f7571e7503e45b23ece/1200x600_0xc35dbb80_17120940391512563376.jpeg"><meta name="twitter:image" data-materials-feed="twitter:image" content="https://n1s1.elle.ru/a4/56/69/a45669baedc27f7571e7503e45b23ece/0x0_211200x600:221200x600_fb2634d8a50e756e26901102ef629fec@1200x600_0xc35dbb80_17120940391512563376.jpeg"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"><meta name="token_js" id="token_js" content=""><link href="https://www.elle.ru/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/" data-materials-feed="url" rel="canonical"><link rel="amphtml" href="https://www.elle.ru/amp/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/"><link rel="alternate" type="application/rss+xml" title="RSS" href="//www.elle.ru/rss/elle_ru/rss.xml"><script type="text/javascript" language="JavaScript">
                var N = 6; var ar_bn1 = Math.floor( Math.random() * N + 1 );
            </script><link rel="stylesheet" href="/static/css/styles.css?v=1629"><script src="https://st1.elle.ru/js/responsive_head.js?v=1629" language="javascript" type="text/javascript"></script><script src="https://tgbs.hsmedia.ru/hsm_tgbs.js" language="javascript" type="text/javascript" async="async"></script><script type="text/javascript" language="Javascript">
                function ssoauth(target) {
                    if (window.alControl) {
                        var id = 'autologin_check';
                        var el = document.getElementById(id);
                        if (el) el.parentNode.removeChild(el);
                        var se = document.createElement("script");
                        se.id = id;
                        se.src = ssoapi.get_cookie_setter_url('/autologin/?set_flag=1');
                        document.getElementsByTagName('head')[0].appendChild(se);
                    } else {
                        ssoapi.oauth_popup(target, 'https://www.elle.ru/soa_success/', 'https://www.elle.ru/soa_fail/');
                    }
                }
            </script><script type="text/javascript" language="Javascript">
                    (function(i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function() {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        a.onload = function () { 
                            ga('create', 'UA-843235-1', {'cookieDomain': 'elle.ru', 'name': 'elle_ru'});ga('elle_ru.set', 'dimension1', 'Ким Кардашьян сменила имидж: звезда реалити сделала удлиненный боб'); ga('elle_ru.set', 'dimension2', 'Айна Прэстон'); ga('elle_ru.set', 'contentGroup1', 'Статьи');
                    
                        ga('elle_ru.set', 'dimension9', modulesMediator.columns.oldColumnsQuantity);
                    
                            ga('elle_ru.set', 'dimension11','2017-12-06T15:27:00+03:00');
                            
                            ga('elle_ru.set', 'dimension13','Редакция сайта');
                            ga('elle_ru.set', 'dimension14','no');
                          
                        
                        ga('elle_ru.require', 'displayfeatures');
                        ga('elle_ru.send', 'pageview'); 
                
                             window.loadGA = true;
                            modulesMediator.on('materialsFeed.articleVisible', function(newFields) {
                                var gaData = {
                                    location: newFields.url,
                                    title: newFields.title,
                                    dimension1: newFields.dimension1,
                                    dimension2: newFields.dimension2,
                                    dimension9: modulesMediator.columns.oldColumnsQuantity,
                                    dimension11: newFields.dimension11,
                                    dimension14: newFields.dimension14
                                };
                                 
                                if (!newFields.dimension12) {
                                    gaData.dimension12 = newFields.dimension12;
                                }

                                if (!newFields.dimension13) {
                                    gaData.dimension13 = newFields.dimension13;
                                }
                                ga('elle_ru.set', gaData);
                                ga('elle_ru.send', 'pageview');
                                debugMessage('** - materialsFeed - **: Обновление счётчика Google Analytics');
                            });
                            modulesMediator.emit('GALoad');
                        };
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                </script><!-- Chartbeat --><script type="text/javascript">var _sf_startpt=(new Date()).getTime(); var _sf_async_config = {}; _sf_async_config.uid = 46238; _sf_async_config.domain = 'elle.ru'; _sf_async_config.authors = 'Айна Прэстон';_sf_async_config.sections = 'Красота'; (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js"); document.body.appendChild(e); }; var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();</script><!-- /Chartbeat --><!--ADV JS--><script type="text/javascript">window.HSM_tgb_async = []; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var gptadslots = [], dfp_slot = {}, DFPslots = {}; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); function addLoadedClass (banner) { document.getElementById(banner).classList.add('adv__loaded') }; modulesMediator.adv.addDfpPlace(181,[true, true, true, true]); modulesMediator.adv.addDfpPlace(183,[, , true, true]); modulesMediator.adv.addDfpPlace(184,[, , true, true]); modulesMediator.adv.addDfpPlace(186,[true, , , ]); modulesMediator.adv.addDfpPlace(190,[, , true, true]); modulesMediator.adv.addDfpPlace(192,[true, true, , ]); modulesMediator.adv.addDfpPlace(193,[true, true, , ]); modulesMediator.adv.addDfpPlace(197,[, , true, true]); modulesMediator.adv.addDfpPlace(199,[, , true, true]); googletag.cmd.push(function() { if ( modulesMediator.adv.checkDfpPlace(181) ) { var adv181= dfp_slot['vb-1'] = googletag.defineSlot('/81006599/hmiru-elle/vb-1', [[300, 600],[1, 2]], 'vb-1').addService( googletag.pubads().addEventListener('slotRenderEnded', function(event) { if (event.slot === adv181) { window.modulesMediator.emit('adv.bannerLoadInit', { }); } })) } if ( modulesMediator.adv.checkDfpPlace(183) ) { var adv183= dfp_slot['podlojka'] = googletag.defineSlot('/81006599/hmiru-elle/podlojka', [[1, 1]], 'podlojka').addService( googletag.pubads().addEventListener('slotRenderEnded', function(event) { if (event.slot === adv183) { window.modulesMediator.emit('adv.bannerLoadInit', { type:'bg_render_end',place:'podlojka' }); } })) } if ( modulesMediator.adv.checkDfpPlace(184) ) { var adv184= dfp_slot['hb-top'] = googletag.defineSlot('/81006599/hmiru-elle/hb-top', [[1, 2], [1000, 150], [1000, 90], [1000, 250], [1000, 350], [1000, 100], [1000, 500], [970, 90]], 'hb-top').addService( googletag.pubads().addEventListener('slotRenderEnded', function(event) { if (event.slot === adv184) { window.modulesMediator.emit('adv.bannerLoadInit', { trackLoading:true,type:'100pctX250px',place:'hb-top' }); } })) } if ( modulesMediator.adv.checkDfpPlace(186) ) { dfp_slot['hb-top-mob'] = googletag.defineSlot('/81006599/hmiru-elle/mob/hb-top', [[1, 2], [320, 50]], 'hb-top-mob').addService( googletag.pubads()) } if ( modulesMediator.adv.checkDfpPlace(190) ) { dfp_slot['head1'] = googletag.defineSlot('/81006599/hmiru-elle/head1', [[220, 80]], 'head1').addService( googletag.pubads()) } if ( modulesMediator.adv.checkDfpPlace(192) ) { dfp_slot['vb-3'] = googletag.defineSlot('/81006599/hmiru-elle/vb-3', [[300, 250], [1, 2], [320, 50], [320, 80], [320, 150], [320, 200]], 'vb-3').addService( googletag.pubads()) } if ( modulesMediator.adv.checkDfpPlace(193) ) { dfp_slot['fs'] = googletag.defineSlot('/81006599/hmiru-elle/mob/fs', [[1, 1]], 'fs').addService( googletag.pubads()) } if ( modulesMediator.adv.checkDfpPlace(197) ) { dfp_slot['hb-mid'] = googletag.defineSlot('/81006599/hmiru-elle/hb-mid', [[1, 2], [468,60], [640,100], [640, 400], [640, 240]], 'hb-mid').addService( googletag.pubads()) } if ( modulesMediator.adv.checkDfpPlace(199) ) { dfp_slot['head2'] = googletag.defineSlot('/81006599/hmiru-elle/head2', [[220, 80]], 'head2').addService( googletag.pubads()) } googletag.pubads().setTargeting('ru_elle_articleid', "6729721"); if (modulesMediator.columns.newColumnsQuantity < 3 && document.getElementById('hb-top')) { document.getElementById('hb-top').style.display='none'; } googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('ru_elle_domain', window.location.hostname || "none"); googletag.pubads().setTargeting('ru_elle_section', document.location.pathname.split("/")[1] || "none"); googletag.pubads().setTargeting('ru_elle_subsection', document.location.pathname.split("/")[2] || "none"); googletag.pubads().setTargeting('slice', ""+Math.floor(Math.random()*100)); googletag.pubads().addEventListener('slotOnload', function(event) { if (event.slot.getSlotElementId() === 'vb-1') { addLoadedClass('vb-1'); }; if (event.slot.getSlotElementId() === 'hb-top') { addLoadedClass('hb-top'); }; }); googletag.pubads().setTargeting('ip', "217.20.153.217"); googletag.pubads().setTargeting('ru_elle_column', ""+modulesMediator.columns.newColumnsQuantity); googletag.pubads().setTargeting('ru_elle_ad_system', "dfp"); googletag.pubads().enableAsyncRendering(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); modulesMediator.adv.pageView()</script><!--/ADV JS--><script type="text/javascript" async="async" src="https://relap.io/api/v6/head.js?token=76_Wt7052ifaCA0I"></script></head><body><!--Yandex.Metrika counter--><script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter5115637 = new Ya.Metrika({
                            id:5115637,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true
                            
                        });
                        modulesMediator.on('materialsFeed.articleVisible', function(newFields) {
                            // https://yandex.ru/support/metrika/code/ajax-flash.xml
                            w.yaCounter5115637.hit(newFields.url, {
                                title: newFields.title, 
                                referer: newFields.previousUrl
                            });
                            debugMessage('** - materialsFeed - **: Обновление счётчика Я.Метрика');
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/5115637" style="position:absolute; left:-9999px;" alt=""></div></noscript><!--/Yandex.Metrika counter--><!--LiveInternet counter--><script type="text/javascript"><!--
(function () {
    function li_counter() {
        new Image().src = "//counter.yadro.ru/hit;hsdigital/wn/elle?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();
    }
    li_counter();
    modulesMediator.on('materialsFeed.articleVisible', li_counter);
})();
//--></script><!--/LiveInternet-->

<!-- tns-counter.ru --> 
<script language="JavaScript" type="text/javascript"> 
    (function () {
        function tns_counter() {
            var img = new Image();
            img.src = 'https://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*hfs_ru/ru/UTF-8/tmsec=elle_total/' + Math.round(Math.random() * 1000000000);
        }
        tns_counter();
        modulesMediator.on('materialsFeed.articleVisible', tns_counter);
    })();
</script> 
<noscript> 
    <img src="https://www.tns-counter.ru/V13a****hfs_ru/ru/UTF-8/tmsec=elle_total/" width="1" height="1" alt="">
</noscript> 
<!--/ tns-counter.ru --><div class="container container4" data-colls="4"><div class="place-js c4 borderless ntm nbm" data-place="184" data-pid="5139"></div><div class="wrapper_4"><div class="place-js c4 ntm nbm" data-place="182" data-pid="6"></div><div class="place-js c1 rm" data-place="190" data-pid="5185"></div><div class="place-js c2 rm lm" data-place="189" data-pid="5181"></div><div class="place-js c1 lm" data-place="199" data-pid="5186"></div><div class="place-js c4 ntm nbm" data-place="202" data-pid="8"></div></div><div class="place-js fullWidth ptq pbq" data-place="187" data-pid="755"></div><div class="wrapper_4"><div class="c3 rm ntm nbm"><div class="place-js c3" data-place="180" data-pid="756"></div><div class="place-js c3" data-place="188" data-pid="758"></div><div class="place-js c3 ntm nbm innerMargin" data-place="201" data-pid="3434"></div><div class="place-js c3 ntm nbm innerMargin" data-place="191" data-pid="759"></div><div class="place-js c3 rm lm ntm nbm hide_min_height" data-place="197" data-pid="10082"></div><div class="place-js c3" data-place="195" data-pid="9944"></div><div class="place-js c3" data-place="198" data-pid="10121"></div><div class="place-js c3" data-place="200" data-pid="9283"></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 tdm" data-place="181" data-pid="10062"></div></div></div><div class="c4 ntm nbm"></div><div class="place-js c4" data-place="205" data-pid="6854"></div></div><div class="place-js fullWidth ntm nbm" data-place="185" data-pid="6853"></div></div><div class="container container3" data-colls="3"><div class="place-js c3 borderless ntm nbm" data-place="184" data-pid="5140"><div data-block="184" class="block-js alignedBannerWrapper " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="alignedBanner placeholder-adv" id="hb-top"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(184) &&
                            !('hb-top' === 'hb-mid' && modulesMediator.exclusive) )  {
                                googletag.cmd.push(function() { googletag.display('hb-top'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('hb-top'); });
                                });
                            
                            }
                        </script></div></div></div><div class="wrapper_3"><div class="place-js c3 ntm nbm" data-place="182" data-pid="6"><div data-block="182" class="topAnons block-js topAnons_size_triple" data-modifiers1="topAnons_size_single" data-modifiers2="topAnons_size_double" data-modifiers3="topAnons_size_triple" data-modifiers4=""><a href="/elledecoration/" class="topAnons__Decoration"></a><div class="topAnons__scrollWrapper"><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="/tag/itogi-2017-goda/?from=article_tags" class="topAnons__item__link"><img class="topAnons__previewImg" src="https://n1s1.elle.ru/01/b3/f5/01b3f54ecc401f746c17a49ffe2c7d12/40x40_21_6d04d2713e09f14b0e073120dc76d991@940x800_0xc35dbb80_19056888741512397768.jpeg"><span class="topAnons__title"><b class="topAnons__category">Итоги 2017 </b>главные события года</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="/krasota/beauty_blog/davydova-id6728061/" class="topAnons__item__link"><img class="topAnons__previewImg" src="https://n1s1.elle.ru/20/b8/29/20b829448abb0c2ef9fc66eef82ccb3f/40x40_21_fab0f294baf296fbcc192ee19f12f15f@280x262_0xc35dbb80_18897118981512544266.jpeg"><span class="topAnons__title"><b class="topAnons__category">Все о правильной мотивации </b>начинаем новую жизнь прямо сегодня</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="/tag/moskva/" class="topAnons__item__link"><img class="topAnons__previewImg" src="https://n1s1.elle.ru/10/7e/d6/107ed6df3848b8a539f468dbff796b58/40x40_21_22fbc367060e8aca729b7bd6bd1a24a1@600x600_0xc0a839a4_12920609671486477171.jpeg"><span class="topAnons__title"><b class="topAnons__category">Москва, я люблю тебя! </b>гид по столице</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="/celebrities/novosty/lyudi-goda-2017/" class="topAnons__item__link"><img class="topAnons__previewImg" src="https://n1s1.elle.ru/ec/34/30/ec3430fccdc60f41ffec75274ecc80e4/40x40_21_07ba449be9bee5ed070fb9776071a977@940x800_0xc35dbb80_12388441181512407077.jpeg"><span class="topAnons__title"><b class="topAnons__category">Люди года 2017 </b>самые яркие личности</span></a></div></div></div></div><div class="place-js c1 rm" data-place="190" data-pid="5187"><div data-block="190" class="block-js adv220x80 adv220x80_align_left " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="head1"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(190) &&
                            !('head1' === 'hb-mid' && modulesMediator.exclusive) )  {
                                googletag.cmd.push(function() { googletag.display('head1'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('head1'); });
                                });
                            
                            }
                        </script></div></div></div><div class="place-js c1 rm lm" data-place="189" data-pid="5182"><a href="/" class="logoElle  block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block="189">
            
        </a></div><div class="place-js c1 lm" data-place="199" data-pid="5188"><div data-block="199" class="block-js adv220x80 adv220x80_align_right " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="head2"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(199) &&
                            !('head2' === 'hb-mid' && modulesMediator.exclusive) )  {
                                googletag.cmd.push(function() { googletag.display('head2'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('head2'); });
                                });
                            
                            }
                        </script></div></div></div><div class="place-js c3 ntm nbm" data-place="202" data-pid="8"><div data-block="202" class="topMainMenu  fixedMenu-js block-js topMainMenu_size_triple hideElementsSizeTriple" data-modifiers1="topMainMenu_size_single hideElementsSizeSingle" data-modifiers2="topMainMenu_size_double hideElementsSizeDouble" data-modifiers3="topMainMenu_size_triple hideElementsSizeTriple" data-modifiers4="topMainMenu_size_quad hideElementsSizeQuad"><div class="topMainMenu__wrapper"><div class="topMainMenu__hamburgerWrapper"><span class="topMainMenu__hamburger"><span class="topMainMenu__hamburgerIn"></span></span></div><ul class="topMainMenu__itemsList" data-ga="yes" data-name="main menu"><li class="topMainMenu__item" data-section="1"><a class="topMainMenu__link" href="/moda/">Мода</a></li><li class="topMainMenu__item" data-section="12"><a class="topMainMenu__link topMainMenu__link_active" href="/krasota/">Красота</a></li><li class="topMainMenu__item" data-section="138"><a class="topMainMenu__link" href="/celebrities/">Звезды</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble" data-section="53"><a class="topMainMenu__link" href="/otnosheniya/">Отношения</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble" data-section="61"><a class="topMainMenu__link" href="/stil-zhizni/">Стиль жизни</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble" data-section="125"><a class="topMainMenu__link" href="/elledecoration/">ELLE Decoration</a></li><li class="topMainMenu__item hideOnSizeSingle" data-section="58"><a class="topMainMenu__link" href="/astro/">Гороскопы</a></li><li class="topMainMenu__item hideOnSizeSingle" data-section="136"><a class="topMainMenu__link" href="/tests/">Тесты</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble hideOnSizeTriple hideOnSizeQuad" data-section="124"><a class="topMainMenu__link" href="/competition/">Конкурсы</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble hideOnSizeTriple hideOnSizeQuad" data-section="168"><a class="topMainMenu__link" href="/encyclopedia/">Энциклопедия</a></li><li class="topMainMenu__item hideOnSizeSingle" data-section="170"><a class="topMainMenu__link topMainMenu__link_video" href="https://video.elle.ru">Видео</a></li></ul><span class="topMainMenu__search"></span><div class="topFormSearch"><form class="topFormSearch__form" action="/search/" method="GET"><div class="topFormSearch__wrp"><label for="input-name" class="topFormSearch__placeholder">Поиск по сайту</label><input class="topFormSearch__input" type="text" autocomplete="off" id="input-name" name="q" value=""></div></form><div class="topFormSearch__close"></div></div></div><div class="hiddenMenuDesktop"><div class="hiddenMenuDesktop__wrapper"><div class="hiddenMenuDesktop__leftSide"><a href="/" class="logoElle logoElle_color_white">
     						
     					</a><form class="hiddenMenuDesktop__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuDesktop__searchPlaceholder">Поиск</label><input class="hiddenMenuDesktop__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuDesktop__searchIcon"></span></form><ul class="hiddenMenuDesktop__leftMenu"><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItemNotAuthorized"><p class="hiddenMenuDesktop__leftMenuLink hiddenMenuDesktop__openPopUp-js" rel="popup-reg">вход</p></li><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItemAuthorized"><p class="hiddenMenuDesktop__leftMenuLink hiddenMenuDesktop__leftMenuLink_name auth-nickname"></p> 
                            </li><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItemAuthorized"><a href="/unauth" class="hiddenMenuDesktop__leftMenuLink">выход</a></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="#sub" class="hiddenMenuDesktop__leftMenuLink" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Подписка на рассылку Elle</a></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="/issue/subscription/#p2" class="hiddenMenuDesktop__leftMenuLink">Ipad версия журнала</a></li><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItem_hideOnFull sizeSwitcher-js"><p class="hiddenMenuDesktop__leftMenuLink">Полная версия</p></li></ul></div><div class="hiddenMenuDesktop__sectionWrapper"><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader " href="/moda/">Мода</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/moda/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/podium/">Подиум</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/moda/street_style/">Street style</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader " href="/krasota/">Красота</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink topSecondMenu__link_active" href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader " href="/celebrities/">Звезды</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader " href="/otnosheniya/">Отношения</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader " href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader " href="/elledecoration/">ELLE Decoration</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/elledecoration/news/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/elledecoration/trends/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/elledecoration/interiors/">Интерьеры</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/elledecoration/practice/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/elledecoration/names/">Имена</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/elledecoration/blogs/">Блоги</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="/elledecoration/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader 
                    hiddenMenuDesktop__sectionHeader_video
                " href="https://video.elle.ru">Видео</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="https://video.elle.ru/elle-fakts/">Elle факты</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="https://video.elle.ru/elle-kitchen/">Elle кухня</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink " href="https://video.elle.ru/trailers/">Трейлеры</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuDesktop__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuDesktop__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuDesktop__sectionHeader" href="/encyclopedia/">Энциклопедия</a></div></div><div class="hiddenMenuDesktop__social"><a href="#rss" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="https://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="https://twitter.com/Elle_ru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="https://vk.com/elleru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="https://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="https://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="https://instagram.com/elle_russia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a></div><div class="hiddenMenuDesktop__closeButton"></div></div></div><div class="hiddenMenuMobile"><div class="hiddenMenuMobile__wrapper"><div class="hiddenMenuMobile__closeButton"></div><a href="/" class="logoElle logoElle_color_white">
                        
                    </a><div class="hiddenMenuMobile__mainMenu"><li class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__leftMenuItemNotAuthorized"><p class="hiddenMenuMobile__mainMenuItem hiddenMenuDesktop__openPopUp-js" rel="popup-reg">вход</p></li><li class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__leftMenuItemAuthorized"><p class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__mainMenuItem_name auth-nickname"></p> 
                        </li><li class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__leftMenuItemAuthorized"><a href="/unauth" class="hiddenMenuMobile__mainMenuItem">выход</a></li><a href="#sub" class="hiddenMenuMobile__mainMenuItem" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Рассылка Elle</a><a href="/issue/subscription/#p2" class="hiddenMenuMobile__mainMenuItem">iPad версия</a><p class="hiddenMenuMobile__mainMenuItem sizeSwitcher-js">Полная версия</p></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader " href="/moda/">Мода</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/moda/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/podium/">Подиум</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/moda/street_style/">Street style</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section hiddenMenuMobile__section_opened"><a class="hiddenMenuMobile__sectionHeader " href="/krasota/">Красота</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink topSecondMenu__link_active" href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader " href="/celebrities/">Звезды</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader " href="/otnosheniya/">Отношения</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader " href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader " href="/elledecoration/">ELLE Decoration</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/elledecoration/news/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/elledecoration/trends/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/elledecoration/interiors/">Интерьеры</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/elledecoration/practice/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/elledecoration/names/">Имена</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/elledecoration/blogs/">Блоги</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="/elledecoration/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader 
                    hiddenMenuMobile__sectionHeader_video
                " href="https://video.elle.ru">Видео</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="https://video.elle.ru/elle-fakts/">Elle факты</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="https://video.elle.ru/elle-kitchen/">Elle кухня</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink " href="https://video.elle.ru/trailers/">Трейлеры</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuMobile__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuMobile__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuMobile__sectionHeader" href="/encyclopedia/">Энциклопедия</a></div><form class="hiddenMenuMobile__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuMobile__searchPlaceholder">Поиск</label><input class="hiddenMenuMobile__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuMobile__searchIcon"></span></form><div class="hiddenMenuMobile__social"><a href="#rss" class="hiddenMenuMobile__socialItem">
                
                </a><a href="https://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="https://twitter.com/Elle_ru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="https://vk.com/elleru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="https://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="https://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="https://instagram.com/elle_russia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a></div></div></div></div></div></div><div class="place-js fullWidth ptt pbt" data-place="187" data-pid="764"><div class="topSecondMenu block-js" data-modifiers1="topSecondMenu_size_single" data-modifiers2="topSecondMenu_size_double" data-modifiers3="topSecondMenu_size_triple" data-modifiers4="topSecondMenu_size_quad" data-block="187"><div class="topSecondMenu__menuWrapper"><p class="topSecondMenu__title">Красота</p><p class="topSecondMenu__brief">Читайте в рубрике красоты последние новости о бьюти-новинках, мастер-классы от экспертов макияжа и косметологии, секреты красоты звезд и бьюти-тренды с мировых подиумов.</p><div class="topSecondMenu__itemsListWrapper fixedMenu-js"><ul class="topSecondMenu__itemsList"><li class="topSecondMenu__item"><a href="/krasota/novosty/" class="topSecondMenu__link">Новости</a></li><li class="topSecondMenu__item"><a href="/krasota/trendy/" class="topSecondMenu__link">Тренды</a></li><li class="topSecondMenu__item"><a href="/krasota/celebrities-beauty-secrets/" class="topSecondMenu__link topSecondMenu__link_active">Звездный стиль</a></li><li class="topSecondMenu__item"><a href="/krasota/beauty_blog/" class="topSecondMenu__link">Практика</a></li><li class="topSecondMenu__item"><a href="/krasota/zdorove/" class="topSecondMenu__link">Здоровье</a></li><li class="topSecondMenu__item"><a href="/krasota/tests/" class="topSecondMenu__link">Тесты</a></li></ul></div></div><div class="topSecondMenu__backgroundWrapper"><div class="topSecondMenu__overflowWrapper" style="background-image: url(data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEASABIAAD/2wBDAAMCAgMCAgMDAwMEAwMEBQgFBQQEBQoHBwYIDAoMDAsKCwsNDhIQDQ4RDgsLEBYQERMUFRUVDA8XGBYUGBIUFRT/2wBDAQMEBAUEBQkFBQkUDQsNFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBT/wAARCAAGABMDAREAAhEBAxEB/8QAFgAAAwAAAAAAAAAAAAAAAAAAAwcI/8QAJBAAAgIBAwIHAAAAAAAAAAAAAQIDBBEABQYHMRMUQXGBkdL/xAAVAQEBAAAAAAAAAAAAAAAAAAAFAv/EAB4RAAEDBAMAAAAAAAAAAAAAAAIAAQMEExQxEiNB/9oADAMBAAIRAxEAPwCwk6FcY4Hdt8o22ivml3Ft1sRTsZEeZ4vBaRB3RirnODg4Hvod4cdro7FJhJkdB6JMobft9ipBNBVKxSIGVGYD0x2wcfB0oFQRjyZESUoATi/iNHUrBABXH2Pzq7xqLIL/2Q==);background-size: cover;"><img class="topSecondMenu__background ll-js" data-pic1="" data-pic2="" data-pic3="https://n1s1.elle.ru/91/ad/76/91ad76bbaacd36841dcd66239886e438/1920x600_21_d980521c644139ccbd140e126c178995@1920x600_0xc0a839a4_11534697251467797611.jpeg" data-pic4="https://n1s1.elle.ru/91/ad/76/91ad76bbaacd36841dcd66239886e438/1920x600_21_d980521c644139ccbd140e126c178995@1920x600_0xc0a839a4_11534697251467797611.jpeg" src=""><div class="topSecondMenu__backgroundOverlay"></div></div></div></div></div><div class="wrapper_3"><div class="c2 rm stopAdvFixing-js"><div class="place-js c2 ntm" data-place="180" data-pid="765"><div data-block="180" class="articleHead block-js " data-modifiers1="articleHead_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4="" data-article-id="6729721"><div class="articleDate"><span class="articleDate__item">06 декабря 2017</span></div><h1 class="articleH1 topStickyShare-js block-js " data-modifiers1="articleH1_size_single" data-modifiers2="articleH1_size_double" data-modifiers3="" data-modifiers4="">Ким Кардашьян сменила имидж: звезда реалити сделала удлиненный боб</h1><p class="articleH1SecondLine">Знаменитость снова решилась на кардинальную смену прически</p><div class="share stickyShare"><ul class="share__items share-list-js" data-href="https://www.elle.ru/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/" data-service="2" data-item="6729721"><li class="share__item share__item_first share-item-js" data-type="fb"><a class="share__link share__link_fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=https://www.elle.ru/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/&amp;picture=https://n1s1.elle.ru/61/0a/7d/610a7dec8207888d75d5a063446fa6ec/0x0_21600x315:22600x315_af0b25c8f18f8cfed9539663145b9bea@600x720_0xc35dbb80_13470885711512563497.jpeg" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js"></span></a></li><li class="share__item share-item-js" data-type="vk"><a class="share__link share__link_vk" href="https://vk.com/share.php?url=https://www.elle.ru/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js"></span></a></li><li class="share__item share-item-js" data-type="ok"><a class="share__link share__link_ok" href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=https://www.elle.ru/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js"></span></a></li><li class="share__item share-item-js share__item_hideMobile"><a class="share__link share__link_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=https://www.elle.ru/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/&amp;text=%D0%9A%D0%B8%D0%BC%20%D0%9A%D0%B0%D1%80%D0%B4%D0%B0%D1%88%D1%8C%D1%8F%D0%BD%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%20%D0%B8%D0%BC%D0%B8%D0%B4%D0%B6:%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%B0%20%D1%80%D0%B5%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D1%83%D0%B4%D0%BB%D0%B8%D0%BD%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%BE%D0%B1%20%7C%20%D0%97%D0%B2%D0%B5%D0%B7%D0%B4%D0%BD%D1%8B%D0%B9%20%D1%81%D1%82%D0%B8%D0%BB%D1%8C%20%D0%BD%D0%B0%20Elle.ru" target="_blank"><span class="share__icon"></span><span class="share__count"></span></a></li><li class="share__item share-item-js"><a class="share__link share__link_telegram" data-stattype="local" data-type="telegram" href="https://telegram.me/share/url?url=https://www.elle.ru/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/" target="_blank"><span class="share__icon"></span><span class="share__count"></span></a></li><li class="share__item share-item-js share__item_hideDesktop"><a class="share__link share__link_whatsapp" data-stattype="local" data-type="whatsapp" href="whatsapp://send?text=https://www.elle.ru/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/" target="_blank"><span class="share__icon"></span><span class="share__count"></span></a></li><li class="share__item share-item-js"><a class="share__link share__link_viber" data-stattype="local" data-type="viber" href="viber://forward?text=https://www.elle.ru/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/" target="_blank"><span class="share__icon"></span><span class="share__count"></span></a></li></ul></div></div></div><div class="place-js c2" data-place="188" data-pid="766"><div data-block="188" class="articleContainer block-js"><p class="articleContainer__read-more">Полную версию читайте по <a href="https://www.elle.ru/krasota/celebrities-beauty-secrets/kim-kardashyan-smenila-imidzh-zvezda-realiti-sdelala-udlinennyi-bob-id6729721/" class="articleContainer__read-more_link">ссылке...</a></p></div><script>
                    var cookieValue = document.cookie.replace(/(?:(?:^|.*;\s*)is_bad_bot\s*\=\s*([^;]*).*$)|^.*$/, "$1");
                    if (!cookieValue) {
                        var name = 'is_bad_bot'
                        var date = new Date()
                        date.setTime(date.getTime() + (7*24*60*60*1000));
                        expires = "; expires=" + date.toUTCString();
                        document.cookie = name + "=" + 0 + expires + "; path=/"
                    }
                </script></div><div class="place-js c2 ntm nbm innerMargin" data-place="191" data-pid="768"><div class="groupTags block-js" data-block="191" data-utm="from=article_tags"><div class="groupTags__wrp"><div class="groupTags__tag"><p class="groupTags__title">Материалы по темам</p><ul class="groupTags__items"><li class="groupTags__item"><a href="/tag/kim-kardashyan-double/" class="groupTags__link">Ким Кардашьян</a></li><li class="groupTags__moreButton">Показать все</li></ul></div></div></div></div><div class="place-js c2 ntm nbm hide_min_height" data-place="197" data-pid="10078"><div data-block="197" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="hb-mid hb-mid--center" id="hb-mid"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(197) &&
                            !('hb-mid' === 'hb-mid' && modulesMediator.exclusive) )  {
                                googletag.cmd.push(function() { googletag.display('hb-mid'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('hb-mid'); });
                                });
                            
                            }
                        </script></div></div></div><div class="place-js c2 ntm nbm hide_min_height" data-place="195" data-pid="9943"><div class="block-js" data-block="195"><div data-ga="7" id="inread_container_0" class="inread"></div></div></div><div class="place-js c2" data-place="198" data-pid="10124"><div class="block-js" data-block="198"><div data-ga="7" class="spec_projects_ajax"> 
<script> 
var request = new XMLHttpRequest(); 

blockUrl = '/get_block/340/spec_projects/getprojectsrightblock/eyJjb3VudCI6IDZ9/'; 
request.open('GET', blockUrl, true); 

request.onload = function() { 
  if (request.status >= 200 && request.status < 400) { 
    var resp = request.responseText; 
    if (document.getElementById(modulesMediator.lastArticleId)) { 
        document.getElementById(modulesMediator.lastArticleId).querySelector(' .spec_projects_ajax').innerHTML = resp; 
     } else { 
          var blocks = document.querySelectorAll(' .spec_projects_ajax');
          for (var i = 0; i < blocks.length; i++) {
             blocks[i].innerHTML = resp;
          }
     } 
} 
}; 

request.send(); 
</script> 
</div></div></div><div class="place-js c2" data-place="200" data-pid="9299"></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 ntm tdm" data-place="181" data-pid="10061"><div data-block="181" class="block-js " data-modifiers1="fixingAdv300x600_withoutFixing adv-text" data-modifiers2="fixingAdv300x600_withoutFixing adv-text" data-modifiers3="" data-modifiers4=""><div class="adv300x600 placeholder-adv" id="vb-1"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(181) &&
                            !('vb-1' === 'hb-mid' && modulesMediator.exclusive) )  {
                                googletag.cmd.push(function() { googletag.display('vb-1'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('vb-1'); });
                                });
                            
                            }
                        </script></div></div></div></div></div><div class="place-js c3" data-place="205" data-pid="15"><div data-ga="yes" data-name="menu in footer" data-block="205" class="bottomMenu block-js bottomMenu_size_triple" data-modifiers1="bottomMenu_size_single hideElementsSizeSingle" data-modifiers2="bottomMenu_size_double hideElementsSizeDouble" data-modifiers3="bottomMenu_size_triple" data-modifiers4="bottomMenu_size_quad"><a href="/encyclopedia/" class="bottomMenu__item">Энциклопедия</a><a href="/brand_elle/" class="bottomMenu__item">БРЕНД ELLE</a><a href="/issue/subscription/" class="bottomMenu__item hideOnSizeDouble">подписка на журнал</a><a href="/editorial_team/" class="bottomMenu__item">Команда ELLE</a><a href="/copyright/" class="bottomMenu__item hideOnSizeSingle">Правовая информация</a><a href="/ad_elle/" class="bottomMenu__item">Реклама на ELLE</a></div></div></div><div class="place-js fullWidth ntm nbm" data-place="185" data-pid="6853"><div data-block="185" class="footer blockArrowUp-js block-js footer_size_triple" data-modifiers1="footer_size_single hideElementsSizeSingle" data-modifiers2="footer_size_double hideElementsSizeDouble" data-modifiers3="footer_size_triple" data-modifiers4="footer_size_quad"><span rel="nofollow" class="footer__link footer__link_hs" data-url="http://www.hearst-shkulev-media.ru/projects/wn/"></span><div class="footer__linksList hideOnSizeSingle"><noindex><span class="footer__link hideOnSizeDouble footer__link_elle" data-url="http://www.elle.ru"></span><span class="footer__link hideOnSizeDouble footer__link_wr" data-url="http://www.woman.ru"></span><span class="footer__link footer__link_wday" data-url="http://www.wday.ru"></span><span class="footer__link footer__link_sh" data-url="http://www.starhit.ru"></span><span class="footer__link footer__link_mc" data-url="http://www.marieclaire.ru"></span><span class="footer__link footer__link_psy" data-url="http://www.psychologies.ru"></span><span class="footer__link footer__link_eg" data-url="http://www.ellegirl.ru"></span><span class="footer__link footer__link_par" data-url="http://www.parents.ru"></span></noindex></div><p class="footer__desc hideOnSizeSingle hideOnSizeDouble"></p><a href="/allarticles/" class="footer__commonText">Все статьи</a><div class="footer__shareList"><noindex><span class="footer__shareItem footer__shareItem_rss" data-url="/rss/elle_ru/rss.xml"></span><span class="footer__shareItem footer__shareItem_fb" data-url="http://www.facebook.com/ElleRussia"></span><span class="footer__shareItem footer__shareItem_tw" data-url="http://twitter.com/Elle_ru"></span><span class="footer__shareItem footer__shareItem_vk" data-url="http://vk.com/elleru"></span><span class="footer__shareItem footer__shareItem_ok" data-url="http://www.odnoklassniki.ru/ellerussia"></span><span class="footer__shareItem footer__shareItem_yt" data-url="http://www.youtube.com/user/ELLERUSSIA"></span><span class="footer__shareItem footer__shareItem_inst" data-url="http://instagram.com/elle_russia"></span><span class="footer__shareItem footer__shareItem_gp" data-url="https://plus.google.com/+elleru"></span></noindex></div><div class="footer__copy">
                © 2017 ELLE, Hearst Shkulev Publishing LLC / OOO «Хёрст Шкулёв Паблишинг». Все права защищены
            </div><div class="footer__bottom"><div class="footer__age-limit">16+</div><noindex><div class="footer__counters"><a class="footer__counterItem" href="https://www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?11.2" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24 hours and for today is shown" alt="" border="0" width="88" height="31"></a></div></noindex></div></div></div></div><div class="container container2" data-colls="2"><div class="wrapper_2"><div class="place-js c2 ntm nbm" data-place="182" data-pid="6"></div><div class="place-js c2" data-place="189" data-pid="5183"></div><div class="place-js c2 ntm nbm" data-place="202" data-pid="8"></div></div><div class="wrapper_2"><div class="place-js c2" data-place="180" data-pid="773"></div><div class="place-js c2" data-place="181" data-pid="10060"></div><div class="place-js c2" data-place="188" data-pid="775"></div><div class="place-js c2 ntm nbm innerMargin" data-place="191" data-pid="776"></div><div class="place-js c2 ntm nbm hide_min_height" data-place="192" data-pid="10071"><div data-block="192" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv300x250 adv-vb3" id="vb-3"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(192) &&
                            !('vb-3' === 'hb-mid' && modulesMediator.exclusive) )  {
                                googletag.cmd.push(function() { googletag.display('vb-3'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('vb-3'); });
                                });
                            
                            }
                        </script></div></div></div><div class="place-js c2 ntm nbm hide_min_height" data-place="195" data-pid="10050"></div><div class="place-js c2" data-place="198" data-pid="10125"></div><div class="place-js c2" data-place="200" data-pid="9314"></div><div class="place-js c2" data-place="205" data-pid="16"></div></div><div class="place-js fullWidth ntm nbm" data-place="185" data-pid="6853"></div></div><div class="container container1 container_newMobile" data-colls="1"><div class="place-js c1_f" data-place="186" data-pid="9928"><div data-block="186" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="" id="hb-top-mob"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(186) &&
                            !('hb-top-mob' === 'hb-mid' && modulesMediator.exclusive) )  {
                                googletag.cmd.push(function() { googletag.display('hb-top-mob'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('hb-top-mob'); });
                                });
                            
                            }
                        </script></div></div></div><div class="wrapper_1"><div class="place-js c1_f ntm nbm" data-place="182" data-pid="6"></div><div class="place-js c1_f ntm" data-place="189" data-pid="5184"></div><div class="place-js c1_f ntm nbm" data-place="202" data-pid="8"></div></div><div class="wrapper_1"><div class="place-js c1_f" data-place="180" data-pid="781"></div><div class="place-js c1_f ntm" data-place="181" data-pid="10059"></div><div class="place-js c1_f" data-place="188" data-pid="783"></div><div class="place-js c1_f ntm nbm innerMargin" data-place="191" data-pid="784"></div><div class="place-js c1_f ntm nbm hide_min_height" data-place="192" data-pid="10070"></div><div class="place-js c1_f ntm nbm hide_min_height" data-place="195" data-pid="10049"></div><div class="place-js c1_f" data-place="198" data-pid="10128"></div><div class="place-js c1_f" data-place="200" data-pid="9332"></div><div class="place-js c1_f" data-place="205" data-pid="17"></div></div><div class="place-js fullWidth ntm nbm" data-place="185" data-pid="6853"></div><div class="place-js c1_f" data-place="204" data-pid="10142"><div class="tamtam-promo"><div class="tamtam-promo__text"></div><div class="tamtam-promo__buttons-wrapper"><a href="#" class="tamtam-promo__btn tamtam-promo__btn_go" target="_blank">
                    Перейти
                </a><button class="tamtam-promo__btn tamtam-promo__btn_decline">Не сейчас</button></div></div></div></div><div class="pushSubscribePopup "><div class="pushSubscribePopup__container"><div class="pushSubscribePopup__logo"><a href="/" class="logoElle logoElle_color_white block-js" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a></div><div class="pushSubscribePopup__title">
                    Оставайтесь в курсе новых событий в мире звезд, моды и красоты
                </div><p class="pushSubscribePopup__button">
                    Получать уведомления
                </p><div class="pushSubscribePopup__close">X</div></div></div><div class="sitePopupWrapper"><div class="sitePopupWrapper__close"></div><div class="sitePopupWrapper__wrapper"><div class="sitePopupLogin js-addfade" id="popup-reg" data-modifier-show="sitePopupLogin_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupLogin__smmBlock" style="margin-top:70px;"><div class="sitePopupLogin__smmBrief">Войти через социальные сети</div><a href="javascript:ssoauth('facebook');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_fb">Facebook</a><a href="javascript:ssoauth('vkontakte');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_vk">ВКонтакте</a></div></div><div class="sitePopupRegistration js-addfade" id="popup-registration-mail" data-modifier-show="sitePopupRegistration_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRegistration__title">Регистрация</div><form class="sitePopupRegistration__form"><input type="hidden" name="opcode" value="register"><input type="hidden" name="sex" value="w"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rname" type="text" name="nickname" value="" placeholder="Имя" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rmail" type="mail" name="email" value="" placeholder="Электронная почта" tabindex="2" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rpass" type="password" name="password" value="" placeholder="Пароль" tabindex="3" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Зарегистрироваться" title="Зарегистрироваться"><input name="subscribe" class="sitePopupRegistration__checkbox" type="checkbox" value="1" id="acceptance_terms" checked><label class="sitePopupRegistration__label" for="acceptance_terms"><span class="sitePopupRegistration__labelText">Я согласна получать рассылку от Elle.ru</span></label><p class="sitePopupRegistration__info">Данный профиль вы можете использовать<br>на всех сайтах сети <a href="#" class="sitePopupRegistration__infoLink">Women's Network</a></p></form></div><div class="sitePopupRecovery js-addfade" id="popup-pass-remind" data-modifier-show="sitePopupRecovery_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRecovery__title">Восстановление пароля</div><form class="sitePopupRecovery__form"><input type="hidden" name="opcode" value="remindpassword"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rname" type="text" name="email" value="" placeholder="Электронная почта" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupRecovery__buttonsBlock"><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Восстановить" title="Восстановить"></div></form></div><div class="sitePopupRecovery js-addfade" id="repass-acc" data-modifier-show="sitePopupRecovery_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRecovery__title"></div><form class="sitePopupRecovery__form"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_mail" type="text" name="email" value="" placeholder="E-mail" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupRecovery__lead">Если вы забыли пароль, вы можете восстановить его <a href="#" class="sitePopupRecovery__link" rel="popup-pass-remind">здесь</a></div><div class="sitePopupRecovery__buttonsBlock"><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Далее" title="Далее"></div></form></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success_elledecoration" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE Decoration</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_fail" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Извините, произошла ошибка!</div><div class="sitePopupMessage__lead">Попробуйте еще раз</div></div><div class="sitePopupMessage js-addfade" id="popup-pass-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Восстановлкние <br> пароля</div><div class="sitePopupMessage__lead">Чтобы активировать свой аккаунт, перейдите по ссылке в письме, отправленном на ваш e-mail</div></div><div class="sitePopupMessage js-addfade" id="popup-social-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Активация учетной записи</div><div class="sitePopupMessage__lead">Чтобы активировать свой аккаунт перейдите по ссылке в письме отправленном на ваш e-mail</div></div><div class="sitePopupMessage js-addfade" id="repass-user" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно активировали свою учетную запись и теперь можете использовать все преимущества Women's Network</div></div><div class="sitePopupMessage js-addfade" id="popup-registration-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно активировали свою учетную запись и теперь можете использовать все преимущества Women's Network</div></div><div class="sitePopupMessage js-addfade" id="repass-user-w" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Добро пожаловать!</div><div class="sitePopupMessage__lead">Регистрация прошла успешно.</div><form class="sitePopupMessage__form"><div class="sitePopupMessage__buttonsBlock"><input class="inputButton block-js linkButton_color_white js-close" type="submit" value="Продолжить" title="Продолжить"></div></form></div><div class="sitePopupMessage js-addfade" id="repass-user-err" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Добро пожаловать!</div><div class="sitePopupMessage__lead">Регистрация прошла успешно. К сожалению, данный аккаунт не активен. Активируйте его по ссылке в письме. Также вы можете создать новый аккаунт.</div></div><div class="sitePopupMessage js-addfade" id="repass-error" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_triple" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Извините,<br> произошла ошибка!</div><div class="sitePopupMessage__lead">Пробуйте еще раз</div></div></div></div><div class="arrowUp arrowUp_hide"></div><script src="//platform.instagram.com/en_US/embeds.js" language="javascript" type="text/javascript" async="async"></script><script src="https://st1.elle.ru/js/moduleBlocksPlaces.js?v=1629" language="javascript" type="text/javascript"></script><script src="https://st1.elle.ru/js/ssoapi.js?v=1629" language="javascript" type="text/javascript" async="async"></script><script src="https://st1.elle.ru/js/ads.js?v=1629" language="javascript" type="text/javascript" async="async"></script><script src="https://st1.elle.ru/js/responsive_footer.js?v=1629" language="javascript" type="text/javascript" defer></script><script src="https://st1.elle.ru/js/involvementCounter.js?v=1629" language="javascript" type="text/javascript" defer></script><script src="//www.giraff.io/data/widget-elleru.js" language="javascript" type="text/javascript" async="async"></script><div class=""><div class="" id="podlojka"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(183) &&
                            !('podlojka' === 'hb-mid' && modulesMediator.exclusive) )  {
                                googletag.cmd.push(function() { googletag.display('podlojka'); });
                            
                            }
                        </script></div></div><div class=""><div class="" id="fs"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(193) &&
                            !('fs' === 'hb-mid' && modulesMediator.exclusive) )  {
                                googletag.cmd.push(function() { googletag.display('fs'); });
                            
                            }
                        </script></div></div><script type='text/javascript'>
    var wamid = '4671'; /* Wam Account ID */
    var typ = '1'; /* Event Type default 1 */

    var Wvar = [];
    Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

    (function () {
        var w = document.createElement("script");
        w.type = "text/javascript";
        w.src = document.location.protocol +
            "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
        w.async = true;
        var body = document.getElementsByTagName('script')[0];
        body.parentNode.insertBefore(w, body);
    })();
</script></body></html>
