<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" data-service="2" data-action="4" data-item="6691017" data-server-columns="4"><head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article# http://ogp.me/ns/website#"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width"><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="apple-itunes-app" content="app-id=489856103"><meta property="article:publisher" content="https://www.facebook.com/ElleRussia"><meta name="yandex-verification" content="49406278ea1c2ca8"><title>Полезные свойства брусники | Еда на www.elle.ru</title><meta name="title" content="Полезные свойства брусники | Еда на www.elle.ru"><meta name="description" content="ELLE о пользе лесной ягоды"><meta name="keywords" content=""><meta name="news_keywords" content=""><meta property="og:title" content="Полезные свойства брусники"><meta property="og:description" content="ELLE о пользе лесной ягоды"><meta property="og:url" content="http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-brusniki/"><meta property="og:type" content="website"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Полезные свойства брусники"><meta name="twitter:description" content="ELLE о пользе лесной ягоды"><meta property="og:image" content="http://n1s2.elle.ru/a3/09/a6/a309a650ecaebc4be7a3398d6aaac285/0x0_21600x315:22600x315_6becd0509d3217a1d74cb74ddc4108f9@600x720_0xc0a839a4_8185301681486732074.jpeg"><link rel="image_src" href="http://n1s2.elle.ru/a3/09/a6/a309a650ecaebc4be7a3398d6aaac285/0x0_21600x315:22600x315_6becd0509d3217a1d74cb74ddc4108f9@600x720_0xc0a839a4_8185301681486732074.jpeg"><meta name="twitter:image" content="http://n1s2.elle.ru/a3/09/a6/a309a650ecaebc4be7a3398d6aaac285/0x0_21600x301:22600x301_75a54158aa9504a95721346f01bea8dd@600x720_0xc0a839a4_8185301681486732074.jpeg"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><link href="http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-brusniki/" rel="canonical"><script type="text/javascript" language="JavaScript">
                var N = 6; var ar_bn1 = Math.floor( Math.random() * N + 1 );
            </script><link rel="stylesheet" href="/static/css/styles.css?v=89"><script src="http://st1.elle.ru/js/responsive_head.js?v=89" language="javascript" type="text/javascript"></script><script src="http://tgb.hsmedia.ru/hsm_tgb.js" language="javascript" type="text/javascript" async="async"></script><script type="text/javascript" language="Javascript">
                    function ssoauth(target) {
                        var id = 'autologin_check';
                        var el = document.getElementById(id);
                        if (el) el.parentNode.removeChild(el);
                        var se = document.createElement("script");
                        se.id = id;
                        se.src = ssoapi.get_cookie_setter_url('/autologin/?set_flag=1');
                        document.getElementsByTagName('head')[0].appendChild(se);
                        var showPopup = setInterval(function () {
                            if (typeof(window.alControl) !== 'undefined' && window.alControl === false) {
                                clearInterval(showPopup);
                                window.alControl = null;
                                ssoapi.oauth_popup(target, 'http://www.elle.ru/soa_success/', 'http://www.elle.ru/soa_fail/');
                            }
                        }, 200);
                    }
                </script><script type="text/javascript" language="Javascript">
                    (function(i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function() {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        a.onload = function () { 
                            ga('create', 'UA-843235-1', 'elle.ru');ga('set', 'dimension1', 'Полезные свойства брусники'); ga('set', 'dimension2', 'Ольга Смирнова'); ga('set', 'contentGroup1', 'Рецепт');
                    
                        ga('set', 'dimension9', modulesMediator.columns.oldColumnsQuantity);
                        ga('require', 'displayfeatures');
                        ga('send', 'pageview');
                    
                
                             window.loadGA = true;
                            modulesMediator.emit('GALoad');
                        };
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                </script><!-- Chartbeat --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
                var _sf_async_config = {};
                _sf_async_config.uid = 46238;
                _sf_async_config.domain = 'elle.ru';

                _sf_async_config.authors = 'Ольга Смирнова';_sf_async_config.sections = 'Стиль жизни';


            (function() {
            function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
            (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
            "js/chartbeat.js");
            document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
            </script><!-- /Chartbeat --><script type="text/javascript">window.HSM_tgb_async = [];</script><script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var gptadslots = [];

            
                    var rubicontag = rubicontag || {};
                    rubicontag.cmd = rubicontag.cmd || [];

                    
        
            (function() {
                var account_id = 15602;
                var rct = document.createElement('script');
                rct.type = 'text/javascript';
                rct.async = true;
                rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.appendChild(rct);
            })();
        
    </script><script type="text/javascript">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</script></head><body><!--Yandex.Metrika counter--><script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter5115637 = new Ya.Metrika({
                            id:5115637,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true
                            
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/5115637" style="position:absolute; left:-9999px;" alt=""></div></noscript><!--/Yandex.Metrika counter--><div data-block="103" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><script type="text/javascript">
    if (modulesMediator.columns.newColumnsQuantity == 4 || modulesMediator.columns.newColumnsQuantity == 3) {
        googletag.cmd.push(function() {
            googletag.defineSlot("/81006599/hmiru-elle/inread", [ [1, 2] ], "adriver_banner_563809591").addService(googletag.pubads());
            googletag.display("adriver_banner_563809591");
        });
    }
</script></div><!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/wn/elle?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- tns-counter.ru --> 
<script language="JavaScript" type="text/javascript"> 
	var img = new Image();
	img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*hfs_ru/ru/UTF-8/tmsec=elle_total/' + Math.round(Math.random() * 1000000000);
</script> 
<noscript> 
	<img src="http://www.tns-counter.ru/V13a****hfs_ru/ru/UTF-8/tmsec=elle_total/" width="1" height="1" alt="">
</noscript> 
<!--/ tns-counter.ru --><div class="container container4" data-colls="4"><div class="place-js c4 borderless ntm nbm" data-place="102" data-pid="5139"><div data-block="102" class="block-js alignedBannerWrapper " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="alignedBanner" id="div-hb-top"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(102) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-hb-top'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-hb-top'); });
                                });
</script></div></div></div><div class="wrapper_4"><div class="place-js c4 ntm nbm" data-place="100" data-pid="6"><div data-block="100" class="topAnons block-js " data-modifiers1="topAnons_size_single" data-modifiers2="topAnons_size_double" data-modifiers3="topAnons_size_triple" data-modifiers4=""><a href="/elledecoration/" class="topAnons__Decoration"></a><div class="topAnons__scrollWrapper"><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/tag/oskar-2017/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s1.elle.ru/96/6a/00/966a00308a3385c0f38e34a7fd77cddb/40x40_21_ada9ea8395eaa87e8d31e0318d7119c9@400x400_0xc0a839a4_6460617841484549767.jpeg"><span class="topAnons__title"><b class="topAnons__category">«Оскар – 2017» </b>главная кинопремия года</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/stil-zhizni/tests/kakaya-istoricheskaya-epoha-vam-k-litsu/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s1.elle.ru/01/1a/61/011a613c25e1a63ca5684febefaf7423/40x40_21_8234d364e220d5dd1de75182216eb5be@460x460_0xc0a839a4_10412856901486035935.jpeg"><span class="topAnons__title"><b class="topAnons__category">Какая историческая эпоха вам к лицу? </b>тест ELLE</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/tag/moskva/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s1.elle.ru/10/7e/d6/107ed6df3848b8a539f468dbff796b58/40x40_21_22fbc367060e8aca729b7bd6bd1a24a1@600x600_0xc0a839a4_12920609671486477171.jpeg"><span class="topAnons__title"><b class="topAnons__category">Москва, я люблю тебя! </b>гид по столице</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/tag/nedelya-modyi-v-nyu-yorke/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s1.elle.ru/72/12/45/721245cdc8621948e1c17dd7e3a6ce33/40x40_21_416cc7179a5aa7eba9f7765e1002eebf@300x300_0xc0a839a4_6152124291486648162.jpeg"><span class="topAnons__title"><b class="topAnons__category">Неделя моды в Нью-Йорке </b>сезон осень-зима 2017/18</span></a></div></div></div></div><div class="place-js c1 rm" data-place="110" data-pid="5185"><div data-block="110" class="block-js adv220x80 adv220x80_align_left " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="div-head1"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(110) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-head1'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-head1'); });
                                });
</script></div></div></div><div class="place-js c2 rm lm" data-place="109" data-pid="5181"><a href="/" class="logoElle  block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block="109">
            
        </a></div><div class="place-js c1 lm" data-place="121" data-pid="5186"><div data-block="121" class="block-js adv220x80 adv220x80_align_right " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="div-head2"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(121) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-head2'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-head2'); });
                                });
</script></div></div></div><div class="place-js c4 ntm nbm" data-place="123" data-pid="8"><div data-block="123" class="topMainMenu  fixedMenu-js block-js topMainMenu_size_quad hideElementsSizeQuad" data-modifiers1="topMainMenu_size_single hideElementsSizeSingle" data-modifiers2="topMainMenu_size_double hideElementsSizeDouble" data-modifiers3="topMainMenu_size_triple hideElementsSizeTriple" data-modifiers4="topMainMenu_size_quad hideElementsSizeQuad"><div class="topMainMenu__wrapper"><div class="topMainMenu__hamburgerWrapper"><span class="topMainMenu__hamburger"><span class="topMainMenu__hamburgerIn"></span></span></div><ul class="topMainMenu__itemsList" data-ga="yes" data-name="main menu"><li class="topMainMenu__item" data-section="1"><a class="topMainMenu__link" href="/moda/">Мода</a></li><li class="topMainMenu__item" data-section="12"><a class="topMainMenu__link" href="/krasota/">Красота</a></li><li class="topMainMenu__item" data-section="138"><a class="topMainMenu__link" href="/celebrities/">Звезды</a></li><li class="topMainMenu__item hideOnSizeDouble" data-section="53"><a class="topMainMenu__link" href="/otnosheniya/">Отношения</a></li><li class="topMainMenu__item hideOnSizeDouble" data-section="61"><a class="topMainMenu__link topMainMenu__link_active" href="/stil-zhizni/">Стиль жизни</a></li><li class="topMainMenu__item" data-section="58"><a class="topMainMenu__link" href="/astro/">Гороскопы</a></li><li class="topMainMenu__item" data-section="136"><a class="topMainMenu__link" href="/tests/">Тесты</a></li><li class="topMainMenu__item hideOnSizeDouble" data-section="124"><a class="topMainMenu__link" href="/competition/">Конкурсы</a></li><li class="topMainMenu__item" data-section="140"><a class="topMainMenu__link topMainMenu__link_video" href="/tag/video/">Видео</a></li><li class="topMainMenu__item hideOnSizeDouble hideOnSizeTriple hideOnSizeQuad" data-section="125"><a class="topMainMenu__link" href="/elledecoration/">ELLE Decoration</a></li></ul><span class="topMainMenu__search"></span><div class="topFormSearch"><form class="topFormSearch__form" action="/search/" method="GET"><div class="topFormSearch__wrp"><label for="input-name" class="topFormSearch__placeholder">Поиск по сайту</label><input class="topFormSearch__input" type="text" id="input-name" name="q" value=""></div></form><div class="topFormSearch__close"></div></div></div><div class="hiddenMenuDesktop"><div class="hiddenMenuDesktop__wrapper"><div class="hiddenMenuDesktop__leftSide"><a href="/" class="logoElle logoElle_color_white">
     						
     					</a><form class="hiddenMenuDesktop__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuDesktop__searchPlaceholder">Поиск</label><input class="hiddenMenuDesktop__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuDesktop__searchIcon"></span></form><ul class="hiddenMenuDesktop__leftMenu"><li class="hiddenMenuDesktop__leftMenuItem"><p class="hiddenMenuDesktop__leftMenuLink hiddenMenuDesktop__openPopUp-js" rel="popup-reg">вход</p></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="#sub" class="hiddenMenuDesktop__leftMenuLink" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Подписка на рассылку Elle</a></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="/issue/subscription/#p2" class="hiddenMenuDesktop__leftMenuLink">Ipad версия журнала</a></li><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItem_hideOnFull sizeSwitcher-js"><p class="hiddenMenuDesktop__leftMenuLink">Полная версия</p></li></ul></div><div class="hiddenMenuDesktop__sectionWrapper"><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/moda/">Мода</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/podium/">Подиум</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/street_style/">Street style</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/krasota/">Красота</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/celebrities/">Звезды</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/otnosheniya/">Отношения</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/elledecoration/">ELLE Decoration</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/news/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/trends/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/interiors/">Интерьеры</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/practice/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/names/">Имена</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/blogs/">Блоги</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuDesktop__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuDesktop__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuDesktop__sectionHeader hiddenMenuDesktop__sectionHeader_video" href="/tag/video/">Видео</a></div></div><div class="hiddenMenuDesktop__social"><a href="#rss" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://twitter.com/Elle_ru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://vk.com/elleru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://instagram.com/elle_russia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a></div><div class="hiddenMenuDesktop__closeButton"></div></div></div><div class="hiddenMenuMobile"><div class="hiddenMenuMobile__wrapper"><div class="hiddenMenuMobile__closeButton"></div><a href="/" class="logoElle logoElle_color_white">
                        
                    </a><div class="hiddenMenuMobile__mainMenu"><p class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__openPopUp-js" rel="popup-reg">вход</p><a href="#sub" class="hiddenMenuMobile__mainMenuItem" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Рассылка Elle</a><a href="/issue/subscription/#p2" class="hiddenMenuMobile__mainMenuItem">iPad версия</a><p class="hiddenMenuMobile__mainMenuItem sizeSwitcher-js">Полная версия</p></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/moda/">Мода</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/podium/">Подиум</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/street_style/">Street style</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/krasota/">Красота</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/celebrities/">Звезды</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/otnosheniya/">Отношения</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section hiddenMenuMobile__section_opened"><a class="hiddenMenuMobile__sectionHeader" href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/elledecoration/">ELLE Decoration</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/news/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/trends/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/interiors/">Интерьеры</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/practice/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/names/">Имена</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/blogs/">Блоги</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuMobile__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuMobile__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuMobile__sectionHeader hiddenMenuMobile__sectionHeader_video" href="/tag/video/">Видео</a></div><form class="hiddenMenuMobile__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuMobile__searchPlaceholder">Поиск</label><input class="hiddenMenuMobile__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuMobile__searchIcon"></span></form><div class="hiddenMenuMobile__social"><a href="#rss" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://twitter.com/Elle_ru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://vk.com/elleru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://instagram.com/elle_russia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a></div></div></div></div></div></div><div class="place-js fullWidth ptq pbq" data-place="107" data-pid="755"><div class="topSecondMenu block-js" data-modifiers1="topSecondMenu_size_single" data-modifiers2="topSecondMenu_size_double" data-modifiers3="topSecondMenu_size_triple" data-modifiers4="topSecondMenu_size_quad" data-block="107"><div class="topSecondMenu__menuWrapper"><p class="topSecondMenu__title">Стиль жизни</p><p class="topSecondMenu__brief">Гастрономические тренды, популярные маршруты для путешествий, ультрамодные гаджеты, интерьерные тренды и автомобильные тест-драйвы.</p><div class="topSecondMenu__itemsListWrapper fixedMenu-js"><ul class="topSecondMenu__itemsList"><li class="topSecondMenu__item"><a href="/stil-zhizni/cinema/" class="topSecondMenu__link">Кино</a></li><li class="topSecondMenu__item"><a href="/stil-zhizni/music/" class="topSecondMenu__link">Музыка</a></li><li class="topSecondMenu__item"><a href="/stil-zhizni/books/" class="topSecondMenu__link">Книги</a></li><li class="topSecondMenu__item"><a href="/stil-zhizni/events/" class="topSecondMenu__link">События</a></li><li class="topSecondMenu__item"><a href="/stil-zhizni/puteshestviya/" class="topSecondMenu__link">Путешествия</a></li><li class="topSecondMenu__item"><a href="/stil-zhizni/food/" class="topSecondMenu__link topSecondMenu__link_active">Еда</a></li><li class="topSecondMenu__item"><a href="/stil-zhizni/auto/" class="topSecondMenu__link">Техника</a></li><li class="topSecondMenu__item"><a href="/stil-zhizni/tests/" class="topSecondMenu__link">Тесты</a></li></ul></div></div><div class="topSecondMenu__backgroundWrapper"><div class="topSecondMenu__overflowWrapper"><img class="topSecondMenu__background ll-js" data-pic1="" data-pic2="" data-pic3="http://n1s1.elle.ru/e9/f5/70/e9f5708f715974a8c158881581d5d69b/1920x600_21_f7cc52b3ce0ab1764db0377266711fae@1920x600_0xc0a839a4_12377823181467797940.jpeg" data-pic4="http://n1s1.elle.ru/e9/f5/70/e9f5708f715974a8c158881581d5d69b/1920x600_21_f7cc52b3ce0ab1764db0377266711fae@1920x600_0xc0a839a4_12377823181467797940.jpeg" src=""></div></div></div></div><div class="wrapper_4"><div class="c3 rm ntm nbm"><div class="place-js c3" data-place="97" data-pid="756"><div data-block="97" class="articleHead block-js " data-modifiers1="articleHead_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="articleDate"><span class="articleDate__item">10 февраля 2017</span><a href="/author/smirnova-olga/articles/" class="articleDate__item">Смирнова Ольга</a></div><h1 class="articleH1 topStickyShare-js block-js " data-modifiers1="articleH1_size_single" data-modifiers2="articleH1_size_double" data-modifiers3="" data-modifiers4="">Полезные свойства брусники</h1><p class="articleH1SecondLine">ELLE о пользе лесной ягоды</p><div class="share stickyShare"><ul class="share__items share-list-js" data-href="http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-brusniki/" data-service="2" data-item="6691017"><li class="share__item share__item_first share-item-js" data-type="fb"><a class="share__link share__link_fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-brusniki/&amp;picture=http://n1s2.elle.ru/a3/09/a6/a309a650ecaebc4be7a3398d6aaac285/0x0_21600x315:22600x315_6becd0509d3217a1d74cb74ddc4108f9@600x720_0xc0a839a4_8185301681486732074.jpeg" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js">0</span></a></li><li class="share__item share-item-js" data-type="vk"><a class="share__link share__link_vk" href="http://vk.com/share.php?url=http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-brusniki/" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js">0</span></a></li><li class="share__item share-item-js" data-type="ok"><a class="share__link share__link_ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-brusniki/" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js">0</span></a></li><li class="share__item share-item-js"><a class="share__link share__link_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-brusniki/&amp;text=%D0%9F%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B2%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%B0%20%D0%B1%D1%80%D1%83%D1%81%D0%BD%D0%B8%D0%BA%D0%B8%20%7C%20%D0%95%D0%B4%D0%B0%20%D0%BD%D0%B0%20Elle.ru" target="_blank"><span class="share__icon"></span><span class="share__count"></span></a></li></ul></div></div></div><div class="place-js c3" data-place="108" data-pid="758"><div data-block="108" class="articleContainer block-js"><div class="articleParagraph articleParagraph_dropCap"><p>Брусника - одна из самых часто упоминаемых ягод в народной медицине. По коэффициенту полезного действия она во многом превосходит клюкву и чернику. Целительной силой обладают не только красные спелые ягоды, но и семена и листья. К тому же брусника уникальна тем, что сохраняет свои лечебные свойства и после термообработки. ELLE о том, как сохранить полезные свойства брусники для организма.</p> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc ll-js" data-pic1="http://n1s2.elle.ru/b8/35/05/b83505e1ee4918d29c712b1a05f2828a/940x729_1_1ddd0044815a2707f4bf2de75fe42421@940x729_0xc0a839a4_2070345661486732138.jpeg" data-pic2="http://n1s2.elle.ru/b8/35/05/b83505e1ee4918d29c712b1a05f2828a/940x729_1_1ddd0044815a2707f4bf2de75fe42421@940x729_0xc0a839a4_2070345661486732138.jpeg" data-pic3="http://n1s2.elle.ru/b8/35/05/b83505e1ee4918d29c712b1a05f2828a/940x729_1_1ddd0044815a2707f4bf2de75fe42421@940x729_0xc0a839a4_2070345661486732138.jpeg" data-pic4="http://n1s2.elle.ru/b8/35/05/b83505e1ee4918d29c712b1a05f2828a/940x729_1_1ddd0044815a2707f4bf2de75fe42421@940x729_0xc0a839a4_2070345661486732138.jpeg" src="" alt="Брусника" title="Брусника"></div><div class="articleParagraph"><p>Кисло-сладкая ягода брусника созревает в августе-сентябре. Брусника считается дикой лесной ягодой, но ее полезные свойства были отмечены еще в 18 веке. Первые попытки культивировать бруснику относятся к 1745 году. В указе императрицы Елизаветы Петровны высказывалось требование найти способ, чтобы выращивать бруснику в окрестностях Петербурга. Сейчас в продаже можно встретить как собранную в лесах бруснику, так и искусственно выращенную на плантациях. По концентрации полезных веществ эти две ягоды равнозначны.</p><p>Брусника достаточно низкокалорийная ягода, в 100 г всего 46 калорий. Во время диеты полезно устраивать перекусы ягодным смузи или употреблять ее в свежем виде. В составе этой алой ягоды органические кислоты (лимонная, хинная, молочная, салициловая, яблочная, бензойная и др), пектин, каротин, дубильные вещества, витамины А, С, Е, микалий, кальций, магний, марганец, железо и фосфор. </p> </div><div class="articleParagraph"><p>Целебными свойствами обладают в основном листья брусники, которые содержат дубильные вещества, арбутин, гидрохинон, танин и карбоновые кислоты. Так же галловая, хинная, винная кислоты и витамин С. Отвар из листьев брусники обладает мочегонным антисептическим действием. Такой целебный напиток часто назначают женщинам при цистите, почечнокаменной болезни, а также проблеме отеков во время беременности в качестве безопасного природного средства. </p> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc ll-js" data-pic1="http://n1s2.elle.ru/5b/27/50/5b275040f77071a06611c14c9d670a03/940x528_1_012e2145a1fa909b8b94e59fb889cdeb@1920x1080_0xc0a839a4_5188161171486731792.jpeg" data-pic2="http://n1s2.elle.ru/5b/27/50/5b275040f77071a06611c14c9d670a03/940x528_1_012e2145a1fa909b8b94e59fb889cdeb@1920x1080_0xc0a839a4_5188161171486731792.jpeg" data-pic3="http://n1s2.elle.ru/5b/27/50/5b275040f77071a06611c14c9d670a03/940x528_1_012e2145a1fa909b8b94e59fb889cdeb@1920x1080_0xc0a839a4_5188161171486731792.jpeg" data-pic4="http://n1s2.elle.ru/5b/27/50/5b275040f77071a06611c14c9d670a03/940x528_1_012e2145a1fa909b8b94e59fb889cdeb@1920x1080_0xc0a839a4_5188161171486731792.jpeg" src="" alt="Полезные свойства брусники для организма" title="Полезные свойства брусники для организма"></div><div class="articleParagraph"><p>В сезон простудных заболеваний врачи советуют пить больше ягодных морсов, соков и отваров. Брусничный морс рекомендуют в качестве природного жаропонижающего пациентам при высокой температуре. Исследования доказали, что брусника усиливает активность антибиотиков, поэтому ее прописывают при лихорадках, а также для повышения аппетита после перенесенных тяжелых болезней и травм.</p> </div><div class="articleParagraph"><p>Брусничный сок полезно принимать взрослым и детям, как общеукрепляющее и тонизирующее средство при общей слабости, головной боли, первых признаках простуды. Для приготовления целебного напитка необходимо взять 50 г брусничного сока, разбавленного 150 г охлажденной кипяченой воды. По вкусу можно добавить сахар или мед. Брусничный напиток необходимо принимать по 100 г 3-4 раза в день после еды. И, конечно же, самый любимый рецепт из детства – липовый чай и брусничное варенье.</p> </div><div class="articleParagraph"><p>К тому же брусника является природным релаксантом. Ароматный чай из брусничных листьев восстанавливает силы и снимает усталость. Мелкие красные ягодки способны противостоять гипо - и авитаминозам. Богатая калием, магнием, железом и марганцем, брусника укрепляет иммунитет. Входящие в ее состав каротин и пектин улучшают состояние кожи и волос. На Руси девушки использовали жмых от брусничного сока в качестве питательной маски для кожи. Брусничный сок снимает воспаления, освежает и тонизирует кожу, убирает капиллярную сеточку.</p> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc ll-js" data-pic1="http://n1s2.elle.ru/f2/22/dd/f222dd99013b481604147854c2b88f32/940x627_1_49eddf69200603cefc1225370df531fe@940x627_0xc0a839a4_12959411061486731683.jpeg" data-pic2="http://n1s2.elle.ru/f2/22/dd/f222dd99013b481604147854c2b88f32/940x627_1_49eddf69200603cefc1225370df531fe@940x627_0xc0a839a4_12959411061486731683.jpeg" data-pic3="http://n1s2.elle.ru/f2/22/dd/f222dd99013b481604147854c2b88f32/940x627_1_49eddf69200603cefc1225370df531fe@940x627_0xc0a839a4_12959411061486731683.jpeg" data-pic4="http://n1s2.elle.ru/f2/22/dd/f222dd99013b481604147854c2b88f32/940x627_1_49eddf69200603cefc1225370df531fe@940x627_0xc0a839a4_12959411061486731683.jpeg" src="" alt="Ягода брусника" title="Ягода брусника"></div><div class="articleParagraph"><p>Напитки из этой ягоды снижают содержание холестерина в крови, улучшают работу желудка и кишечника, понижают артериальное давление. Наравне с черникой брусника способствует улучшению остроты зрения. Ее рекомендуют употреблять в пищу школьникам, пилотам, водителям.</p><p>Несмотря на обширный список полезных свойств, у брусники есть и ряд противопоказаний. Ягоды не рекомендованы при повышенной секреторной функции желудка. Брусникой не стоит злоупотреблять людям с пониженным давлением, сама по себе ягода и все приготовленные из нее напитки и блюда способствуют понижению артериального давления. Кроме того, брусника поглощает и накапливает радиоактивные вещества. Собирать ее можно только вдали от трасс, заводов, технической зоны. </p><br/> </div></div></div><div class="place-js c3 ntm nbm innerMargin" data-place="120" data-pid="5147"><div class="block-js" data-block="120"><div data-ga="7" id="adriver_banner_563809591"></div></div></div><div class="place-js c3 ntm nbm innerMargin" data-place="122" data-pid="3434"></div><div class="place-js c3 ntm nbm innerMargin" data-place="112" data-pid="759"><div class="groupTags block-js" data-block="112" data-utm="from=article_tags"><div class="groupTags__wrp"><div class="groupTags__tag"><p class="groupTags__title">Материалы по темам</p><ul class="groupTags__items"><li class="groupTags__item"><a href="/tag/eda/" class="groupTags__link">Еда</a></li><li class="groupTags__item"><a href="/tag/zdorovoe-pitanie/" class="groupTags__link">Здоровое питание</a></li><li class="groupTags__item"><a href="/tag/zdorove/" class="groupTags__link">Здоровье</a></li></ul></div></div></div></div><div class="place-js c3" data-place="126" data-pid="5162"><hr class="hr block-js" data-block="126"></div><div class="place-js c3" data-place="131" data-pid="8955"><div data-ga-partly="yes" data-ga-unite="yes" data-name="featured" data-block="131" data-utm="from=prev_next_items&amp;from=new_feature" class="featuredArticle stopAdvFixing-js block-js " data-modifiers1="featuredArticle_size_single" data-modifiers2="featuredArticle_size_double" data-modifiers3="featuredArticle_size_double" data-modifiers4=""><a href="/stil-zhizni/food/poleznyie-svoystva-shipovnika/" class="featuredArticle__item" data-ga="yes" data-name="featured_item"><img src="" data-pic1="http://n1s1.elle.ru/1a/6e/e9/1a6ee9e6797392eeb2258005996c2d7f/460x533_21_328e9d7eed0b39ac4b17d1f7326d941c@600x720_0xc0a839a4_12393960811486655305.jpeg" data-pic2="http://n1s1.elle.ru/1a/6e/e9/1a6ee9e6797392eeb2258005996c2d7f/460x533_21_328e9d7eed0b39ac4b17d1f7326d941c@600x720_0xc0a839a4_12393960811486655305.jpeg" data-pic3="http://n1s1.elle.ru/1a/6e/e9/1a6ee9e6797392eeb2258005996c2d7f/460x533_21_328e9d7eed0b39ac4b17d1f7326d941c@600x720_0xc0a839a4_12393960811486655305.jpeg" data-pic4="http://n1s1.elle.ru/1a/6e/e9/1a6ee9e6797392eeb2258005996c2d7f/460x533_21_328e9d7eed0b39ac4b17d1f7326d941c@600x720_0xc0a839a4_12393960811486655305.jpeg" class="featuredArticle__img ll-js" height="533"><span class="featuredArticle__title">Полезные свойства шиповника</span></a><a href="/stil-zhizni/food/kakie-poleznyie-svoystva-avokado/" class="featuredArticle__item" data-ga="yes" data-name="featured_item"><img src="" data-pic1="http://n1s1.elle.ru/28/3e/9e/283e9e6107e4f9f57f4581aed776973e/460x533_21_d03a289a1df38205ff53d719c5a37081@600x720_0xc0a839a4_17823352131485961586.jpeg" data-pic2="http://n1s1.elle.ru/28/3e/9e/283e9e6107e4f9f57f4581aed776973e/460x533_21_d03a289a1df38205ff53d719c5a37081@600x720_0xc0a839a4_17823352131485961586.jpeg" data-pic3="http://n1s1.elle.ru/28/3e/9e/283e9e6107e4f9f57f4581aed776973e/460x533_21_d03a289a1df38205ff53d719c5a37081@600x720_0xc0a839a4_17823352131485961586.jpeg" data-pic4="http://n1s1.elle.ru/28/3e/9e/283e9e6107e4f9f57f4581aed776973e/460x533_21_d03a289a1df38205ff53d719c5a37081@600x720_0xc0a839a4_17823352131485961586.jpeg" class="featuredArticle__img ll-js" height="533"><span class="featuredArticle__title">Полезные свойства авокадо</span></a><a href="/stil-zhizni/food/poleznyie-svoystva-belogo-chaya/" class="featuredArticle__item" data-ga="yes" data-name="featured_item"><img src="" data-pic1="http://n1s2.elle.ru/cd/36/d1/cd36d182a400af4de16dc95266dbf62f/460x533_21_d931ed0d5534eeddae7a132fe5b0d86a@600x720_0xc0a839a4_1350587751485525743.jpeg" data-pic2="http://n1s2.elle.ru/cd/36/d1/cd36d182a400af4de16dc95266dbf62f/460x533_21_d931ed0d5534eeddae7a132fe5b0d86a@600x720_0xc0a839a4_1350587751485525743.jpeg" data-pic3="http://n1s2.elle.ru/cd/36/d1/cd36d182a400af4de16dc95266dbf62f/460x533_21_d931ed0d5534eeddae7a132fe5b0d86a@600x720_0xc0a839a4_1350587751485525743.jpeg" data-pic4="http://n1s2.elle.ru/cd/36/d1/cd36d182a400af4de16dc95266dbf62f/460x533_21_d931ed0d5534eeddae7a132fe5b0d86a@600x720_0xc0a839a4_1350587751485525743.jpeg" class="featuredArticle__img ll-js" height="533"><span class="featuredArticle__title">Полезные свойства белого чая</span></a></div></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 tdm" data-place="98" data-pid="757"><div data-block="98" class="block-js " data-modifiers1="fixingAdv300x600_withoutFixing" data-modifiers2="fixingAdv300x600_withoutFixing" data-modifiers3="" data-modifiers4=""><div class="adv300x600" id="div-vb-1"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(98) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-vb-1'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-vb-1'); });
                                });
</script></div></div></div><div class="place-js c1" data-place="118" data-pid="6770"><div class="elleProjects block-js" data-ga="yes" data-name="elle projects" data-block="118"><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">ELLE проекты</p></div><div class="elleProjectsItem"><a href="http://www.elle.ru/stil-zhizni/podarki-na-den-svyatogo-valentina-dlya-nee/" class="elleProjectsItem__imgBlock"><img src="http://n1s1.elle.ru/46/7f/1d/467f1d366a9275ac250588300f002003/60x60_21_e4e4dfd4b7986f0f58f290323173536b@1431x1600_0xc0a839a4_21052569491486635225.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://www.elle.ru/stil-zhizni/podarki-na-den-svyatogo-valentina-dlya-nee/" class="elleProjectsItem__content">Подарки для нее</a><a href="http://www.elle.ru/stil-zhizni/podarki-na-den-svyatogo-valentina-dlya-nee/" class="elleProjectsItem__brief">Чем удивить любимую в День всех влюбленных</a></div></div><div class="elleProjectsItem"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=253573039&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s1.elle.ru/d2/1a/7f/d21a7f2978f3615367d31edafa514c2f/60x60_21_6457a520fc2811a4ef4f89fd369fa6b8@60x60_0xc0a839a4_4417939471486376407.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=253573039&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Звездные каникулы</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=253573039&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Тревел-дневник Ирены Понарошку</a></div></div><div class="elleProjectsItem"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=258235519&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s1.elle.ru/b2/5f/7f/b25f7fc7fe65c2f5ae17a75c01039f2c/60x60_21_58dc3fa444e541a28ef2da51684e9026@60x60_0xc0a839a4_9767386971486466638.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=258235519&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Все начистоту</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=258235519&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Стефания Маликова – о вечном чувстве и любви с первого взгляда</a></div></div><div class="elleProjectsItem"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=254216719&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s2.elle.ru/00/ca/22/00ca22fff24a314333b3c8d4efcd9661/60x60_21_099a1ab1674c2337fd31355b09f4460f@60x60_0xc0a839a4_2904481611486477593.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=254216719&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Контуринг</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=254216719&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Все о самом ярком бьюти-тренде года</a></div></div><div class="elleProjectsItem"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=259052239&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s2.elle.ru/e2/41/29/e241293c5365f592b2fe619e28ff2ca2/60x60_21_76aa2cfcc64825573676fb2433b91eea@60x60_0xc0a839a4_18820806941486554446.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=259052239&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Новая Роскошь</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=259052239&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Звездные герои делятся своим мнением</a></div></div></div></div></div></div><div class="c4 ntm nbm"><div class="place-js c3 rm" data-place="99" data-pid="5837"><div data-ga="yes" data-name="slider 100%x250" data-block="99" class="bannerSlider noselect block-js bannerSlider_size_triple" data-modifiers1="bannerSlider_size_single" data-modifiers2="bannerSlider_size_double" data-modifiers3="bannerSlider_size_triple" data-modifiers4="bannerSlider_size_triple"><div class="bannerSlider__container"><span class="bannerSlider__arrow bannerSlider__arrow_direction_left"></span><div class="bannerSlider__movableContainer"><div class="bannerSlider__itemsList"><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/celebrities/jenyi-i-podrugi-samyih-bogatyih-mujchin-v-mire/" class="advEditorial__link"><img data-column1="http://n1s2.elle.ru/9d/b9/20/9db9201d6f6ba6646e0c912564ca5913/660x250_21_369971cd25d46cb8a3464623440963ad@660x250_0xc0a839a4_8511894481486032774.jpeg" data-column2="http://n1s1.elle.ru/e0/22/38/e02238014fa4fff91061f9019170d5d5/620x250_21_09d0ef106d6afc11fbffa32b87d8339c@620x250_0xc0a839a4_2558326321486032774.jpeg" data-column3="http://n1s2.elle.ru/91/ce/02/91ce02cbf9d760a52cf643eba16e14ff/940x250_21_76d49524a5b871d21ebedc25c6bd530b@940x250_0xc0a839a4_13898416181486032774.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/krasota/zdorove/ne-po-godam-chto-starit-nas-bolshe-chem-morschinyi-i-sedina/" class="advEditorial__link"><img data-column1="http://n1s2.elle.ru/51/58/84/5158847645b7c40aa2a5a4c76b194877/660x250_21_777a50a08881d6db569964ab1d5ecc39@660x250_0xc0a839a4_10188918441486033089.jpeg" data-column2="http://n1s1.elle.ru/a6/65/d6/a665d6dacb2d90b3e3c07bdea300e5d8/620x250_21_1f2b748efee1e2d27ced629672ecea62@620x250_0xc0a839a4_9735856901486033089.jpeg" data-column3="http://n1s1.elle.ru/27/6c/87/276c879bb9930911f5a3bee9eb812732/940x250_21_7582e86eed1d8e7bffe26b699ccb2659@940x250_0xc0a839a4_211137801486033089.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/celebrities/glyajus-v-tebya-kak-v-zerkalo-modeli-neveroyatno-pohojie-drug-na-druga/" class="advEditorial__link"><img data-column1="http://n1s2.elle.ru/da/0c/b5/da0cb57546af2ed3cc68cf3227de6258/660x250_21_cace1f1a806297b0c6c37b5a27503f2a@660x250_0xc0a839a4_3857522421486033178.jpeg" data-column2="http://n1s2.elle.ru/fb/1b/0b/fb1b0bc57c7b1ae6f9fdd5efab556b29/620x250_21_8248de4e6eea80bd99d0401d419ba3b0@620x250_0xc0a839a4_1405644531486033178.jpeg" data-column3="http://n1s2.elle.ru/bb/51/65/bb51659436d3066e871085b6ed269e8b/940x250_21_c6834e40f1fea5fda84a5351c1a759f9@940x250_0xc0a839a4_16066457821486033178.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/celebrities/novosty/15-dusheschipatelnyih-tsitat-zvezd-o-razvode/" class="advEditorial__link"><img data-column1="http://n1s1.elle.ru/d4/f5/a1/d4f5a1cbe185b5353427f93b3fc21dbb/660x250_21_63aa0ba5a6ecda368aa83663f387522f@660x250_0xc0a839a4_17541887851486033305.jpeg" data-column2="http://n1s2.elle.ru/7b/fa/ff/7bfaff40f423ee343fd6df4900be03b8/620x250_21_dee358b8d33708240dc3f0c1003d7b03@620x250_0xc0a839a4_20752259171486033305.jpeg" data-column3="http://n1s1.elle.ru/e3/db/a0/e3dba011568cc1d4b4ee3d159f8d0e62/940x250_21_cb168751159c8764c2a4611a95f68158@940x250_0xc0a839a4_98237891486033305.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div></div></div><div class="bannerSlider__switcher"><a href="#" class="bannerSlider__switcherItem bannerSlider__switcherItem_active"></a><a href="#" class="bannerSlider__switcherItem"></a><a href="#" class="bannerSlider__switcherItem"></a><a href="#" class="bannerSlider__switcherItem"></a></div><span class="bannerSlider__arrow bannerSlider__arrow_direction_right"></span></div></div></div><div class="place-js c1 lm" data-place="106" data-pid="5838"><div data-block="106" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv300x250" id="div-vb-3"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(106) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-vb-3'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-vb-3'); });
                                });
</script></div></div></div><div class="place-js c4" data-place="111" data-pid="5840"><div data-block="111" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="" id="div-hb-big"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(111) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-hb-big'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-hb-big'); });
                                });
</script></div></div></div><div class="place-js c4" data-place="113" data-pid="762"><div data-block="113" class="wrapperWithoutOverflow  block-js " data-modifiers1="wrapperWithoutOverflow_reset" data-modifiers2="" data-modifiers3="" data-modifiers4="" data-ga="yes" data-name="read_also"><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">Читайте также</p></div><div class="c1 c_h nbm ntm rm"><div data-id="6690884" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s1.elle.ru/5a/ff/d6/5affd6cff99483597a47a7b42d1f41d4/300x360_21_34ec14e4b6c711b77d133e9fab62f2ce@600x720_0xc0a839a4_1168818861486388771.jpeg" data-pic3="http://n1s1.elle.ru/5a/ff/d6/5affd6cff99483597a47a7b42d1f41d4/300x360_21_34ec14e4b6c711b77d133e9fab62f2ce@600x720_0xc0a839a4_1168818861486388771.jpeg" data-pic4="http://n1s1.elle.ru/5a/ff/d6/5affd6cff99483597a47a7b42d1f41d4/300x360_21_34ec14e4b6c711b77d133e9fab62f2ce@600x720_0xc0a839a4_1168818861486388771.jpeg" width="300" height="360" data-pic1="http://n1s2.elle.ru/8c/0e/0f/8c0e0f63d8df2777f9e9216b347f87f5/310x186_21_ce6931a3988b0554fa8935807411c611@620x350_0xc0a839a4_5198973751486388771.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" data-service="2" data-item="6690884"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/&amp;subject=%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D0%BC%D0%B0%D0%BA%D0%B8%D1%8F%D0%B6%20%D0%9C%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF?&amp;text=ELLE%20%E2%80%94%20%D0%BE%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%B1%D1%8C%D1%8E%D1%82%D0%B8-%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B0%D1%85%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BB%D0%B5%D0%B4%D0%B8" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/krasota/celebrities-beauty-secrets/" class="newsItem__sectionTitle">Звездный стиль</a><a href="/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" class="newsItem__newsTitle">Как повторить макияж Мелании Трамп?</a></div></div><div class="c1 c_h nbm ntm rm lm"><div data-id="6690869" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/stil-zhizni/food/poleznyie-svoystva-koritsyi/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s2.elle.ru/89/55/29/89552997fedb84c74dd2e399f91bb6a9/300x360_21_2032d29d4d4997629b455418bbb71340@600x720_0xc0a839a4_11019136031486150653.jpeg" data-pic3="http://n1s2.elle.ru/89/55/29/89552997fedb84c74dd2e399f91bb6a9/300x360_21_2032d29d4d4997629b455418bbb71340@600x720_0xc0a839a4_11019136031486150653.jpeg" data-pic4="http://n1s2.elle.ru/89/55/29/89552997fedb84c74dd2e399f91bb6a9/300x360_21_2032d29d4d4997629b455418bbb71340@600x720_0xc0a839a4_11019136031486150653.jpeg" width="300" height="360" data-pic1="http://n1s2.elle.ru/61/f1/a9/61f1a9aec659bdacfc61b9dcfefba0b8/310x186_21_67a1326b33c6a000367673a14ac4fe77@620x350_0xc0a839a4_3889989321486150653.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-koritsyi/" data-service="2" data-item="6690869"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-koritsyi/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-koritsyi/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-koritsyi/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/stil-zhizni/food/poleznyie-svoystva-koritsyi/&amp;subject=%D0%9F%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D1%8B%D0%B5%20%D1%81%D0%B2%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%B0%20%D0%BA%D0%BE%D1%80%D0%B8%D1%86%D1%8B&amp;text=ELLE%20%E2%80%94%20%D0%BE%20%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%B5%20%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%BF%D1%80%D1%8F%D0%BD%D0%BE%D1%81%D1%82%D0%B8" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/stil-zhizni/food/" class="newsItem__sectionTitle">Еда</a><a href="/stil-zhizni/food/poleznyie-svoystva-koritsyi/" class="newsItem__newsTitle">Полезные свойства корицы</a></div></div><div class="c1 c_h nbm ntm rm lm"><div data-id="6674205" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/stil-zhizni/cinema/snova-v-shkolu-top-5-luchshih-filmov-ko-dnyu-uchitelya/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s2.elle.ru/45/5b/bb/455bbbb18d4e1ab81f3d6d108c27aa8c/300x360_21_497658ef2eb676b1eb7aef5f0d414a17@700x889_0xd42ee42a_21311592981412343812.jpeg" data-pic3="http://n1s2.elle.ru/45/5b/bb/455bbbb18d4e1ab81f3d6d108c27aa8c/300x360_21_497658ef2eb676b1eb7aef5f0d414a17@700x889_0xd42ee42a_21311592981412343812.jpeg" data-pic4="http://n1s2.elle.ru/45/5b/bb/455bbbb18d4e1ab81f3d6d108c27aa8c/300x360_21_497658ef2eb676b1eb7aef5f0d414a17@700x889_0xd42ee42a_21311592981412343812.jpeg" width="300" height="360" data-pic1="http://n1s2.elle.ru/07/52/09/0752098e65dde496087d1d01292b7e48/310x186_21_ee15b891d24bebf7c44ee883b03a4d77@721x489_0xc0a839a4_15687514781475645007.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/stil-zhizni/cinema/snova-v-shkolu-top-5-luchshih-filmov-ko-dnyu-uchitelya/" data-service="2" data-item="6674205"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/stil-zhizni/cinema/snova-v-shkolu-top-5-luchshih-filmov-ko-dnyu-uchitelya/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">54</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/stil-zhizni/cinema/snova-v-shkolu-top-5-luchshih-filmov-ko-dnyu-uchitelya/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">9</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/stil-zhizni/cinema/snova-v-shkolu-top-5-luchshih-filmov-ko-dnyu-uchitelya/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">4</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/stil-zhizni/cinema/snova-v-shkolu-top-5-luchshih-filmov-ko-dnyu-uchitelya/&amp;subject=%D0%A1%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B2%20%D1%88%D0%BA%D0%BE%D0%BB%D1%83:%20%D1%82%D0%BE%D0%BF-5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%20%D0%BA%D0%BE%20%D0%94%D0%BD%D1%8E%20%D1%83%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8F&amp;text=5%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8F%20%E2%80%94%20%D0%92%D1%81%D0%B5%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%20%D1%83%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8F" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/stil-zhizni/cinema/" class="newsItem__sectionTitle">Кино</a><a href="/stil-zhizni/cinema/snova-v-shkolu-top-5-luchshih-filmov-ko-dnyu-uchitelya/" class="newsItem__newsTitle">Снова в школу: топ-5 лучших фильмов ко Дню учителя</a></div></div><div class="c1 c_h nbm ntm lm"><div data-id="6668922" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/moda/zvezdny-stil/10-luchshih-vyihodov-karlyi-bruni/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s1.elle.ru/5e/11/6b/5e116b2e78d265d645db5d6220b556fb/300x360_21_19cd037aea31842227b2e0b319b32ec7@690x990_0xd42ee42a_10253751581387797104.jpeg" data-pic3="http://n1s1.elle.ru/5e/11/6b/5e116b2e78d265d645db5d6220b556fb/300x360_21_19cd037aea31842227b2e0b319b32ec7@690x990_0xd42ee42a_10253751581387797104.jpeg" data-pic4="http://n1s1.elle.ru/5e/11/6b/5e116b2e78d265d645db5d6220b556fb/300x360_21_19cd037aea31842227b2e0b319b32ec7@690x990_0xd42ee42a_10253751581387797104.jpeg" width="300" height="360" data-pic1="http://n1s1.elle.ru/5e/11/6b/5e116b2e78d265d645db5d6220b556fb/310x186_21_8885601a82699271bf110063b6e5bfbc@690x990_0xd42ee42a_10253751581387797104.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/moda/zvezdny-stil/10-luchshih-vyihodov-karlyi-bruni/" data-service="2" data-item="6668922"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/moda/zvezdny-stil/10-luchshih-vyihodov-karlyi-bruni/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">633</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/moda/zvezdny-stil/10-luchshih-vyihodov-karlyi-bruni/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">10</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/moda/zvezdny-stil/10-luchshih-vyihodov-karlyi-bruni/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/moda/zvezdny-stil/10-luchshih-vyihodov-karlyi-bruni/&amp;subject=10%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BE%D0%B2%20%D0%9A%D0%B0%D1%80%D0%BB%D1%8B%20%D0%91%D1%80%D1%83%D0%BD%D0%B8&amp;text=ELLE%20%E2%80%94%20%D0%BE%20%D1%81%D0%B5%D0%BD%D1%81%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B0%D1%85%20%D1%8D%D0%BA%D1%81-%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BB%D0%B5%D0%B4%D0%B8%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/moda/zvezdny-stil/" class="newsItem__sectionTitle">Звездный стиль</a><a href="/moda/zvezdny-stil/10-luchshih-vyihodov-karlyi-bruni/" class="newsItem__newsTitle">10 лучших выходов Карлы Бруни</a></div></div></div></div><div class="place-js c4" data-place="119" data-pid="763"><div data-block="119" class="wrapperWithoutOverflow  block-js " data-modifiers1="wrapperWithoutOverflow_reset" data-modifiers2="" data-modifiers3="" data-modifiers4="" data-ga="yes" data-name="elle_recommend"><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">ELLE рекомендует</p></div><div class="c1 c_h nbm ntm rm"><div data-id="6690646" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/krasota/celebrities-beauty-secrets/kak-molodyi-myi-byili-zvezdyi-po-chey-krasote-myi-nostalgiruem/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s1.elle.ru/8f/70/5d/8f705ddd77e0f4131c429d332fc95266/300x360_21_98fbe429497cd033da8c0ccc52051892@600x720_0xc0a839a4_6712276981485363153.jpeg" data-pic3="http://n1s1.elle.ru/8f/70/5d/8f705ddd77e0f4131c429d332fc95266/300x360_21_98fbe429497cd033da8c0ccc52051892@600x720_0xc0a839a4_6712276981485363153.jpeg" data-pic4="http://n1s1.elle.ru/8f/70/5d/8f705ddd77e0f4131c429d332fc95266/300x360_21_98fbe429497cd033da8c0ccc52051892@600x720_0xc0a839a4_6712276981485363153.jpeg" width="300" height="360" data-pic1="http://n1s1.elle.ru/19/56/bf/1956bfcf9229ab155c3332412f1591e4/310x186_21_433c0116e032829d70a57ce8e24153a9@620x350_0xc0a839a4_13635928431485363153.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-molodyi-myi-byili-zvezdyi-po-chey-krasote-myi-nostalgiruem/" data-service="2" data-item="6690646"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-molodyi-myi-byili-zvezdyi-po-chey-krasote-myi-nostalgiruem/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-molodyi-myi-byili-zvezdyi-po-chey-krasote-myi-nostalgiruem/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-molodyi-myi-byili-zvezdyi-po-chey-krasote-myi-nostalgiruem/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-molodyi-myi-byili-zvezdyi-po-chey-krasote-myi-nostalgiruem/&amp;subject=%D0%9A%D0%B0%D0%BA%20%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D1%8B%20%D0%BC%D1%8B%20%D0%B1%D1%8B%D0%BB%D0%B8:%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D1%8B,%20%D0%BF%D0%BE%20%D1%87%D1%8C%D0%B5%D0%B9%20%D0%BA%D1%80%D0%B0%D1%81%D0%BE%D1%82%D0%B5%20%D0%BC%D1%8B%20%D0%BD%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D1%8C%D0%B3%D0%B8%D1%80%D1%83%D0%B5%D0%BC&amp;text=%D0%9A%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D0%B8%D1%86%D1%8B,%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B5%20%D1%81%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B5%D0%BC" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/krasota/celebrities-beauty-secrets/" class="newsItem__sectionTitle">Звездный стиль</a><a href="/krasota/celebrities-beauty-secrets/kak-molodyi-myi-byili-zvezdyi-po-chey-krasote-myi-nostalgiruem/" class="newsItem__newsTitle">Как молоды мы были: звезды, по чьей красоте мы ностальгируем</a></div></div><div class="c1 c_h nbm ntm rm lm"><div data-id="6690884" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s1.elle.ru/5a/ff/d6/5affd6cff99483597a47a7b42d1f41d4/300x360_21_34ec14e4b6c711b77d133e9fab62f2ce@600x720_0xc0a839a4_1168818861486388771.jpeg" data-pic3="http://n1s1.elle.ru/5a/ff/d6/5affd6cff99483597a47a7b42d1f41d4/300x360_21_34ec14e4b6c711b77d133e9fab62f2ce@600x720_0xc0a839a4_1168818861486388771.jpeg" data-pic4="http://n1s1.elle.ru/5a/ff/d6/5affd6cff99483597a47a7b42d1f41d4/300x360_21_34ec14e4b6c711b77d133e9fab62f2ce@600x720_0xc0a839a4_1168818861486388771.jpeg" width="300" height="360" data-pic1="http://n1s2.elle.ru/8c/0e/0f/8c0e0f63d8df2777f9e9216b347f87f5/310x186_21_ce6931a3988b0554fa8935807411c611@620x350_0xc0a839a4_5198973751486388771.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" data-service="2" data-item="6690884"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/&amp;subject=%D0%9A%D0%B0%D0%BA%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D0%BC%D0%B0%D0%BA%D0%B8%D1%8F%D0%B6%20%D0%9C%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF?&amp;text=ELLE%20%E2%80%94%20%D0%BE%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%B1%D1%8C%D1%8E%D1%82%D0%B8-%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B0%D1%85%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BB%D0%B5%D0%B4%D0%B8" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/krasota/celebrities-beauty-secrets/" class="newsItem__sectionTitle">Звездный стиль</a><a href="/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" class="newsItem__newsTitle">Как повторить макияж Мелании Трамп?</a></div></div><div class="c1 c_h nbm ntm rm lm"><div data-id="6690468" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/krasota/trendy/15-kultovyih-byuti-trendov-vseh-vremen/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s2.elle.ru/9a/bc/a9/9abca955d5bc8290efa60ecc15826a91/300x360_21_ebf94e5a69e57c6a6627da42bac06b92@600x720_0xc0a839a4_21225858551484760376.jpeg" data-pic3="http://n1s2.elle.ru/9a/bc/a9/9abca955d5bc8290efa60ecc15826a91/300x360_21_ebf94e5a69e57c6a6627da42bac06b92@600x720_0xc0a839a4_21225858551484760376.jpeg" data-pic4="http://n1s2.elle.ru/9a/bc/a9/9abca955d5bc8290efa60ecc15826a91/300x360_21_ebf94e5a69e57c6a6627da42bac06b92@600x720_0xc0a839a4_21225858551484760376.jpeg" width="300" height="360" data-pic1="http://n1s1.elle.ru/00/9b/15/009b1590a9d84418a80c437b77ebfc61/310x186_21_4a632186a3c0919649f669a57d6258e9@620x350_0xc0a839a4_14984618551484760376.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/krasota/trendy/15-kultovyih-byuti-trendov-vseh-vremen/" data-service="2" data-item="6690468"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/krasota/trendy/15-kultovyih-byuti-trendov-vseh-vremen/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/krasota/trendy/15-kultovyih-byuti-trendov-vseh-vremen/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/krasota/trendy/15-kultovyih-byuti-trendov-vseh-vremen/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/krasota/trendy/15-kultovyih-byuti-trendov-vseh-vremen/&amp;subject=15%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%BE%D0%B2%D1%8B%D1%85%20%D0%B1%D1%8C%D1%8E%D1%82%D0%B8-%D1%82%D1%80%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%20%D0%B2%D1%81%D0%B5%D1%85%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD&amp;text=%D0%9E%D1%82%20%D0%BA%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BC%D0%B0%D0%B4%D1%8B%20%D0%B8%20%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%BE%D0%BA%20%D0%B4%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%83%D1%80%D0%B8%D0%BD%D0%B3%D0%B0%20%D0%B8%20%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D1%8C%D1%81%D0%BA%D0%BE%D0%B9%20%D1%8D%D0%BF%D0%B8%D0%BB%D1%8F%D1%86%D0%B8%D0%B8" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/krasota/trendy/" class="newsItem__sectionTitle">Тренды</a><a href="/krasota/trendy/15-kultovyih-byuti-trendov-vseh-vremen/" class="newsItem__newsTitle">15 культовых бьюти-трендов всех времен</a></div></div><div class="c1 c_h nbm ntm lm"><div data-id="6676672" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/celebrities/na-vyisshem-urovne-politiki-i-ih-romanyi-so-zvezdami/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s2.elle.ru/06/65/4b/06654b34dbd4e6c1799730c869568ebc/300x360_21_094297ffaf506d374679223196f0fa2f@600x720_0xc0a839a4_2139160561485535649.jpeg" data-pic3="http://n1s2.elle.ru/06/65/4b/06654b34dbd4e6c1799730c869568ebc/300x360_21_094297ffaf506d374679223196f0fa2f@600x720_0xc0a839a4_2139160561485535649.jpeg" data-pic4="http://n1s2.elle.ru/06/65/4b/06654b34dbd4e6c1799730c869568ebc/300x360_21_094297ffaf506d374679223196f0fa2f@600x720_0xc0a839a4_2139160561485535649.jpeg" width="300" height="360" data-pic1="http://n1s1.elle.ru/c9/f6/e5/c9f6e5e7c0aadd61ef52e6a5506f9468/310x186_21_f2e2af30d4f4e35d978e3128beb49235@620x350_0xc0a839a4_4633875351485535649.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/celebrities/na-vyisshem-urovne-politiki-i-ih-romanyi-so-zvezdami/" data-service="2" data-item="6676672"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/celebrities/na-vyisshem-urovne-politiki-i-ih-romanyi-so-zvezdami/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">1</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/celebrities/na-vyisshem-urovne-politiki-i-ih-romanyi-so-zvezdami/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/celebrities/na-vyisshem-urovne-politiki-i-ih-romanyi-so-zvezdami/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/celebrities/na-vyisshem-urovne-politiki-i-ih-romanyi-so-zvezdami/&amp;subject=%D0%9D%D0%B0%20%D0%B2%D1%8B%D1%81%D1%88%D0%B5%D0%BC%20%D1%83%D1%80%D0%BE%D0%B2%D0%BD%D0%B5:%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%B8%20%D0%B8%D1%85%20%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D1%8B%20%D1%81%D0%BE%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D0%B0%D0%BC%D0%B8&amp;text=ELLE%20%D0%B2%D1%81%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D0%BB%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2,%20%D0%B7%D0%B0%D0%BC%D0%B5%D1%87%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20(%D0%B8%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D0%B5%D0%BC%D1%8B%D1%85)%20%D0%B2%20%D1%81%D0%B2%D1%8F%D0%B7%D1%8F%D1%85%20%D1%81%D0%BE%20%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D1%8F%D0%BC%D0%B8" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/celebrities/" class="newsItem__sectionTitle">Звезды</a><a href="/celebrities/na-vyisshem-urovne-politiki-i-ih-romanyi-so-zvezdami/" class="newsItem__newsTitle">На высшем уровне: политики и их романы со звездами</a></div></div></div></div><div class="place-js c4" data-place="124" data-pid="5677"><div data-block="124" class="block-js blockSlider blockSlider_size_quad" data-modifiers1="blockSlider_size_single" data-modifiers2="blockSlider_size_double" data-modifiers3="blockSlider_size_triple" data-modifiers4="blockSlider_size_quad"><div class="blockSlider__container">
    <script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 1}, 'div-tgb-1']);
    </script>
    <div class="block300x150" id="div-tgb-1"></div>

    <script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 2}, 'div-tgb-2']);
    </script>
    <div class="block300x150" id="div-tgb-2"></div>
    
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 3}, 'div-tgb-3']);
    </script>
    <div class="block300x150" id="div-tgb-3"></div>
    
    <script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 4}, 'div-tgb-4']);
    </script>
    <div class="block300x150" id="div-tgb-4"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 5}, 'div-tgb-5']);
    </script>
    <div class="block300x150" id="div-tgb-5"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 6}, 'div-tgb-6']);
    </script>
    <div class="block300x150" id="div-tgb-6"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 7}, 'div-tgb-7']);
    </script>
    <div class="block300x150" id="div-tgb-7"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 8}, 'div-tgb-8']);
    </script>
    <div class="block300x150" id="div-tgb-8"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 9}, 'div-tgb-9']);
    </script>
    <div class="block300x150" id="div-tgb-9"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 10}, 'div-tgb-10']);
    </script>
    <div class="block300x150" id="div-tgb-10"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 11}, 'div-tgb-11']);
    </script>
    <div class="block300x150" id="div-tgb-11"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 12}, 'div-tgb-12']);
    </script>
    <div class="block300x150" id="div-tgb-12"></div>

	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 13}, 'div-tgb-13']);
    </script>
    <div class="block300x150" id="div-tgb-13"></div>

	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 14}, 'div-tgb-14']);
    </script>
    <div class="block300x150" id="div-tgb-14"></div>


	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 15}, 'div-tgb-15']);
    </script>
    <div class="block300x150" id="div-tgb-15"></div>

	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 16}, 'div-tgb-16']);
    </script>
    <div class="block300x150" id="div-tgb-16"></div>

	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 17}, 'div-tgb-17']);
    </script>
    <div class="block300x150" id="div-tgb-17"></div>


	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 18}, 'div-tgb-18']);
    </script>
    <div class="block300x150" id="div-tgb-18"></div>


	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 19}, 'div-tgb-19']);
    </script>
    <div class="block300x150" id="div-tgb-19"></div>


	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 20}, 'div-tgb-20']);
    </script>
    <div class="block300x150" id="div-tgb-20"></div>
</div></div></div></div><div class="place-js c4" data-place="115" data-pid="18"><div data-ga="yes" data-name="best of the week" data-block="115" class="wrapperWithoutOverflow bottomStickyShare-js block-js " data-modifiers1="wrapperWithoutOverflow_reset" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">Лучшее на Elle</p></div><div class="bestOfWeekItem"><a href="/stil-zhizni/food/poleznyie-svoystva-brusniki/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img ll-js" data-pic1="http://n1s2.elle.ru/a3/09/a6/a309a650ecaebc4be7a3398d6aaac285/0x0_21600x360:22600x360:1300x180_f49fe91177e28ad8d18d5a0f6764c7e2@600x720_0xc0a839a4_8185301681486732074.jpeg" data-pic2="http://n1s2.elle.ru/a3/09/a6/a309a650ecaebc4be7a3398d6aaac285/0x0_21600x360:22600x360:1300x180_f49fe91177e28ad8d18d5a0f6764c7e2@600x720_0xc0a839a4_8185301681486732074.jpeg" data-pic3="http://n1s2.elle.ru/a3/09/a6/a309a650ecaebc4be7a3398d6aaac285/0x0_21600x360:22600x360:1300x180_f49fe91177e28ad8d18d5a0f6764c7e2@600x720_0xc0a839a4_8185301681486732074.jpeg" data-pic4="http://n1s2.elle.ru/a3/09/a6/a309a650ecaebc4be7a3398d6aaac285/0x0_21600x360:22600x360:1300x180_f49fe91177e28ad8d18d5a0f6764c7e2@600x720_0xc0a839a4_8185301681486732074.jpeg" width="300" height="180" src=""></a><div class="bestOfWeekItem__section"><a href="/stil-zhizni/food/" class="bestOfWeekItem__sectionTitle">Еда</a><a href="/stil-zhizni/food/poleznyie-svoystva-brusniki/" class="bestOfWeekItem__newsTitle">Полезные свойства брусники</a></div><div class="bestOfWeekItem__section"><a href="/otnosheniya/lubov-i-seks/" class="bestOfWeekItem__sectionTitle">Любовь и секс</a><a href="/otnosheniya/lubov-i-seks/bolshoy-lyubovnyiy-goroskop-na-2017-god/" class="bestOfWeekItem__newsTitle">Большой любовный гороскоп на 2017 год</a></div><div class="bestOfWeekItem__section"><a href="/krasota/beauty_blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/kak-sozdat-idealnyiy-makiyaj-glaz/" class="bestOfWeekItem__newsTitle">Как создать идеальный макияж глаз?</a></div></div><div class="bestOfWeekItem"><a href="/otnosheniya/lubov-i-seks/kakoy-iz-znakov-zodiaka-stanet-luchshim-lyubovnikom-v-2017-godu/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img ll-js" data-pic1="http://n1s1.elle.ru/cc/db/37/ccdb372251996b6359bf09032a3f8a93/0x0_21600x360:22600x360:1300x180_38ef5dab75570bf2c28ee6b59d1c5086@600x720_0xc0a839a4_6973165531486566021.jpeg" data-pic2="http://n1s1.elle.ru/cc/db/37/ccdb372251996b6359bf09032a3f8a93/0x0_21600x360:22600x360:1300x180_38ef5dab75570bf2c28ee6b59d1c5086@600x720_0xc0a839a4_6973165531486566021.jpeg" data-pic3="http://n1s1.elle.ru/cc/db/37/ccdb372251996b6359bf09032a3f8a93/0x0_21600x360:22600x360:1300x180_38ef5dab75570bf2c28ee6b59d1c5086@600x720_0xc0a839a4_6973165531486566021.jpeg" data-pic4="http://n1s1.elle.ru/cc/db/37/ccdb372251996b6359bf09032a3f8a93/0x0_21600x360:22600x360:1300x180_38ef5dab75570bf2c28ee6b59d1c5086@600x720_0xc0a839a4_6973165531486566021.jpeg" width="300" height="180" src=""></a><div class="bestOfWeekItem__section"><a href="/otnosheniya/lubov-i-seks/" class="bestOfWeekItem__sectionTitle">Любовь и секс</a><a href="/otnosheniya/lubov-i-seks/kakoy-iz-znakov-zodiaka-stanet-luchshim-lyubovnikom-v-2017-godu/" class="bestOfWeekItem__newsTitle">Какой из знаков Зодиака станет лучшим любовником в 2017 году?</a></div><div class="bestOfWeekItem__section"><a href="/krasota/beauty_blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/samyie-interesnyie-byuti-novinki-fevralya-2017-goda/" class="bestOfWeekItem__newsTitle">Самые интересные бьюти-новинки февраля</a></div><div class="bestOfWeekItem__section"><a href="/krasota/celebrities-beauty-secrets/" class="bestOfWeekItem__sectionTitle">Звездный стиль</a><a href="/krasota/celebrities-beauty-secrets/kak-povtorit-makiyaj-melanii-tramp/" class="bestOfWeekItem__newsTitle">Как повторить макияж Мелании Трамп?</a></div></div><div class="bestOfWeekItem"><a href="/celebrities/interview/ben-afflek-ya-obschalsya-s-lyudmi-sidevshimi-v-tyurme/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img ll-js" data-pic1="http://n1s1.elle.ru/3d/56/de/3d56deab3e0c55e8eb524a856aaf6fcb/0x0_21600x360:22600x360:1300x180_9e3a178bab5a625b388434757e33d5e9@600x720_0xc0a839a4_15045312781486148807.jpeg" data-pic2="http://n1s1.elle.ru/3d/56/de/3d56deab3e0c55e8eb524a856aaf6fcb/0x0_21600x360:22600x360:1300x180_9e3a178bab5a625b388434757e33d5e9@600x720_0xc0a839a4_15045312781486148807.jpeg" data-pic3="http://n1s1.elle.ru/3d/56/de/3d56deab3e0c55e8eb524a856aaf6fcb/0x0_21600x360:22600x360:1300x180_9e3a178bab5a625b388434757e33d5e9@600x720_0xc0a839a4_15045312781486148807.jpeg" data-pic4="http://n1s1.elle.ru/3d/56/de/3d56deab3e0c55e8eb524a856aaf6fcb/0x0_21600x360:22600x360:1300x180_9e3a178bab5a625b388434757e33d5e9@600x720_0xc0a839a4_15045312781486148807.jpeg" width="300" height="180" src=""></a><div class="bestOfWeekItem__section"><a href="/celebrities/interview/" class="bestOfWeekItem__sectionTitle">Интервью</a><a href="/celebrities/interview/ben-afflek-ya-obschalsya-s-lyudmi-sidevshimi-v-tyurme/" class="bestOfWeekItem__newsTitle">Бен Аффлек: «Я общался с людьми, сидевшими в тюрьме»</a></div><div class="bestOfWeekItem__section"><a href="/stil-zhizni/cinema/" class="bestOfWeekItem__sectionTitle">Кино</a><a href="/stil-zhizni/cinema/doroga-k-oskaru-finishnaya-pryamaya-chast-14/" class="bestOfWeekItem__newsTitle">Дорога к «Оскару»: финишная прямая, часть 1</a></div><div class="bestOfWeekItem__section"><a href="/krasota/beauty_blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/heppi-end-novyie-aromatyi-fevralya/" class="bestOfWeekItem__newsTitle">Хэппи-энд: новые ароматы февраля</a></div></div><div class="bestOfWeekItem"><a href="/otnosheniya/lubov-i-seks/seksualnyiy-goroskop-na-fevral-2017-goda/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img ll-js" data-pic1="http://n1s2.elle.ru/eb/b2/00/ebb20016d970efbfc274b4e896c02218/0x0_21600x360:22600x360:1300x180_01021b59fea65c7126ba92b6eec8a1d5@600x720_0xc0a839a4_9067835531486048019.jpeg" data-pic2="http://n1s2.elle.ru/eb/b2/00/ebb20016d970efbfc274b4e896c02218/0x0_21600x360:22600x360:1300x180_01021b59fea65c7126ba92b6eec8a1d5@600x720_0xc0a839a4_9067835531486048019.jpeg" data-pic3="http://n1s2.elle.ru/eb/b2/00/ebb20016d970efbfc274b4e896c02218/0x0_21600x360:22600x360:1300x180_01021b59fea65c7126ba92b6eec8a1d5@600x720_0xc0a839a4_9067835531486048019.jpeg" data-pic4="http://n1s2.elle.ru/eb/b2/00/ebb20016d970efbfc274b4e896c02218/0x0_21600x360:22600x360:1300x180_01021b59fea65c7126ba92b6eec8a1d5@600x720_0xc0a839a4_9067835531486048019.jpeg" width="300" height="180" src=""></a><div class="bestOfWeekItem__section"><a href="/otnosheniya/lubov-i-seks/" class="bestOfWeekItem__sectionTitle">Любовь и секс</a><a href="/otnosheniya/lubov-i-seks/seksualnyiy-goroskop-na-fevral-2017-goda/" class="bestOfWeekItem__newsTitle">Сексуальный гороскоп на февраль</a></div><div class="bestOfWeekItem__section"><a href="/stil-zhizni/cinema/" class="bestOfWeekItem__sectionTitle">Кино</a><a href="/stil-zhizni/cinema/film-nedeli-idealnyie-neznakomtsyi/" class="bestOfWeekItem__newsTitle">Фильм недели: «Идеальные незнакомцы»</a></div><div class="bestOfWeekItem__section"><a href="/krasota/beauty_blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/lunnyiy-kalendar-strijek-na-fevral2/" class="bestOfWeekItem__newsTitle">Лунный календарь стрижек на февраль</a></div></div></div></div><div class="place-js c4" data-place="125" data-pid="1129"><div data-block="125" class="newsletterSubscription block-js newsletterSubscription_size_quad hideElementsSizeQuad" data-modifiers1="newsletterSubscription_size_single hideElementsSizeSingle" data-modifiers2="newsletterSubscription_size_double hideElementsSizeDouble" data-modifiers3="newsletterSubscription_size_triple hideElementsSizeTriple" data-modifiers4="newsletterSubscription_size_quad hideElementsSizeQuad"><a class="anchor" name="sub"></a><span class="newsletterSubscription__text hideOnSizeDouble hideOnSizeSingle">Подпишитесь на нашу рассылку</span><span class="newsletterSubscription__text hideOnSizeTriple hideOnSizeQuad">Рассылка ELLE</span><form class="newsletterSubscription__form" action="#" data-type="1"><label class="newsletterSubscription__label"><input class="newsletterSubscription__email" type="text" placeholder="Введите ваш e-mail"></label><input class="inputButton block-js inputButton_color_black " type="submit" value="Подписаться" title="Подписаться"></form></div></div><div class="place-js c4" data-place="127" data-pid="6003"><div class="block-js" data-block="127"><div data-ga="7" id="unit_85292"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/85292.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div><div class="place-js c4" data-place="128" data-pid="10"><div data-ga="yes" data-name="elle everywhere with you" data-block="128" class="elleEverywhereWithYou block-js elleEverywhereWithYou_size_quad" data-modifiers1="elleEverywhereWithYou_size_single hideElementsSizeSingle" data-modifiers2="elleEverywhereWithYou_size_double hideElementsSizeDouble" data-modifiers3="elleEverywhereWithYou_size_triple" data-modifiers4="elleEverywhereWithYou_size_quad"><div class="blockTitle block-js blockTitle_showLogo" data-modifiers1="blockTitle_showLogo blockTitle_size_single" data-modifiers2="blockTitle_showLogo" data-modifiers3="blockTitle_showLogo" data-modifiers4="blockTitle_showLogo"><p class="blockTitle__logo"></p><p class="blockTitle__content">везде с вами</p></div><div class="elleEverywhereWithYou__collage"><a href="/issue/subscription/#p2" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_ipadBlack"><img class="elleEverywhereWithYou__img ll-js" data-pic1="http://n1s1.elle.ru/bf/79/74/bf7974f49e625fc91894756b51e44362/268x342_0_8d0572e7544d9840908838e3a68b97b7@800x1020_0xc0a839a4_3307373921486725112.jpeg" data-pic2="http://n1s1.elle.ru/bf/79/74/bf7974f49e625fc91894756b51e44362/268x342_0_8d0572e7544d9840908838e3a68b97b7@800x1020_0xc0a839a4_3307373921486725112.jpeg" data-pic3="http://n1s1.elle.ru/bf/79/74/bf7974f49e625fc91894756b51e44362/268x342_0_8d0572e7544d9840908838e3a68b97b7@800x1020_0xc0a839a4_3307373921486725112.jpeg" data-pic4="http://n1s1.elle.ru/bf/79/74/bf7974f49e625fc91894756b51e44362/268x342_0_8d0572e7544d9840908838e3a68b97b7@800x1020_0xc0a839a4_3307373921486725112.jpeg" src=""></a><a href="/issue/subscription/" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_magazine hideOnSizeSingle"><img class="elleEverywhereWithYou__img ll-js" data-pic1="" data-pic2="http://n1s1.elle.ru/bf/79/74/bf7974f49e625fc91894756b51e44362/446x569_0_e5d31ed63973591cf9f3e32c0e37b401@800x1020_0xc0a839a4_3307373921486725112.jpeg" data-pic3="http://n1s1.elle.ru/bf/79/74/bf7974f49e625fc91894756b51e44362/446x569_0_e5d31ed63973591cf9f3e32c0e37b401@800x1020_0xc0a839a4_3307373921486725112.jpeg" data-pic4="http://n1s1.elle.ru/bf/79/74/bf7974f49e625fc91894756b51e44362/446x569_0_e5d31ed63973591cf9f3e32c0e37b401@800x1020_0xc0a839a4_3307373921486725112.jpeg" src=""></a><a href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_iphone hideOnSizeDouble"><img class="elleEverywhereWithYou__img ll-js" data-pic1="/static/img/subscribe_iphone.jpg" data-pic2="" data-pic3="/static/img/subscribe_iphone.jpg" data-pic4="/static/img/subscribe_iphone.jpg" src=""></a><a href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_ipadWhite hideOnSizeSingle"><img class="elleEverywhereWithYou__img ll-js" data-pic1="" data-pic2="" data-pic3="/static/img/subscribe_ipad.jpg" data-pic4="/static/img/subscribe_ipad.jpg" src=""></a></div><div class="elleEverywhereWithYou__item elleEverywhereWithYou_first"><a href="/issue/subscription/#p2" class="elleEverywhereWithYou__itemTitle">Цифровая версия журнала</a><div class="elleEverywhereWithYou__itemLinks"><a class="elleEverywhereWithYou__item__link elleEverywhereWithYou__item__link_apple" href="http://itunes.apple.com/ru/app/elle-russia/id489856103"></a><a class="elleEverywhereWithYou__item__link elleEverywhereWithYou__item__link_google" href="https://play.google.com/store/newsstand/details/ELLE_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAowwrGeCQ"></a></div></div><div class="elleEverywhereWithYou__item  hideOnSizeSingle elleEverywhereWithYou_center"><a href="/issue/subscription/#p1" class="elleEverywhereWithYou__itemTitle">Печатная<br>версия журнала</a><a href="/issue/subscription/" class="linkButton block-js linkButton_color_black linkButton_color_black" data-modifiers1="linkButton_color_black" data-modifiers2="linkButton_color_black" data-modifiers3="linkButton_color_black" data-modifiers4="linkButton_color_black">Оформить подписку</a></div><div class="elleEverywhereWithYou__item hideOnSizeSingle hideOnSizeDouble elleEverywhereWithYou_last"><a href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia" class="elleEverywhereWithYou__itemTitle">Мобильное приложение Elle.ru</a><div class="elleEverywhereWithYou__itemLinks"><a class="elleEverywhereWithYou__item__link elleEverywhereWithYou__item__link_google" href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia"></a></div></div></div></div><div class="place-js c4" data-place="130" data-pid="6854"><div data-ga="yes" data-name="menu in footer" data-block="130" class="bottomMenu block-js bottomMenu_size_quad" data-modifiers1="bottomMenu_size_single hideElementsSizeSingle" data-modifiers2="bottomMenu_size_double hideElementsSizeDouble" data-modifiers3="bottomMenu_size_triple" data-modifiers4="bottomMenu_size_quad"><a href="/brand_elle/" class="bottomMenu__item">БРЕНД ELLE</a><a href="/issue/subscription/" class="bottomMenu__item hideOnSizeDouble">подписка на журнал</a><a href="/editorial_team/" class="bottomMenu__item">Команда ELLE</a><a href="/copyright/" class="bottomMenu__item hideOnSizeSingle">Правовая информация</a><a href="/ad_elle/" class="bottomMenu__item">Реклама на ELLE</a></div></div></div><div class="place-js fullWidth ntm nbm" data-place="105" data-pid="6853"><div data-block="105" class="footer blockArrowUp-js block-js footer_size_quad" data-modifiers1="footer_size_single hideElementsSizeSingle" data-modifiers2="footer_size_double hideElementsSizeDouble" data-modifiers3="footer_size_triple" data-modifiers4="footer_size_quad"><span rel="nofollow" class="footer__link footer__link_hs" data-url="http://www.hearst-shkulev-media.ru/projects/wn/"></span><div class="footer__linksList hideOnSizeSingle"><noindex><span class="footer__link hideOnSizeDouble footer__link_elle" data-url="http://www.elle.ru"></span><span class="footer__link hideOnSizeDouble footer__link_wr" data-url="http://www.woman.ru"></span><span class="footer__link footer__link_wday" data-url="http://www.wday.ru"></span><span class="footer__link footer__link_sh" data-url="http://www.starhit.ru"></span><span class="footer__link footer__link_mc" data-url="http://www.marieclaire.ru"></span><span class="footer__link footer__link_psy" data-url="http://www.psychologies.ru"></span><span class="footer__link footer__link_eg" data-url="http://www.ellegirl.ru"></span><span class="footer__link footer__link_par" data-url="http://www.parents.ru"></span></noindex></div><p class="footer__desc hideOnSizeSingle hideOnSizeDouble"></p><a href="/allarticles/" class="footer__commonText">Все статьи</a><div class="footer__shareList"><noindex><span class="footer__shareItem footer__shareItem_rss" data-url="/rss/elle_ru/rss.xml"></span><span class="footer__shareItem footer__shareItem_fb" data-url="http://www.facebook.com/ElleRussia"></span><span class="footer__shareItem footer__shareItem_tw" data-url="http://twitter.com/Elle_ru"></span><span class="footer__shareItem footer__shareItem_vk" data-url="http://vk.com/elleru"></span><span class="footer__shareItem footer__shareItem_ok" data-url="http://www.odnoklassniki.ru/ellerussia"></span><span class="footer__shareItem footer__shareItem_yt" data-url="http://www.youtube.com/user/ELLERUSSIA"></span><span class="footer__shareItem footer__shareItem_inst" data-url="http://instagram.com/elle_russia"></span><span class="footer__shareItem footer__shareItem_gp" data-url="https://plus.google.com/+elleru"></span></noindex></div><div class="footer__copy">
                © 2006-2017 ELLE, Hearst Shkulev Media OOO «Хёрст Шкулёв Медиа» Все права защищены
            </div><noindex><div class="footer__counters"><a class="footer__counterItem" href="http://www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?11.2" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24 hours and for today is shown" alt="" border="0" width="88" height="31"></a></div></noindex></div></div></div><div class="container container3" data-colls="3"><div class="place-js c3 borderless ntm nbm" data-place="102" data-pid="5140"></div><div class="wrapper_3"><div class="place-js c3 ntm nbm" data-place="100" data-pid="6"></div><div class="place-js c1 rm" data-place="110" data-pid="5187"></div><div class="place-js c1 rm lm" data-place="109" data-pid="5182"></div><div class="place-js c1 lm" data-place="121" data-pid="5188"></div><div class="place-js c3 ntm nbm" data-place="123" data-pid="8"></div></div><div class="place-js fullWidth ptt pbt" data-place="107" data-pid="764"></div><div class="place-js c3 borderless ntm nbm" data-place="104" data-pid="5189"><div class="block-js" data-block="104"><div data-ga="7" data-ga="258" id="div-topor-banner"></div></div></div><div class="wrapper_3"><div class="c2 rm stopAdvFixing-js"><div class="place-js c2 ntm" data-place="97" data-pid="765"></div><div class="place-js c2" data-place="108" data-pid="766"></div><div class="place-js c2 ntm nbm innerMargin" data-place="112" data-pid="768"></div><div class="place-js c2 ntm nbm innerMargin" data-place="120" data-pid="5148"></div><div class="place-js c2 ntm nbm innerMargin" data-place="122" data-pid="3435"></div><div class="place-js c2" data-place="126" data-pid="5163"></div><div class="place-js c2" data-place="131" data-pid="8959"></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 ntm tdm" data-place="98" data-pid="767"></div><div class="place-js c1" data-place="118" data-pid="6771"></div></div></div><div class="place-js c3" data-place="113" data-pid="771"></div><div class="place-js c3" data-place="119" data-pid="772"></div><div class="place-js c3" data-place="124" data-pid="6951"></div><div class="place-js c3" data-place="115" data-pid="19"></div><div class="place-js c3" data-place="125" data-pid="1130"></div><div class="place-js c3" data-place="127" data-pid="6004"></div><div class="place-js c3" data-place="128" data-pid="11"></div><div class="place-js c3" data-place="130" data-pid="15"></div></div><div class="place-js fullWidth ntm nbm" data-place="105" data-pid="6853"></div></div><div class="container container2" data-colls="2"><div class="wrapper_2"><div class="place-js c2 ntm nbm" data-place="100" data-pid="6"></div><div class="place-js c2" data-place="109" data-pid="5183"></div><div class="place-js c2 ntm nbm" data-place="123" data-pid="8"></div></div><div class="wrapper_2"><div class="place-js c2" data-place="97" data-pid="773"></div><div class="place-js c2" data-place="98" data-pid="774"></div><div class="place-js c2" data-place="108" data-pid="775"></div><div class="place-js c2 ntm nbm innerMargin" data-place="112" data-pid="776"></div><div class="place-js c2 ntm nbm innerMargin" data-place="120" data-pid="5149"></div><div class="place-js c2 ntm nbm innerMargin" data-place="122" data-pid="3436"></div><div class="place-js c2" data-place="126" data-pid="5164"></div><div class="place-js c2" data-place="131" data-pid="8963"></div><div class="place-js c2" data-place="113" data-pid="779"></div><div class="place-js c2" data-place="119" data-pid="780"></div><div class="place-js c2" data-place="124" data-pid="6952"></div><div class="place-js c2" data-place="115" data-pid="20"></div><div class="place-js c2" data-place="99" data-pid="6940"></div><div class="place-js c2" data-place="125" data-pid="1131"></div><div class="place-js c2" data-place="127" data-pid="6005"></div><div class="place-js c2" data-place="128" data-pid="12"></div><div class="place-js c2" data-place="130" data-pid="16"></div></div><div class="place-js fullWidth ntm nbm" data-place="105" data-pid="6853"></div></div><div class="container container1 container_newMobile" data-colls="1"><div class="wrapper_1"><div class="place-js c1_f ntm nbm" data-place="100" data-pid="6"></div><div class="place-js c1_f ntm" data-place="109" data-pid="5184"></div><div class="place-js c1_f ntm nbm" data-place="123" data-pid="8"></div></div><div class="wrapper_1"><div class="place-js c1_f" data-place="97" data-pid="781"></div><div class="place-js c1_f" data-place="108" data-pid="783"></div><div class="place-js c1_f ntm nbm innerMargin" data-place="112" data-pid="784"></div><div class="place-js c1_f" data-place="129" data-pid="8927"><div data-block="129" data-utm="from=next_article_block" class="readAlso block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/stil-zhizni/food/kladovaya-solntsa-udivitelnyie-svoystva-i-retseptyi-iz-brusniki/" class="readAlso__link"><div class="readAlso__inner clearfix"><div class="readAlso__imageWrapper"><img src="http://n1s1.elle.ru/74/dd/eb/74ddeb72e2cca5e857ba5a60d03cc9bd/340x542_0xd42ee42a_8629900031442316309.jpeg" width="111" height="111" alt="" class="readAlso__image"></div><p class="readAlso__label">Читайте далее</p><p class="readAlso__title">Кладовая солнца: удивительные свойства и рецепты из брусники</p></div></a></div></div><div class="place-js c1_f ntm" data-place="98" data-pid="782"></div><div class="place-js c1_f ntm nbm innerMargin" data-place="120" data-pid="5150"></div><div class="place-js c1_f ntm nbm innerMargin" data-place="122" data-pid="3437"></div><div class="place-js c1_f" data-place="126" data-pid="5165"></div><div class="place-js c1_f" data-place="113" data-pid="787"></div><div class="place-js c1_f" data-place="118" data-pid="6772"></div><div class="place-js c1_f" data-place="106" data-pid="5839"></div><div class="place-js c1_f" data-place="119" data-pid="788"></div><div class="place-js c1_f" data-place="124" data-pid="6927"></div><div class="place-js c1_f" data-place="115" data-pid="21"></div><div class="place-js c1_f" data-place="99" data-pid="6941"></div><div class="place-js c1_f" data-place="125" data-pid="1132"></div><div class="place-js c1_f" data-place="127" data-pid="6006"></div><div class="place-js c1_f" data-place="128" data-pid="13"></div><div class="place-js c1_f" data-place="130" data-pid="17"></div></div><div class="place-js fullWidth ntm nbm" data-place="105" data-pid="6853"></div></div><div class="pushSubscribePopup "><div class="pushSubscribePopup__container"><div class="pushSubscribePopup__logo"><a href="/" class="logoElle logoElle_color_white block-js" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a></div><div class="pushSubscribePopup__title">
                    Оставайтесь в курсе новых событий в мире звезд, моды и красоты
                </div><p class="pushSubscribePopup__button">
                    Получать уведомления
                </p><div class="pushSubscribePopup__close">X</div></div></div><div class="sitePopupWrapper"><div class="sitePopupWrapper__close"></div><div class="sitePopupWrapper__wrapper"><div class="sitePopupLogin js-addfade" id="popup-reg" data-modifier-show="sitePopupLogin_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupLogin__smmBlock" style="margin-top:70px;"><div class="sitePopupLogin__smmBrief">Войти через социальные сети</div><a href="javascript:ssoauth('facebook');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_fb">Facebook</a><a href="javascript:ssoauth('vkontakte');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_vk">ВКонтакте</a></div></div><div class="sitePopupRegistration js-addfade" id="popup-registration-mail" data-modifier-show="sitePopupRegistration_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRegistration__title">Регистрация</div><form class="sitePopupRegistration__form"><input type="hidden" name="opcode" value="register"><input type="hidden" name="sex" value="w"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rname" type="text" name="nickname" value="" placeholder="Имя" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rmail" type="mail" name="email" value="" placeholder="Электронная почта" tabindex="2" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rpass" type="password" name="password" value="" placeholder="Пароль" tabindex="3" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Зарегистрироваться" title="Зарегистрироваться"><label class="sitePopupRegistration__label"><input name="subscribe" class="sitePopupRegistration__checkbox" type="checkbox" value=""><span class="sitePopupRegistration__labelText">Я согласна получать рассылку от Elle.ru</span></label><p class="sitePopupRegistration__info">Данный профиль вы можете использовать<br>на всех сайтах сети <a href="#" class="sitePopupRegistration__infoLink">Women's Network</a></p></form></div><div class="sitePopupRecovery js-addfade" id="popup-pass-remind" data-modifier-show="sitePopupRecovery_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRecovery__title">Восстановление пароля</div><form class="sitePopupRecovery__form"><input type="hidden" name="opcode" value="remindpassword"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rname" type="text" name="email" value="" placeholder="Электронная почта" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupRecovery__buttonsBlock"><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Восстановить" title="Восстановить"></div></form></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success_elledecoration" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE Decoration</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_fail" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Извините, произошла ошибка!</div><div class="sitePopupMessage__lead">Попробуйте еще раз</div></div><div class="sitePopupMessage js-addfade" id="popup-pass-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Восстановление пароля</div><div class="sitePopupMessage__lead">На указанный вами e-mail отправлена инструкция по восстановлению пароля.</div></div><div class="sitePopupMessage js-addfade" id="popup-social-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Активация учетной записи</div><div class="sitePopupMessage__lead">Чтобы активировать свой аккаунт перейдите по ссылке в письме отправленном на ваш e-mail</div></div><div class="sitePopupMessage js-addfade" id="repass-user" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно активировали свою учетную запись и теперь можете использовать все преимущества Women's Network</div></div><div class="sitePopupMessage js-addfade" id="popup-registration-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно активировали свою учетную запись и теперь можете использовать все преимущества Women's Network</div></div><div class="sitePopupMessage js-addfade" id="repass-user-w" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Добро пожаловать!</div><div class="sitePopupMessage__lead">Регистрация прошла успешно.</div></div><div class="sitePopupMessage js-addfade" id="repass-user-err" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Добро пожаловать!</div><div class="sitePopupMessage__lead">Регистрация прошла успешно. К сожалению, данный аккаунт не активен. Активируйте его по ссылке в письме. Также вы можете создать новый аккаунт.</div></div></div></div><div class="arrowUp arrowUp_hide"></div><script src="//platform.instagram.com/en_US/embeds.js" language="javascript" type="text/javascript" async="async"></script><script src="http://st1.elle.ru/js/moduleBlocksPlaces.js?v=89" language="javascript" type="text/javascript"></script><script src="http://st1.elle.ru/js/ssoapi.js?v=89" language="javascript" type="text/javascript" async="async"></script><script src="http://st1.elle.ru/js/ads.js?v=89" language="javascript" type="text/javascript" async="async"></script><script src="http://st1.elle.ru/js/responsive_footer.js?v=89" language="javascript" type="text/javascript"></script><script src="http://st1.elle.ru/js/involvementCounter.js?v=89" language="javascript" type="text/javascript"></script><script src="//platform.twitter.com/widgets.js" language="javascript" type="text/javascript" async="async"></script><div class=""><div class="" id="div-podlojka"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(101) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-podlojka'); });
                                }
                            </script></div></div><div class=""><div class="" id="div-fs"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(114) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-fs'); });
                                }
                            </script></div></div></body></html>
