<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" data-service="2" data-item="6690696" data-server-columns="4"><head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article# http://ogp.me/ns/website#"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width"><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="apple-itunes-app" content="app-id=489856103"><meta property="article:publisher" content="https://www.facebook.com/ElleRussia"><meta name="yandex-verification" content="49406278ea1c2ca8"><title>Беременная Ирина Шейк снялась в рекламной кампании Bally | Новости на www.elle.ru</title><meta name="title" content="Беременная Ирина Шейк снялась в рекламной кампании Bally | Новости на www.elle.ru"><meta name="description" content="Российская супермодель продолжает активно работать несмотря на поздний срок"><meta name="keywords" content=""><meta name="news_keywords" content=""><meta property="og:title" content="Беременная Ирина Шейк снялась в рекламной кампании Bally | Новости на www.elle.ru"><meta property="og:description" content="Российская супермодель продолжает активно работать несмотря на поздний срок"><meta property="og:url" content="http://www.elle.ru/moda/novosty/beremennaya-irina-sheyk-snyalas-v-reklamnoy-kampanii-bally/"><meta property="og:type" content="website"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Беременная Ирина Шейк снялась в рекламной кампании Bally | Новости на www.elle.ru"><meta name="twitter:description" content="Российская супермодель продолжает активно работать несмотря на поздний срок"><meta property="og:image" content="http://n1s2.elle.ru/03/c3/3a/03c33a08ffe985a72adb9937c78c71d8/0x0_21600x315:22600x315_1cc9563ba9a2add4d002564a83a8d00b@600x720_0xc0a839a4_16299898461485530923.jpeg"><link rel="image_src" href="http://n1s2.elle.ru/03/c3/3a/03c33a08ffe985a72adb9937c78c71d8/0x0_21600x315:22600x315_1cc9563ba9a2add4d002564a83a8d00b@600x720_0xc0a839a4_16299898461485530923.jpeg"><meta name="twitter:image" content="http://n1s2.elle.ru/03/c3/3a/03c33a08ffe985a72adb9937c78c71d8/0x0_21600x301:22600x301_a11f26009b5a47c11353728ea0bd25ea@600x720_0xc0a839a4_16299898461485530923.jpeg"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><link href="http://www.elle.ru/moda/novosty/beremennaya-irina-sheyk-snyalas-v-reklamnoy-kampanii-bally/" rel="canonical"><script type="text/javascript" language="JavaScript">
                var N = 6; var ar_bn1 = Math.floor( Math.random() * N + 1 );
            </script><link rel="stylesheet" href="/static/css/styles.css?v=82"><script src="http://st1.elle.ru/js/responsive_head.js?v=82" language="javascript" type="text/javascript"></script><script src="http://tgb.hsmedia.ru/hsm_tgb.js" language="javascript" type="text/javascript" async="async"></script><script type="text/javascript" language="Javascript">
                    function ssoauth(target) {
                        var id = 'autologin_check';
                        var el = document.getElementById(id);
                        if (el) el.parentNode.removeChild(el);
                        var se = document.createElement("script");
                        se.id = id;
                        se.src = ssoapi.get_cookie_setter_url('/autologin/?set_flag=1');
                        document.getElementsByTagName('head')[0].appendChild(se);
                        var showPopup = setInterval(function () {
                            if (typeof(window.alControl) !== 'undefined' && window.alControl === false) {
                                clearInterval(showPopup);
                                window.alControl = null;
                                ssoapi.oauth_popup(target, 'http://www.elle.ru/soa_success/', 'http://www.elle.ru/soa_fail/');
                            }
                        }, 200);
                    }
                </script><script type="text/javascript" language="Javascript">
                    (function(i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function() {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        a.onload = function () { 
                            ga('create', 'UA-843235-1', 'elle.ru');ga('set', 'dimension1', 'Беременная Ирина Шейк снялась в рекламной кампании Bally'); ga('set', 'dimension2', 'Анна Волкова'); ga('set', 'contentGroup1', 'Новости');
                    
                        ga('set', 'dimension9', modulesMediator.columns.oldColumnsQuantity);
                        ga('require', 'displayfeatures');
                        ga('send', 'pageview');
                    
                
                             window.loadGA = true;
                            modulesMediator.emit('GALoad');
                        };
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                </script><!-- Chartbeat --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
                var _sf_async_config = {};
                _sf_async_config.uid = 46238;
                _sf_async_config.domain = 'elle.ru';

                _sf_async_config.authors = 'Анна Волкова';_sf_async_config.sections = 'Мода';


            (function() {
            function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
            (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
            "js/chartbeat.js");
            document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
            </script><!-- /Chartbeat --><script type="text/javascript">window.HSM_tgb_async = [];</script><script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var gptadslots = [];

            
                    var rubicontag = rubicontag || {};
                    rubicontag.cmd = rubicontag.cmd || [];

                    
        
            (function() {
                var account_id = 15602;
                var rct = document.createElement('script');
                rct.type = 'text/javascript';
                rct.async = true;
                rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.appendChild(rct);
            })();
        
    </script><script type="text/javascript">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</script></head><body><!--Yandex.Metrika counter--><script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter5115637 = new Ya.Metrika({
                            id:5115637,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true
                            
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/5115637" style="position:absolute; left:-9999px;" alt=""></div></noscript><!--/Yandex.Metrika counter--><div data-block="109" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><script type="text/javascript">
    if (modulesMediator.columns.newColumnsQuantity == 4 || modulesMediator.columns.newColumnsQuantity == 3) {
        googletag.cmd.push(function() {
            googletag.defineSlot("/81006599/hmiru-elle/inread", [ [1, 2] ], "adriver_banner_563809591").addService(googletag.pubads());
            googletag.display("adriver_banner_563809591");
        });
    }
</script></div><!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/wn/elle?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- tns-counter.ru --> 
<script language="JavaScript" type="text/javascript"> 
	var img = new Image();
	img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*hfs_ru/ru/UTF-8/tmsec=elle_total/' + Math.round(Math.random() * 1000000000);
</script> 
<noscript> 
	<img src="http://www.tns-counter.ru/V13a****hfs_ru/ru/UTF-8/tmsec=elle_total/" width="1" height="1" alt="">
</noscript> 
<!--/ tns-counter.ru --><div class="container container4" data-colls="4"><div class="place-js c4 borderless ntm nbm" data-place="108"><div data-block="108" class="block-js alignedBannerWrapper " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="alignedBanner" id="div-hb-top"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(108) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-hb-top'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-hb-top'); });
                                });
</script></div></div></div><div class="wrapper_4"><div class="place-js c4 ntm nbm" data-place="106"><div data-block="106" class="topAnons block-js " data-modifiers1="topAnons_size_single" data-modifiers2="topAnons_size_double" data-modifiers3="topAnons_size_triple" data-modifiers4=""><a href="/elledecoration/" class="topAnons__Decoration"></a><div class="topAnons__scrollWrapper"><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/celebrities/tests/kakoy-bred-pitt-vam-podhodit/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s2.elle.ru/9e/1a/30/9e1a300068f12ece647fdecb55a7f4ab/40x40_21_77b3e23c99c663f9dd85a78591717def@1295x1295_0xc0a839a4_1105654501485445836.jpeg"><span class="topAnons__title"><b class="topAnons__category">Какой Брэд Питт вам подходит? </b>тест ELLE</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=242502679&amp;iu=/81006599/hmiru-elle/count" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s2.elle.ru/37/3d/08/373d087eb1db27dff2b4177345f8e401/40x40_21_96b9b2e83daef61b5db38dcf2761cd8e@60x60_0xc0a839a4_9320577631482767154.jpeg"><span class="topAnons__title"><b class="topAnons__category">Выбор подарков </b>лучший презент на праздники - какой он?</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/tag/oskar-2017/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s1.elle.ru/96/6a/00/966a00308a3385c0f38e34a7fd77cddb/40x40_21_ada9ea8395eaa87e8d31e0318d7119c9@400x400_0xc0a839a4_6460617841484549767.jpeg"><span class="topAnons__title"><b class="topAnons__category">«Оскар – 2017» </b>главная кинопремия года</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/otnosheniya/psikho/prognoz-na-2017-god-ot-aleksandra-litvina/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s1.elle.ru/11/8c/7c/118c7c09aa91799994313981f8bc4854/40x40_21_ebefd481120a29054d54d8b9dc8d4f26@350x350_0xc0a839a4_7339899821485507337.jpeg"><span class="topAnons__title"><b class="topAnons__category">Прогноз на 2017 год </b>от Александра Литвина</span></a></div></div></div></div><div class="place-js c1 rm" data-place="116"><div data-block="116" class="block-js adv220x80 adv220x80_align_left " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="div-head1"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(116) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-head1'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-head1'); });
                                });
</script></div></div></div><div class="place-js c2 rm lm" data-place="115"><a href="/" class="logoElle  block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block="115">
            
        </a></div><div class="place-js c1 lm" data-place="127"><div data-block="127" class="block-js adv220x80 adv220x80_align_right " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="div-head2"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(127) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-head2'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-head2'); });
                                });
</script></div></div></div><div class="place-js c4 ntm nbm" data-place="130"><div data-block="130" class="topMainMenu  fixedMenu-js block-js topMainMenu_size_quad hideElementsSizeQuad" data-modifiers1="topMainMenu_size_single hideElementsSizeSingle" data-modifiers2="topMainMenu_size_double hideElementsSizeDouble" data-modifiers3="topMainMenu_size_triple hideElementsSizeTriple" data-modifiers4="topMainMenu_size_quad hideElementsSizeQuad"><div class="topMainMenu__wrapper"><div class="topMainMenu__hamburgerWrapper"><span class="topMainMenu__hamburger"><span class="topMainMenu__hamburgerIn"></span></span></div><ul class="topMainMenu__itemsList" data-ga="yes" data-name="main menu"><li class="topMainMenu__item" data-section="1"><a class="topMainMenu__link topMainMenu__link_active" href="/moda/">Мода</a></li><li class="topMainMenu__item" data-section="12"><a class="topMainMenu__link" href="/krasota/">Красота</a></li><li class="topMainMenu__item" data-section="138"><a class="topMainMenu__link" href="/celebrities/">Звезды</a></li><li class="topMainMenu__item hideOnSizeDouble" data-section="53"><a class="topMainMenu__link" href="/otnosheniya/">Отношения</a></li><li class="topMainMenu__item hideOnSizeDouble" data-section="61"><a class="topMainMenu__link" href="/stil-zhizni/">Стиль жизни</a></li><li class="topMainMenu__item" data-section="58"><a class="topMainMenu__link" href="/astro/">Гороскопы</a></li><li class="topMainMenu__item" data-section="136"><a class="topMainMenu__link" href="/tests/">Тесты</a></li><li class="topMainMenu__item hideOnSizeDouble" data-section="124"><a class="topMainMenu__link" href="/competition/">Конкурсы</a></li><li class="topMainMenu__item" data-section="140"><a class="topMainMenu__link topMainMenu__link_video" href="/tag/video/">Видео</a></li><li class="topMainMenu__item hideOnSizeDouble hideOnSizeTriple hideOnSizeQuad" data-section="125"><a class="topMainMenu__link" href="/elledecoration/">ELLE Decoration</a></li></ul><span class="topMainMenu__search"></span><div class="topFormSearch"><form class="topFormSearch__form" action="/search/" method="GET"><div class="topFormSearch__wrp"><label for="input-name" class="topFormSearch__placeholder">Поиск по сайту</label><input class="topFormSearch__input" type="text" id="input-name" name="q" value=""></div></form><div class="topFormSearch__close"></div></div></div><div class="hiddenMenuDesktop"><div class="hiddenMenuDesktop__wrapper"><div class="hiddenMenuDesktop__leftSide"><a href="/" class="logoElle logoElle_color_white">
     						
     					</a><form class="hiddenMenuDesktop__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuDesktop__searchPlaceholder">Поиск</label><input class="hiddenMenuDesktop__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuDesktop__searchIcon"></span></form><ul class="hiddenMenuDesktop__leftMenu"><li class="hiddenMenuDesktop__leftMenuItem"><p class="hiddenMenuDesktop__leftMenuLink hiddenMenuDesktop__openPopUp-js" rel="popup-reg">вход</p></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="#sub" class="hiddenMenuDesktop__leftMenuLink" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Подписка на рассылку Elle</a></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="/issue/subscription/#p2" class="hiddenMenuDesktop__leftMenuLink">Ipad версия журнала</a></li><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItem_hideOnFull sizeSwitcher-js"><p class="hiddenMenuDesktop__leftMenuLink">Полная версия</p></li></ul></div><div class="hiddenMenuDesktop__sectionWrapper"><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/moda/">Мода</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/podium/">Подиум</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/street_style/">Street style</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/krasota/">Красота</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/celebrities/">Звезды</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/otnosheniya/">Отношения</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/elledecoration/">ELLE Decoration</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/news/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/trends/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/interiors/">Интерьеры</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/practice/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/names/">Имена</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/blogs/">Блоги</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuDesktop__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuDesktop__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuDesktop__sectionHeader hiddenMenuDesktop__sectionHeader_video" href="/tag/video/">Видео</a></div></div><div class="hiddenMenuDesktop__social"><a href="#rss" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://twitter.com/Elle_ru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://vk.com/elleru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://instagram.com/elle_russia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a></div><div class="hiddenMenuDesktop__closeButton"></div></div></div><div class="hiddenMenuMobile"><div class="hiddenMenuMobile__wrapper"><div class="hiddenMenuMobile__closeButton"></div><a href="/" class="logoElle logoElle_color_white">
                        
                    </a><div class="hiddenMenuMobile__mainMenu"><p class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__openPopUp-js" rel="popup-reg">вход</p><a href="#sub" class="hiddenMenuMobile__mainMenuItem" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Рассылка Elle</a><a href="/issue/subscription/#p2" class="hiddenMenuMobile__mainMenuItem">iPad версия</a><p class="hiddenMenuMobile__mainMenuItem sizeSwitcher-js">Полная версия</p></div><div class="hiddenMenuMobile__section hiddenMenuMobile__section_opened"><a class="hiddenMenuMobile__sectionHeader" href="/moda/">Мода</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/podium/">Подиум</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/street_style/">Street style</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/krasota/">Красота</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/celebrities/">Звезды</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/otnosheniya/">Отношения</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/elledecoration/">ELLE Decoration</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/news/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/trends/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/interiors/">Интерьеры</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/practice/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/names/">Имена</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/blogs/">Блоги</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuMobile__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuMobile__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuMobile__sectionHeader hiddenMenuMobile__sectionHeader_video" href="/tag/video/">Видео</a></div><form class="hiddenMenuMobile__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuMobile__searchPlaceholder">Поиск</label><input class="hiddenMenuMobile__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuMobile__searchIcon"></span></form><div class="hiddenMenuMobile__social"><a href="#rss" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://twitter.com/Elle_ru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://vk.com/elleru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://instagram.com/elle_russia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a></div></div></div></div></div></div><div class="place-js fullWidth ptq pbq" data-place="113"><div class="topSecondMenu block-js" data-modifiers1="topSecondMenu_size_single" data-modifiers2="topSecondMenu_size_double" data-modifiers3="topSecondMenu_size_triple" data-modifiers4="topSecondMenu_size_quad" data-block="113"><div class="topSecondMenu__menuWrapper"><p class="topSecondMenu__title">Мода</p><p class="topSecondMenu__brief">Мода – центральная тема сайта, в которой собраны самые актуальные новости индустрии, фото с модных показов, обзоры ведущих трендов сезона, эксклюзивные фотосессии, а также StreetStyle  из разных стран мира.</p><div class="topSecondMenu__itemsListWrapper fixedMenu-js"><ul class="topSecondMenu__itemsList"><li class="topSecondMenu__item"><a href="/moda/novosty/" class="topSecondMenu__link topSecondMenu__link_active">Новости</a></li><li class="topSecondMenu__item"><a href="/moda/trendy/" class="topSecondMenu__link">Тренды</a></li><li class="topSecondMenu__item"><a href="/podium/" class="topSecondMenu__link">Подиум</a></li><li class="topSecondMenu__item"><a href="/moda/zvezdny-stil/" class="topSecondMenu__link">Звездный стиль</a></li><li class="topSecondMenu__item"><a href="/moda/fashion-blog/" class="topSecondMenu__link">Практика</a></li><li class="topSecondMenu__item"><a href="/moda/street_style/" class="topSecondMenu__link">Street style</a></li><li class="topSecondMenu__item"><a href="/moda/tests/" class="topSecondMenu__link">Тесты</a></li></ul></div></div><div class="topSecondMenu__backgroundWrapper"><div class="topSecondMenu__overflowWrapper"><img class="topSecondMenu__background ll-js" data-pic1="" data-pic2="" data-pic3="http://n1s2.elle.ru/ec/27/06/ec270606b128b60b3a02be1cca590b8f/1920x600_21_64fe15bd470e239b632f9944a7440f7b@1920x600_0xc0a839a4_16409756001465573300.jpeg" data-pic4="http://n1s2.elle.ru/ec/27/06/ec270606b128b60b3a02be1cca590b8f/1920x600_21_64fe15bd470e239b632f9944a7440f7b@1920x600_0xc0a839a4_16409756001465573300.jpeg" src=""></div></div></div></div><div class="wrapper_4"><div class="c3 rm ntm nbm"><div class="place-js c3" data-place="103"><div data-block="103" class="articleHead block-js " data-modifiers1="articleHead_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="articleDate"><span class="articleDate__item">27 января 2017</span></div><h1 class="articleH1 topStickyShare-js block-js " data-modifiers1="articleH1_size_single" data-modifiers2="articleH1_size_double" data-modifiers3="" data-modifiers4="">Беременная Ирина Шейк снялась в рекламной кампании Bally</h1><p class="articleH1SecondLine">Российская супермодель продолжает активно работать несмотря на поздний срок</p><div class="share stickyShare"><ul class="share__items share-list-js" data-href="http://www.elle.ru/moda/novosty/beremennaya-irina-sheyk-snyalas-v-reklamnoy-kampanii-bally/" data-service="2" data-item="6690696"><li class="share__item share__item_first share-item-js" data-type="fb"><a class="share__link share__link_fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/moda/novosty/beremennaya-irina-sheyk-snyalas-v-reklamnoy-kampanii-bally/&amp;picture=http://n1s2.elle.ru/03/c3/3a/03c33a08ffe985a72adb9937c78c71d8/0x0_21600x315:22600x315_1cc9563ba9a2add4d002564a83a8d00b@600x720_0xc0a839a4_16299898461485530923.jpeg" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js">0</span></a></li><li class="share__item share-item-js" data-type="vk"><a class="share__link share__link_vk" href="http://vk.com/share.php?url=http://www.elle.ru/moda/novosty/beremennaya-irina-sheyk-snyalas-v-reklamnoy-kampanii-bally/" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js">0</span></a></li><li class="share__item share-item-js" data-type="ok"><a class="share__link share__link_ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/moda/novosty/beremennaya-irina-sheyk-snyalas-v-reklamnoy-kampanii-bally/" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js">0</span></a></li><li class="share__item share-item-js"><a class="share__link share__link_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/moda/novosty/beremennaya-irina-sheyk-snyalas-v-reklamnoy-kampanii-bally/&amp;text=%D0%91%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%98%D1%80%D0%B8%D0%BD%D0%B0%20%D0%A8%D0%B5%D0%B9%D0%BA%20%D1%81%D0%BD%D1%8F%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B2%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%BD%D0%BE%D0%B9%20%D0%BA%D0%B0%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8%20Bally%20%7C%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%BD%D0%B0%20Elle.ru" target="_blank"><span class="share__icon"></span><span class="share__count"></span></a></li></ul></div></div></div><div class="place-js c3" data-place="114"><div data-block="114" class="articleContainer block-js"><div class="articleParagraph articleParagraph_dropCap"><p>Кажется, ожидание малыша никак не сказывается на графике беременной Ирины Шейк – рекламные кампании и съемки с российской супермоделью продолжают выходить с завидной регулярностью. Новая работа возлюбленной Брэдли Купера – фотосессия для итальянского бренда Bally, снятая нью-йоркским фотографом Грегори Харрисом. Компанию девушке в кадре составили Кит Батлер и Дэвид Трулик, позирующие в ключевых вещах марки нового сезона. Слоганом рекламной кампании стал «Bally is Super» - фраза, отражающая кредо бренда еще с 1979 года. </p> </div><div class="articleImage articleImage_float_left articleImage_margin_right_10px block-js articleImage_size_double" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_single" data-modifiers3="articleImage_size_single" data-modifiers4="articleImage_size_double"><img class="articleImage__photoSrc" data-pic1="http://n1s1.elle.ru/73/91/c1/7391c1bbc288f78eb38effb7ba82b9d9/460x701_1_8afddf003c8b744933e6814576a2dcbe@460x701_0xc0a839a4_6197118851485530618.jpeg" data-pic2="http://n1s1.elle.ru/73/91/c1/7391c1bbc288f78eb38effb7ba82b9d9/460x701_1_8afddf003c8b744933e6814576a2dcbe@460x701_0xc0a839a4_6197118851485530618.jpeg" data-pic3="http://n1s1.elle.ru/73/91/c1/7391c1bbc288f78eb38effb7ba82b9d9/460x701_1_8afddf003c8b744933e6814576a2dcbe@460x701_0xc0a839a4_6197118851485530618.jpeg" data-pic4="http://n1s1.elle.ru/73/91/c1/7391c1bbc288f78eb38effb7ba82b9d9/460x701_1_8afddf003c8b744933e6814576a2dcbe@460x701_0xc0a839a4_6197118851485530618.jpeg" src="http://n1s1.elle.ru/73/91/c1/7391c1bbc288f78eb38effb7ba82b9d9/460x701_1_8afddf003c8b744933e6814576a2dcbe@460x701_0xc0a839a4_6197118851485530618.jpeg" alt="Беременная Ирина Шейк снялась в рекламной кампании Bally" title="Беременная Ирина Шейк снялась в рекламной кампании Bally"></div><div class="articleImage articleImage_float_right articleImage_margin_left_10px block-js articleImage_size_double" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_single" data-modifiers3="articleImage_size_single" data-modifiers4="articleImage_size_double"><img class="articleImage__photoSrc" data-pic1="http://n1s1.elle.ru/6c/eb/1e/6ceb1efe58a86959313a6756d231c7f1/460x701_1_67839ec35e469a6c054fd0bfde3f7d8d@460x701_0xc0a839a4_7511426501485530618.jpeg" data-pic2="http://n1s1.elle.ru/6c/eb/1e/6ceb1efe58a86959313a6756d231c7f1/460x701_1_67839ec35e469a6c054fd0bfde3f7d8d@460x701_0xc0a839a4_7511426501485530618.jpeg" data-pic3="http://n1s1.elle.ru/6c/eb/1e/6ceb1efe58a86959313a6756d231c7f1/460x701_1_67839ec35e469a6c054fd0bfde3f7d8d@460x701_0xc0a839a4_7511426501485530618.jpeg" data-pic4="http://n1s1.elle.ru/6c/eb/1e/6ceb1efe58a86959313a6756d231c7f1/460x701_1_67839ec35e469a6c054fd0bfde3f7d8d@460x701_0xc0a839a4_7511426501485530618.jpeg" src="http://n1s1.elle.ru/6c/eb/1e/6ceb1efe58a86959313a6756d231c7f1/460x701_1_67839ec35e469a6c054fd0bfde3f7d8d@460x701_0xc0a839a4_7511426501485530618.jpeg" alt="Беременная Ирина Шейк снялась в рекламной кампании Bally" title="Беременная Ирина Шейк снялась в рекламной кампании Bally"></div><div class="float_none"></div><div class="articleParagraph"><p>Напомним, что о беременности Ирины Шейк стало известно в конце ноября. По сообщениям СМИ, бойфренд девушки – Брэдли Купер – с нетерпением ждет первенца и окружает заботой девушку, стараясь не расставаться с возлюбленной надолго и сопровождая ее во время регулярных визитов к врачу. Источник, близкий к паре, заявляет, что Ирина прекрасно переносит беременность и не спешит отказываться от съемок, собираясь работать практически до самых родов. </p> </div><div class="articleImage articleImage_float_left articleImage_margin_right_10px block-js articleImage_size_double" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_single" data-modifiers3="articleImage_size_single" data-modifiers4="articleImage_size_double"><img class="articleImage__photoSrc" data-pic1="http://n1s2.elle.ru/ea/48/9c/ea489c3bf2ec5c438de49611d894a153/460x701_1_2cbb9e007adac549cef8307f9014b283@460x701_0xc0a839a4_7678811621485530618.jpeg" data-pic2="http://n1s2.elle.ru/ea/48/9c/ea489c3bf2ec5c438de49611d894a153/460x701_1_2cbb9e007adac549cef8307f9014b283@460x701_0xc0a839a4_7678811621485530618.jpeg" data-pic3="http://n1s2.elle.ru/ea/48/9c/ea489c3bf2ec5c438de49611d894a153/460x701_1_2cbb9e007adac549cef8307f9014b283@460x701_0xc0a839a4_7678811621485530618.jpeg" data-pic4="http://n1s2.elle.ru/ea/48/9c/ea489c3bf2ec5c438de49611d894a153/460x701_1_2cbb9e007adac549cef8307f9014b283@460x701_0xc0a839a4_7678811621485530618.jpeg" src="http://n1s2.elle.ru/ea/48/9c/ea489c3bf2ec5c438de49611d894a153/460x701_1_2cbb9e007adac549cef8307f9014b283@460x701_0xc0a839a4_7678811621485530618.jpeg" alt="Беременная Ирина Шейк снялась в рекламной кампании Bally" title="Беременная Ирина Шейк снялась в рекламной кампании Bally"></div><div class="articleImage articleImage_float_right articleImage_margin_left_10px block-js articleImage_size_double" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_single" data-modifiers3="articleImage_size_single" data-modifiers4="articleImage_size_double"><img class="articleImage__photoSrc" data-pic1="http://n1s1.elle.ru/2d/43/35/2d4335c97b8e83b76f1aefb922ab068f/460x700_1_39b08a535d23f1efd4281a61caaca272@460x700_0xc0a839a4_6692992431485530618.jpeg" data-pic2="http://n1s1.elle.ru/2d/43/35/2d4335c97b8e83b76f1aefb922ab068f/460x700_1_39b08a535d23f1efd4281a61caaca272@460x700_0xc0a839a4_6692992431485530618.jpeg" data-pic3="http://n1s1.elle.ru/2d/43/35/2d4335c97b8e83b76f1aefb922ab068f/460x700_1_39b08a535d23f1efd4281a61caaca272@460x700_0xc0a839a4_6692992431485530618.jpeg" data-pic4="http://n1s1.elle.ru/2d/43/35/2d4335c97b8e83b76f1aefb922ab068f/460x700_1_39b08a535d23f1efd4281a61caaca272@460x700_0xc0a839a4_6692992431485530618.jpeg" src="http://n1s1.elle.ru/2d/43/35/2d4335c97b8e83b76f1aefb922ab068f/460x700_1_39b08a535d23f1efd4281a61caaca272@460x700_0xc0a839a4_6692992431485530618.jpeg" alt="Беременная Ирина Шейк снялась в рекламной кампании Bally" title="Беременная Ирина Шейк снялась в рекламной кампании Bally"></div><div class="float_none"></div><div class="articleImage articleImage_float_left articleImage_margin_right_10px block-js articleImage_size_double" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_single" data-modifiers3="articleImage_size_single" data-modifiers4="articleImage_size_double"><img class="articleImage__photoSrc" data-pic1="http://n1s1.elle.ru/6b/1e/3b/6b1e3b627c0310e926f8daa4b7f8af26/460x701_1_131b2f72671a4da54276a8b59c3258f4@460x701_0xc0a839a4_14894527631485530618.jpeg" data-pic2="http://n1s1.elle.ru/6b/1e/3b/6b1e3b627c0310e926f8daa4b7f8af26/460x701_1_131b2f72671a4da54276a8b59c3258f4@460x701_0xc0a839a4_14894527631485530618.jpeg" data-pic3="http://n1s1.elle.ru/6b/1e/3b/6b1e3b627c0310e926f8daa4b7f8af26/460x701_1_131b2f72671a4da54276a8b59c3258f4@460x701_0xc0a839a4_14894527631485530618.jpeg" data-pic4="http://n1s1.elle.ru/6b/1e/3b/6b1e3b627c0310e926f8daa4b7f8af26/460x701_1_131b2f72671a4da54276a8b59c3258f4@460x701_0xc0a839a4_14894527631485530618.jpeg" src="http://n1s1.elle.ru/6b/1e/3b/6b1e3b627c0310e926f8daa4b7f8af26/460x701_1_131b2f72671a4da54276a8b59c3258f4@460x701_0xc0a839a4_14894527631485530618.jpeg" alt="Беременная Ирина Шейк снялась в рекламной кампании Bally" title="Беременная Ирина Шейк снялась в рекламной кампании Bally"></div><div class="articleImage articleImage_float_right articleImage_margin_left_10px block-js articleImage_size_double" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_single" data-modifiers3="articleImage_size_single" data-modifiers4="articleImage_size_double"><img class="articleImage__photoSrc" data-pic1="http://n1s1.elle.ru/16/f4/2c/16f42c973345bdb6a499da917e21044b/460x701_1_ce6a18f31ffc67f05d11aa594d7d04a3@460x701_0xc0a839a4_10160185971485530618.jpeg" data-pic2="http://n1s1.elle.ru/16/f4/2c/16f42c973345bdb6a499da917e21044b/460x701_1_ce6a18f31ffc67f05d11aa594d7d04a3@460x701_0xc0a839a4_10160185971485530618.jpeg" data-pic3="http://n1s1.elle.ru/16/f4/2c/16f42c973345bdb6a499da917e21044b/460x701_1_ce6a18f31ffc67f05d11aa594d7d04a3@460x701_0xc0a839a4_10160185971485530618.jpeg" data-pic4="http://n1s1.elle.ru/16/f4/2c/16f42c973345bdb6a499da917e21044b/460x701_1_ce6a18f31ffc67f05d11aa594d7d04a3@460x701_0xc0a839a4_10160185971485530618.jpeg" src="http://n1s1.elle.ru/16/f4/2c/16f42c973345bdb6a499da917e21044b/460x701_1_ce6a18f31ffc67f05d11aa594d7d04a3@460x701_0xc0a839a4_10160185971485530618.jpeg" alt="Беременная Ирина Шейк снялась в рекламной кампании Bally" title="Беременная Ирина Шейк снялась в рекламной кампании Bally"></div><div class="float_none"></div></div></div><div class="place-js c3 ntm nbm innerMargin" data-place="126"><div class="block-js" data-block="126"><div data-ga="7" id="adriver_banner_563809591"></div></div></div><div class="place-js c3 ntm nbm innerMargin" data-place="128"></div><div class="place-js c3 ntm nbm innerMargin" data-place="118"><div class="groupTags block-js" data-block="118" data-utm="from=article_tags"><div class="groupTags__wrp"><div class="groupTags__tag"><p class="groupTags__title">Материалы по темам</p><ul class="groupTags__items"><li class="groupTags__item"><a href="/tag/irina-sheyk/" class="groupTags__link">Ирина Шейк</a></li><li class="groupTags__item"><a href="/tag/bally/" class="groupTags__link">Bally</a></li><li class="groupTags__item"><a href="/tag/reklamnaya-kampaniya/" class="groupTags__link">рекламная кампания</a></li><li class="groupTags__item"><a href="/tag/reklamnyie-kampanii/" class="groupTags__link">рекламные кампании</a></li><li class="groupTags__item"><a href="/tag/jenskaya-moda/" class="groupTags__link">Женская мода</a></li><li class="groupTags__item"><a href="/tag/moda/" class="groupTags__link">Мода</a></li></ul></div></div></div></div><div class="place-js c3" data-place="129"><div data-block="129" data-utm="from=prev_next_items&amp;from=new_design" class="readNext block-js " data-modifiers1="" data-modifiers2="readNext_size_double" data-modifiers3="" data-modifiers4=""><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">Читайте далее</p></div><div class="readNext__item"><a class="readNext__link" href="/moda/novosty/podiumnuyu-kollektsiyu-h-m-studio-mojno-budet-kupit-srazu-posle-pokaza/"><img class="readNext__image" src="http://n1s1.elle.ru/e4/b5/c1/e4b5c1d4b7a8c395672fce2992f75afa/250x300_21_b8a4a41f9a2f26ecf9a7f2af5ffca956@600x720_0xc0a839a4_17729530471485517965.jpeg" alt="" width="250" height="300"><div class="readNext__text"><p class="readNext__category">Новости</p><p class="readNext__title">Подиумную коллекцию H&M Studio можно будет купить сразу после показа</p></div></a></div><div class="readNext__item"><a class="readNext__link" href="/moda/novosty/glavnyie-modnyie-novosti-nedeli109/"><img class="readNext__image" src="http://n1s1.elle.ru/74/bf/db/74bfdbeaaf22689031a497b0dd48f1a2/250x300_21_8e0b46b21a8cfb267fc243246caa3f60@600x720_0xc0a839a4_1298845121485542119.jpeg" alt="" width="250" height="300"><div class="readNext__text"><p class="readNext__category">Новости</p><p class="readNext__title">Главные модные новости недели</p></div></a></div></div></div><div class="place-js c3" data-place="133"><hr class="hr block-js" data-block="133"></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 tdm" data-place="104"><div data-block="104" class="block-js " data-modifiers1="fixingAdv300x600_withoutFixing" data-modifiers2="fixingAdv300x600_withoutFixing" data-modifiers3="" data-modifiers4=""><div class="adv300x600" id="div-vb-1"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(104) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-vb-1'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-vb-1'); });
                                });
</script></div></div></div><div class="place-js c1" data-place="124"><div class="elleProjects block-js" data-ga="yes" data-name="elle projects" data-block="124"><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">ELLE проекты</p></div><div class="elleProjectsItem"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=231999199&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s2.elle.ru/07/1c/43/071c4347b6690a13c0cb5a6661b06b06/60x60_21_93e1b917578f9fb67107e1dac5740ee3@60x60_0xc0a839a4_18691827941482422522.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=231999199&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Французская легенда</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=231999199&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Горнолыжный отдых для всей семьи</a></div></div><div class="elleProjectsItem"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=242682679&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s1.elle.ru/25/c0/38/25c038d76af025d2a6166b14c8c3e1f0/60x60_21_ca51aa4eb18f57b0e79366d207ab2236@60x60_0xc0a839a4_17214303461483955870.png" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=242682679&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Все лучшее сразу</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=242682679&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Бьюти-подарки, которые приятно себе позволить</a></div></div><div class="elleProjectsItem"><a href="http://www.elle.ru/krasota/beauty_blog/8-sekretov-krasotyi-ot-supermodeley/" class="elleProjectsItem__imgBlock"><img src="http://n1s1.elle.ru/34/cb/7e/34cb7ea29df8b7bd8c2d6107aa4f0846/60x60_21_ad9fefd3d9dbc98dc731050d2dffb442@60x60_0xc0a839a4_2096128181484649538.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://www.elle.ru/krasota/beauty_blog/8-sekretov-krasotyi-ot-supermodeley/" class="elleProjectsItem__content">Бьюти-советы знаменитостей</a><a href="http://www.elle.ru/krasota/beauty_blog/8-sekretov-krasotyi-ot-supermodeley/" class="elleProjectsItem__brief">8 секретов красоты от супермоделей</a></div></div><div class="elleProjectsItem"><a href="http://www.elle.ru/celebrities/jenyi-i-podrugi-samyih-bogatyih-mujchin-v-mire/" class="elleProjectsItem__imgBlock"><img src="http://n1s2.elle.ru/3d/e3/ae/3de3aeed263d4ab55b596f1ae7da6a98/60x60_21_c23f2a6e45e814a67a31a280342dd0dc@940x626_0xc0a839a4_16904694111485431753.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://www.elle.ru/celebrities/jenyi-i-podrugi-samyih-bogatyih-mujchin-v-mire/" class="elleProjectsItem__content">Вторая половина</a><a href="http://www.elle.ru/celebrities/jenyi-i-podrugi-samyih-bogatyih-mujchin-v-mire/" class="elleProjectsItem__brief">Жены и подруги самых богатых мужчин в мире</a></div></div><div class="elleProjectsItem"><a href="http://www.elle.ru/celebrities/chto-s-nimi-ne-tak-5-krasavits-kotoryim-ne-vezet-v-lyubvi/" class="elleProjectsItem__imgBlock"><img src="http://n1s1.elle.ru/91/98/fe/9198fe5e7f9ed0aa0130014dd30575b3/60x60_21_34f21025812ae10562d58a336dc90287@940x704_0xc0a839a4_2858779361485431893.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://www.elle.ru/celebrities/chto-s-nimi-ne-tak-5-krasavits-kotoryim-ne-vezet-v-lyubvi/" class="elleProjectsItem__content">Что с ними не так</a><a href="http://www.elle.ru/celebrities/chto-s-nimi-ne-tak-5-krasavits-kotoryim-ne-vezet-v-lyubvi/" class="elleProjectsItem__brief">8 красавиц, которым не везет в любви</a></div></div></div></div></div></div><div class="c4 ntm nbm"><div class="place-js c3 rm" data-place="105"><div data-ga="yes" data-name="slider 100%x250" data-block="105" class="bannerSlider noselect block-js bannerSlider_size_triple" data-modifiers1="bannerSlider_size_single" data-modifiers2="bannerSlider_size_double" data-modifiers3="bannerSlider_size_triple" data-modifiers4="bannerSlider_size_triple"><div class="bannerSlider__container"><span class="bannerSlider__arrow bannerSlider__arrow_direction_left"></span><div class="bannerSlider__movableContainer"><div class="bannerSlider__itemsList"><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/celebrities/elle-faktyi-ravshana-kurkova/" class="advEditorial__link"><img data-column1="http://n1s1.elle.ru/5f/1f/4d/5f1f4de28d77b5713c42da0285bc1a30/660x250_21_b4b6b710b3bc4548ff607c9cd69c8b49@660x250_0xc0a839a4_11299145661482839546.jpeg" data-column2="http://n1s2.elle.ru/cd/ac/28/cdac2869ad2197666f70ed41e788a5cd/620x250_21_ed23fd8b4bbbe3277ab6aadf4501d973@620x250_0xc0a839a4_12890953591482839546.jpeg" data-column3="http://n1s1.elle.ru/ff/0f/f6/ff0ff6cf99ffb36c1e603a11878a8fff/940x250_21_c97f0724297a79d8ea457650871d156e@940x250_0xc0a839a4_12760904231482839546.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/krasota/trendy/lyubimyie-sredstva-uhoda-gollivudskih-znamenitostey/" class="advEditorial__link"><img data-column1="http://n1s1.elle.ru/80/48/18/8048188e9b5e0fbe4580c873e27ac944/660x250_21_eab4d792584b7873d50b54ed74a16665@660x250_0xc0a839a4_12295729781482919221.jpeg" data-column2="http://n1s1.elle.ru/92/f7/3e/92f73e50a0075ca6c131eff7b32f01b8/620x250_21_3378925fd9c3cc32bd8aa6d67071a2d0@620x250_0xc0a839a4_7549790701482919221.jpeg" data-column3="http://n1s2.elle.ru/71/ec/aa/71ecaafaf193a6410fc43743e3d86605/940x250_21_c91ba2d99776179cce1d1e5f7eacf988@940x250_0xc0a839a4_8101938961482919221.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/krasota/beauty_blog/kak-krasivo-sobrat-volosyi-v-puchok/" class="advEditorial__link"><img data-column1="http://n1s1.elle.ru/3b/1d/e3/3b1de3800e44fef7bcebbec8cf15d80a/660x250_21_50bc1997df4b6fd1ce9713299b364d3c@660x250_0xc0a839a4_19485685561482919267.jpeg" data-column2="http://n1s2.elle.ru/51/b4/29/51b4298bff71e6a9e5278c49692debda/620x250_21_b8ee7cb1dba8748da5a033b4abd831ec@620x250_0xc0a839a4_20889299521482919267.jpeg" data-column3="http://n1s1.elle.ru/50/69/d8/5069d8d85044942674a95052cdaefb7d/940x250_21_ac3274b2ef47473ba9c8f5d49cfffbfa@940x250_0xc0a839a4_5250534011482919267.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/stil-zhizni/events/elle-ice-party-v-parke-gorkogo/" class="advEditorial__link"><img data-column1="http://n1s1.elle.ru/ae/ff/0c/aeff0c5bd4ccd492abbe1c8c2d103292/660x250_21_542f925e1dfdd1383a2ac523b9f2baf1@660x250_0xc0a839a4_8060810011484923775.jpeg" data-column2="http://n1s1.elle.ru/6f/02/fa/6f02fae3b612bc2ada479e78ed44102c/620x250_21_0de55dfdbd38b9d8a8de7fff8a2f92b9@620x250_0xc0a839a4_13603836771484923775.jpeg" data-column3="http://n1s1.elle.ru/d5/52/d6/d552d6fb39977050d14d6a28729b4063/940x250_21_7c1e19a8885d649176a36f83126a351e@940x250_0xc0a839a4_6543455241484923775.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div></div></div><div class="bannerSlider__switcher"><a href="#" class="bannerSlider__switcherItem bannerSlider__switcherItem_active"></a><a href="#" class="bannerSlider__switcherItem"></a><a href="#" class="bannerSlider__switcherItem"></a><a href="#" class="bannerSlider__switcherItem"></a></div><span class="bannerSlider__arrow bannerSlider__arrow_direction_right"></span></div></div></div><div class="place-js c1 lm" data-place="112"><div data-block="112" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv300x250" id="div-vb-3"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(112) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-vb-3'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-vb-3'); });
                                });
</script></div></div></div><div class="place-js c4" data-place="117"><div data-block="117" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="" id="div-hb-big"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(117) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-hb-big'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-hb-big'); });
                                });
</script></div></div></div><div class="place-js c4" data-place="119"><div data-block="119" class="wrapperWithoutOverflow  block-js " data-modifiers1="wrapperWithoutOverflow_reset" data-modifiers2="" data-modifiers3="" data-modifiers4="" data-ga="yes" data-name="read_also"><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">Читайте также</p></div><div class="c1 c_h nbm ntm rm"><div data-id="6690699" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/moda/novosty/glavnyie-modnyie-novosti-nedeli109/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s1.elle.ru/74/bf/db/74bfdbeaaf22689031a497b0dd48f1a2/300x360_21_2146346c3b3ec4a31695d74348400c73@600x720_0xc0a839a4_1298845121485542119.jpeg" data-pic3="http://n1s1.elle.ru/74/bf/db/74bfdbeaaf22689031a497b0dd48f1a2/300x360_21_2146346c3b3ec4a31695d74348400c73@600x720_0xc0a839a4_1298845121485542119.jpeg" data-pic4="http://n1s1.elle.ru/74/bf/db/74bfdbeaaf22689031a497b0dd48f1a2/300x360_21_2146346c3b3ec4a31695d74348400c73@600x720_0xc0a839a4_1298845121485542119.jpeg" width="300" height="360" data-pic1="http://n1s1.elle.ru/35/20/8c/35208c9adcb7c4b5fd1baca911f6a410/310x186_21_a9cc3227255b3c3fa8b88d8b9ffdd9d7@620x350_0xc0a839a4_16449623071485542119.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/moda/novosty/glavnyie-modnyie-novosti-nedeli109/" data-service="2" data-item="6690699"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/moda/novosty/glavnyie-modnyie-novosti-nedeli109/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/moda/novosty/glavnyie-modnyie-novosti-nedeli109/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/moda/novosty/glavnyie-modnyie-novosti-nedeli109/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/moda/novosty/glavnyie-modnyie-novosti-nedeli109/&amp;subject=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5%20%D0%BC%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8&amp;text=%D0%A1%D0%B0%D0%BC%D0%BE%D0%B5%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%BE%D0%B5,%20%D1%87%D1%82%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%BE%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D0%BC%D0%BE%D0%B4%D1%8B%20%D0%B8%20%D1%88%D0%BE%D0%BF%D0%B8%D0%BD%D0%B3%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B4%D0%BD%D0%B5%D0%B9" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/moda/novosty/" class="newsItem__sectionTitle">Новости</a><a href="/moda/novosty/glavnyie-modnyie-novosti-nedeli109/" class="newsItem__newsTitle">Главные модные новости недели</a></div></div><div class="c1 c_h nbm ntm rm lm"><div data-id="6690691" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/moda/zvezdny-stil/obraz-dnya-djennifer-lopes-v-cushnie-et-ochs2/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s1.elle.ru/bd/c8/75/bdc875e5577c52d8ca5430bcd7ad71c6/300x360_21_82ff54f09639e25a68bac01a4f686903@600x720_0xc0a839a4_15554853711485524376.jpeg" data-pic3="http://n1s1.elle.ru/bd/c8/75/bdc875e5577c52d8ca5430bcd7ad71c6/300x360_21_82ff54f09639e25a68bac01a4f686903@600x720_0xc0a839a4_15554853711485524376.jpeg" data-pic4="http://n1s1.elle.ru/bd/c8/75/bdc875e5577c52d8ca5430bcd7ad71c6/300x360_21_82ff54f09639e25a68bac01a4f686903@600x720_0xc0a839a4_15554853711485524376.jpeg" width="300" height="360" data-pic1="http://n1s2.elle.ru/e4/fe/01/e4fe017426e8f30d9b6b8250fba7a1e9/310x186_21_80df6e2dd9c9878ffc0ff0160dcbbd94@620x350_0xc0a839a4_1880861851485524376.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/moda/zvezdny-stil/obraz-dnya-djennifer-lopes-v-cushnie-et-ochs2/" data-service="2" data-item="6690691"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/moda/zvezdny-stil/obraz-dnya-djennifer-lopes-v-cushnie-et-ochs2/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/moda/zvezdny-stil/obraz-dnya-djennifer-lopes-v-cushnie-et-ochs2/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/moda/zvezdny-stil/obraz-dnya-djennifer-lopes-v-cushnie-et-ochs2/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/moda/zvezdny-stil/obraz-dnya-djennifer-lopes-v-cushnie-et-ochs2/&amp;subject=%D0%9E%D0%B1%D1%80%D0%B0%D0%B7%20%D0%B4%D0%BD%D1%8F:%20%D0%94%D0%B6%D0%B5%D0%BD%D0%BD%D0%B8%D1%84%D0%B5%D1%80%20%D0%9B%D0%BE%D0%BF%D0%B5%D1%81%20%D0%B2%20Cushnie%20et%20Ochs&amp;text=%D0%9F%D0%BE%D0%BF-%D0%B4%D0%B8%D0%B2%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0%20%D1%81%D0%B2%D0%BE%D1%8E%20%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%86%D0%B8%D1%8E%20%D0%BE%D0%B1%D1%83%D0%B2%D0%B8%20%D0%BD%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D0%B8%20%D0%B1%D1%83%D1%82%D0%B8%D0%BA%D0%B0%20Giuseppe%20Zanotti" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/moda/zvezdny-stil/" class="newsItem__sectionTitle">Звездный стиль</a><a href="/moda/zvezdny-stil/obraz-dnya-djennifer-lopes-v-cushnie-et-ochs2/" class="newsItem__newsTitle">Образ дня: Дженнифер Лопес в Cushnie et Ochs</a></div></div><div class="c1 c_h nbm ntm rm lm"><div data-id="6690684" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/moda/novosty/podiumnuyu-kollektsiyu-h-m-studio-mojno-budet-kupit-srazu-posle-pokaza/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s1.elle.ru/e4/b5/c1/e4b5c1d4b7a8c395672fce2992f75afa/300x360_21_f56a629701b1541d294a14b20db67572@600x720_0xc0a839a4_17729530471485517965.jpeg" data-pic3="http://n1s1.elle.ru/e4/b5/c1/e4b5c1d4b7a8c395672fce2992f75afa/300x360_21_f56a629701b1541d294a14b20db67572@600x720_0xc0a839a4_17729530471485517965.jpeg" data-pic4="http://n1s1.elle.ru/e4/b5/c1/e4b5c1d4b7a8c395672fce2992f75afa/300x360_21_f56a629701b1541d294a14b20db67572@600x720_0xc0a839a4_17729530471485517965.jpeg" width="300" height="360" data-pic1="http://n1s1.elle.ru/95/b8/d3/95b8d3a899765638a143fb99bb3faaf6/310x186_21_4961d7f3b27f013aaeb29e03fdda8c6c@620x350_0xc0a839a4_12850644831485517965.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/moda/novosty/podiumnuyu-kollektsiyu-h-m-studio-mojno-budet-kupit-srazu-posle-pokaza/" data-service="2" data-item="6690684"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/moda/novosty/podiumnuyu-kollektsiyu-h-m-studio-mojno-budet-kupit-srazu-posle-pokaza/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js"></span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/moda/novosty/podiumnuyu-kollektsiyu-h-m-studio-mojno-budet-kupit-srazu-posle-pokaza/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js"></span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/moda/novosty/podiumnuyu-kollektsiyu-h-m-studio-mojno-budet-kupit-srazu-posle-pokaza/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js"></span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/moda/novosty/podiumnuyu-kollektsiyu-h-m-studio-mojno-budet-kupit-srazu-posle-pokaza/&amp;subject=%D0%9F%D0%BE%D0%B4%D0%B8%D1%83%D0%BC%D0%BD%D1%83%D1%8E%20%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%86%D0%B8%D1%8E%20H&amp;M%20Studio%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0&amp;text=%D0%A8%D0%BE%D1%83%20%D0%BC%D0%B0%D1%80%D0%BA%D0%B8%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D0%B8%D1%82%D1%81%D1%8F%201%20%D0%BC%D0%B0%D1%80%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9D%D0%B5%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%BC%D0%BE%D0%B4%D1%8B%20%D0%B2%20%D0%9F%D0%B0%D1%80%D0%B8%D0%B6%D0%B5" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/moda/novosty/" class="newsItem__sectionTitle">Новости</a><a href="/moda/novosty/podiumnuyu-kollektsiyu-h-m-studio-mojno-budet-kupit-srazu-posle-pokaza/" class="newsItem__newsTitle">Подиумную коллекцию H&M Studio можно будет купить сразу после показа</a></div></div><div class="c1 c_h nbm ntm lm"><div data-id="6690679" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/celebrities/novosty/bredli-kuper-soprovojdaet-beremennuyu-irinu-sheyk-na-uzi/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s1.elle.ru/21/a2/9e/21a29e50d373d1156a33c6e867d40c15/300x360_21_1efa4aefdd8a65beefe7b7a7e5aa0ffa@600x720_0xc0a839a4_15584217881485512628.jpeg" data-pic3="http://n1s1.elle.ru/21/a2/9e/21a29e50d373d1156a33c6e867d40c15/300x360_21_1efa4aefdd8a65beefe7b7a7e5aa0ffa@600x720_0xc0a839a4_15584217881485512628.jpeg" data-pic4="http://n1s1.elle.ru/21/a2/9e/21a29e50d373d1156a33c6e867d40c15/300x360_21_1efa4aefdd8a65beefe7b7a7e5aa0ffa@600x720_0xc0a839a4_15584217881485512628.jpeg" width="300" height="360" data-pic1="http://n1s1.elle.ru/4d/42/7a/4d427a88c84abc502f2b7a81091b4fbd/310x186_21_493f943cd959eeed4c8cacbe3cb7211e@1451x952_0xc0a839a4_4676366651485512628.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/celebrities/novosty/bredli-kuper-soprovojdaet-beremennuyu-irinu-sheyk-na-uzi/" data-service="2" data-item="6690679"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/celebrities/novosty/bredli-kuper-soprovojdaet-beremennuyu-irinu-sheyk-na-uzi/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/celebrities/novosty/bredli-kuper-soprovojdaet-beremennuyu-irinu-sheyk-na-uzi/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/celebrities/novosty/bredli-kuper-soprovojdaet-beremennuyu-irinu-sheyk-na-uzi/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/celebrities/novosty/bredli-kuper-soprovojdaet-beremennuyu-irinu-sheyk-na-uzi/&amp;subject=%D0%91%D1%80%D1%8D%D0%B4%D0%BB%D0%B8%20%D0%9A%D1%83%D0%BF%D0%B5%D1%80%20%D1%81%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B6%D0%B4%D0%B0%D0%B5%D1%82%20%D0%B1%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%83%D1%8E%20%D0%98%D1%80%D0%B8%D0%BD%D1%83%20%D0%A8%D0%B5%D0%B9%D0%BA%20%D0%BD%D0%B0%20%D0%A3%D0%97%D0%98&amp;text=%D0%90%D0%BA%D1%82%D0%B5%D1%80%20%D1%82%D1%80%D0%BE%D0%B3%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%82%D0%B8%D1%82%D1%81%D1%8F%20%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BB%D1%8E%D0%B1%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/celebrities/novosty/" class="newsItem__sectionTitle">Новости</a><a href="/celebrities/novosty/bredli-kuper-soprovojdaet-beremennuyu-irinu-sheyk-na-uzi/" class="newsItem__newsTitle">Брэдли Купер сопровождает беременную Ирину Шейк на УЗИ</a></div></div></div></div><div class="place-js c4" data-place="125"><div data-block="125" class="wrapperWithoutOverflow  block-js " data-modifiers1="wrapperWithoutOverflow_reset" data-modifiers2="" data-modifiers3="" data-modifiers4="" data-ga="yes" data-name="elle_recommend"><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">ELLE рекомендует</p></div><div class="c1 c_h nbm ntm rm"><div data-id="6689735" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/moda/fashion-blog/programma-maksimum-kak-vyiglyadet-stilno-zimoy-i-ne-zamerznut/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s2.elle.ru/43/3c/66/433c66ff54b50cde0ed9d0a261a33a09/300x360_21_fb8b8517caeb3878f2d70675b45926f6@600x720_0xc0a839a4_17721180631481219854.jpeg" data-pic3="http://n1s2.elle.ru/43/3c/66/433c66ff54b50cde0ed9d0a261a33a09/300x360_21_fb8b8517caeb3878f2d70675b45926f6@600x720_0xc0a839a4_17721180631481219854.jpeg" data-pic4="http://n1s2.elle.ru/43/3c/66/433c66ff54b50cde0ed9d0a261a33a09/300x360_21_fb8b8517caeb3878f2d70675b45926f6@600x720_0xc0a839a4_17721180631481219854.jpeg" width="300" height="360" data-pic1="http://n1s1.elle.ru/28/8c/80/288c80d6b1b983f38050a1d70cb618af/310x186_21_d140830f72fad45b8e5c2ac421ff7cb6@620x350_0xc0a839a4_19969446951481219854.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/moda/fashion-blog/programma-maksimum-kak-vyiglyadet-stilno-zimoy-i-ne-zamerznut/" data-service="2" data-item="6689735"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/moda/fashion-blog/programma-maksimum-kak-vyiglyadet-stilno-zimoy-i-ne-zamerznut/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/moda/fashion-blog/programma-maksimum-kak-vyiglyadet-stilno-zimoy-i-ne-zamerznut/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/moda/fashion-blog/programma-maksimum-kak-vyiglyadet-stilno-zimoy-i-ne-zamerznut/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/moda/fashion-blog/programma-maksimum-kak-vyiglyadet-stilno-zimoy-i-ne-zamerznut/&amp;subject=%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0%20%D0%BC%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC:%20%D0%BA%D0%B0%D0%BA%20%D0%B2%D1%8B%D0%B3%D0%BB%D1%8F%D0%B4%D0%B5%D1%82%D1%8C%20%D1%81%D1%82%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%B7%D0%B8%D0%BC%D0%BE%D0%B9%20%D0%B8%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D0%BC%D0%B5%D1%80%D0%B7%D0%BD%D1%83%D1%82%D1%8C&amp;text=%D0%9F%D0%B0%D1%80%D0%BA%D0%B8,%20%D0%B1%D0%BE%D0%BC%D0%B1%D0%B5%D1%80%D1%8B,%20%D0%BF%D1%83%D1%85%D0%BE%D0%B2%D0%B8%D0%BA%D0%B8%20-%20%D0%BE%D1%81%D1%82%D0%B0%D0%B5%D0%BC%D1%81%D1%8F%20%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BC%D0%BE%D0%B4%D0%B5%20%D0%BF%D1%80%D0%B8%20%D0%BB%D1%8E%D0%B1%D1%8B%D1%85%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%BD%D1%8B%D1%85%20%D0%B0%D0%BD%D0%BE%D0%BC%D0%B0%D0%BB%D0%B8%D1%8F%D1%85" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/moda/fashion-blog/" class="newsItem__sectionTitle">Практика</a><a href="/moda/fashion-blog/programma-maksimum-kak-vyiglyadet-stilno-zimoy-i-ne-zamerznut/" class="newsItem__newsTitle">Программа максимум: как выглядеть стильно зимой и не замерзнуть</a></div></div><div class="c1 c_h nbm ntm rm lm"><div data-id="6685166" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/moda/fashion-blog/kto-delaet-frantsuzskuyu-modu-segodnya/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s1.elle.ru/c2/82/02/c28202cfdb4396cbb6bb507e06b2fc30/300x360_21_d9b3377cc06631b18223d6016d8efcf8@400x530_0xc0a83925_13872323281460483098.jpeg" data-pic3="http://n1s1.elle.ru/c2/82/02/c28202cfdb4396cbb6bb507e06b2fc30/300x360_21_d9b3377cc06631b18223d6016d8efcf8@400x530_0xc0a83925_13872323281460483098.jpeg" data-pic4="http://n1s1.elle.ru/c2/82/02/c28202cfdb4396cbb6bb507e06b2fc30/300x360_21_d9b3377cc06631b18223d6016d8efcf8@400x530_0xc0a83925_13872323281460483098.jpeg" width="300" height="360" data-pic1="http://n1s1.elle.ru/be/d5/18/bed51841d266e0e8609f55cfc96f6a7d/310x186_21_6be2494d145210508aff6e2423eab27d@620x350_0xc0a839a4_5995294661473775034.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/moda/fashion-blog/kto-delaet-frantsuzskuyu-modu-segodnya/" data-service="2" data-item="6685166"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/moda/fashion-blog/kto-delaet-frantsuzskuyu-modu-segodnya/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">58</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/moda/fashion-blog/kto-delaet-frantsuzskuyu-modu-segodnya/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">8</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/moda/fashion-blog/kto-delaet-frantsuzskuyu-modu-segodnya/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">1</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/moda/fashion-blog/kto-delaet-frantsuzskuyu-modu-segodnya/&amp;subject=%D0%9A%D1%82%D0%BE%20%D0%B4%D0%B5%D0%BB%D0%B0%D0%B5%D1%82%20%D1%84%D1%80%D0%B0%D0%BD%D1%86%D1%83%D0%B7%D1%81%D0%BA%D1%83%D1%8E%20%D0%BC%D0%BE%D0%B4%D1%83%20%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F&amp;text=%D0%94%D0%B8%D0%B7%D0%B0%D0%B9%D0%BD%D0%B5%D1%80%D1%8B,%20%D1%87%D1%8C%D0%B8%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%BC%D0%B8%20%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B0%20%D1%83%D0%BC%20%D0%B2%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B5%20%D0%BE%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%BB%D0%BD%D0%B5%20%D1%84%D1%80%D0%B0%D0%BD%D1%86%D1%83%D0%B7%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BC%D0%BE%D0%B4%D1%8B" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/moda/fashion-blog/" class="newsItem__sectionTitle">Практика</a><a href="/moda/fashion-blog/kto-delaet-frantsuzskuyu-modu-segodnya/" class="newsItem__newsTitle">Кто делает французскую моду сегодня</a></div></div><div class="c1 c_h nbm ntm rm lm"><div data-id="6690563" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/krasota/beauty_blog/4-samyie-krasivyie-paletki-teney-etogo-sezona/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s1.elle.ru/dd/80/fd/dd80fd36df43e734d297e8ec9c9aabdf/300x360_21_4c6e4bd87a3db8af6bbe2fedadf71dec@600x720_0xc0a839a4_18833913971485174766.jpeg" data-pic3="http://n1s1.elle.ru/dd/80/fd/dd80fd36df43e734d297e8ec9c9aabdf/300x360_21_4c6e4bd87a3db8af6bbe2fedadf71dec@600x720_0xc0a839a4_18833913971485174766.jpeg" data-pic4="http://n1s1.elle.ru/dd/80/fd/dd80fd36df43e734d297e8ec9c9aabdf/300x360_21_4c6e4bd87a3db8af6bbe2fedadf71dec@600x720_0xc0a839a4_18833913971485174766.jpeg" width="300" height="360" data-pic1="http://n1s1.elle.ru/6d/5b/fb/6d5bfbb0031d3106bb4f09b098c885e4/310x186_21_8e8ee20cfbf686cb8135609a59863877@620x350_0xc0a839a4_3304097411485174766.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/krasota/beauty_blog/4-samyie-krasivyie-paletki-teney-etogo-sezona/" data-service="2" data-item="6690563"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/krasota/beauty_blog/4-samyie-krasivyie-paletki-teney-etogo-sezona/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/krasota/beauty_blog/4-samyie-krasivyie-paletki-teney-etogo-sezona/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/krasota/beauty_blog/4-samyie-krasivyie-paletki-teney-etogo-sezona/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/krasota/beauty_blog/4-samyie-krasivyie-paletki-teney-etogo-sezona/&amp;subject=4%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5%20%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D0%B5%20%D0%BF%D0%B0%D0%BB%D0%B5%D1%82%D0%BA%D0%B8%20%D1%82%D0%B5%D0%BD%D0%B5%D0%B9%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B0&amp;text=%D0%94%D0%B5%D0%BB%D0%B0%D0%B5%D0%BC%20%D0%B0%D0%BA%D1%86%D0%B5%D0%BD%D1%82%20%D0%BD%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B7%D0%B0" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/krasota/beauty_blog/" class="newsItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/4-samyie-krasivyie-paletki-teney-etogo-sezona/" class="newsItem__newsTitle">4 самые красивые палетки теней этого сезона</a></div></div><div class="c1 c_h nbm ntm lm"><div data-id="6690353" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/krasota/beauty_blog/glaydyi-dlya-gub-chem-novyie-sredstva-dlya-gub-otlichayutsya-ot-pomad-i-bleskov/" class="newsItem__imgBlock"><img class="newsItem__img ll-js" src="" data-pic2="http://n1s1.elle.ru/9c/f6/61/9cf6617d91f003714110b015f2baf3ff/300x360_21_65543d74e6497e4a1371e0aa634212f7@600x720_0xc0a839a4_8027029701484226040.jpeg" data-pic3="http://n1s1.elle.ru/9c/f6/61/9cf6617d91f003714110b015f2baf3ff/300x360_21_65543d74e6497e4a1371e0aa634212f7@600x720_0xc0a839a4_8027029701484226040.jpeg" data-pic4="http://n1s1.elle.ru/9c/f6/61/9cf6617d91f003714110b015f2baf3ff/300x360_21_65543d74e6497e4a1371e0aa634212f7@600x720_0xc0a839a4_8027029701484226040.jpeg" width="300" height="360" data-pic1="http://n1s1.elle.ru/f3/b7/7f/f3b77f6cea4ccfc073758e8f48999959/310x186_21_74a48e9bae28bce3765fa488e7dcbecb@620x350_0xc0a839a4_3203091401484226040.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/krasota/beauty_blog/glaydyi-dlya-gub-chem-novyie-sredstva-dlya-gub-otlichayutsya-ot-pomad-i-bleskov/" data-service="2" data-item="6690353"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/krasota/beauty_blog/glaydyi-dlya-gub-chem-novyie-sredstva-dlya-gub-otlichayutsya-ot-pomad-i-bleskov/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/krasota/beauty_blog/glaydyi-dlya-gub-chem-novyie-sredstva-dlya-gub-otlichayutsya-ot-pomad-i-bleskov/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/krasota/beauty_blog/glaydyi-dlya-gub-chem-novyie-sredstva-dlya-gub-otlichayutsya-ot-pomad-i-bleskov/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/krasota/beauty_blog/glaydyi-dlya-gub-chem-novyie-sredstva-dlya-gub-otlichayutsya-ot-pomad-i-bleskov/&amp;subject=%D0%93%D0%BB%D0%B0%D0%B9%D0%B4%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D0%B3%D1%83%D0%B1:%20%D1%87%D0%B5%D0%BC%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B0%20%D0%B4%D0%BB%D1%8F%20%D0%B3%D1%83%D0%B1%20%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BE%D1%82%20%D0%BF%D0%BE%D0%BC%D0%B0%D0%B4%20%D0%B8%20%D0%B1%D0%BB%D0%B5%D1%81%D0%BA%D0%BE%D0%B2?&amp;text=%D0%9F%D1%80%D0%B8%D0%BD%D1%86%D0%B8%D0%BF%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82,%20%D0%B3%D0%BB%D0%B0%D0%B9%D0%B4%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D0%B3%D1%83%D0%B1,%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%B1%D1%80%D0%B5%D0%BD%D0%B4%20Nars.%20%D0%A7%D0%B5%D0%BC%20%D0%BE%D0%BD%D0%B8%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D1%8B%20%D0%B8%20%D1%87%D1%82%D0%BE%20%D0%B8%D1%85%20%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D0%B5%D1%82%20%D0%BE%D1%82%20%D0%B6%D0%B8%D0%B4%D0%BA%D0%B8%D1%85%20%D0%BF%D0%BE%D0%BC%D0%B0%D0%B4%20%D0%B8%20%D0%B1%D0%BB%D0%B5%D1%81%D0%BA%D0%BE%D0%B2,%20%D1%80%D0%B0%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D1%81%D1%8F%20ELLE" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/krasota/beauty_blog/" class="newsItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/glaydyi-dlya-gub-chem-novyie-sredstva-dlya-gub-otlichayutsya-ot-pomad-i-bleskov/" class="newsItem__newsTitle">Глайды для губ: чем новые средства для губ отличаются от помад и блесков?</a></div></div></div></div><div class="place-js c4" data-place="131"><div data-block="131" class="block-js blockSlider blockSlider_size_quad" data-modifiers1="blockSlider_size_single" data-modifiers2="blockSlider_size_double" data-modifiers3="blockSlider_size_triple" data-modifiers4="blockSlider_size_quad"><div class="blockSlider__container">
    <script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 1}, 'div-tgb-1']);
    </script>
    <div class="block300x150" id="div-tgb-1"></div>

    <script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 2}, 'div-tgb-2']);
    </script>
    <div class="block300x150" id="div-tgb-2"></div>
    
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 3}, 'div-tgb-3']);
    </script>
    <div class="block300x150" id="div-tgb-3"></div>
    
    <script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 4}, 'div-tgb-4']);
    </script>
    <div class="block300x150" id="div-tgb-4"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 5}, 'div-tgb-5']);
    </script>
    <div class="block300x150" id="div-tgb-5"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 6}, 'div-tgb-6']);
    </script>
    <div class="block300x150" id="div-tgb-6"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 7}, 'div-tgb-7']);
    </script>
    <div class="block300x150" id="div-tgb-7"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 8}, 'div-tgb-8']);
    </script>
    <div class="block300x150" id="div-tgb-8"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 9}, 'div-tgb-9']);
    </script>
    <div class="block300x150" id="div-tgb-9"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 10}, 'div-tgb-10']);
    </script>
    <div class="block300x150" id="div-tgb-10"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 11}, 'div-tgb-11']);
    </script>
    <div class="block300x150" id="div-tgb-11"></div>
	
	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 12}, 'div-tgb-12']);
    </script>
    <div class="block300x150" id="div-tgb-12"></div>

	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 13}, 'div-tgb-13']);
    </script>
    <div class="block300x150" id="div-tgb-13"></div>

	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 14}, 'div-tgb-14']);
    </script>
    <div class="block300x150" id="div-tgb-14"></div>


	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 15}, 'div-tgb-15']);
    </script>
    <div class="block300x150" id="div-tgb-15"></div>

	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 16}, 'div-tgb-16']);
    </script>
    <div class="block300x150" id="div-tgb-16"></div>

	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 17}, 'div-tgb-17']);
    </script>
    <div class="block300x150" id="div-tgb-17"></div>


	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 18}, 'div-tgb-18']);
    </script>
    <div class="block300x150" id="div-tgb-18"></div>


	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 19}, 'div-tgb-19']);
    </script>
    <div class="block300x150" id="div-tgb-19"></div>


	<script type='text/javascript'>
        window.HSM_tgb_async.push([{s: 2,p: 20}, 'div-tgb-20']);
    </script>
    <div class="block300x150" id="div-tgb-20"></div>
</div></div></div></div><div class="place-js c4" data-place="121"><div data-ga="yes" data-name="best of the week" data-block="121" class="wrapperWithoutOverflow bottomStickyShare-js block-js " data-modifiers1="wrapperWithoutOverflow_reset" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">Лучшее на Elle</p></div><div class="bestOfWeekItem"><a href="/stil-zhizni/cinema/skoro-v-kino-10-premer-fevralya2/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img ll-js" data-pic1="http://n1s2.elle.ru/51/bc/63/51bc6306c5cf58743727a675e3a6afc6/0x0_21600x360:22600x360:1300x180_658c547c8822598fefdb66e28ffc05fb@600x720_0xc0a839a4_1349162811485518268.jpeg" data-pic2="http://n1s2.elle.ru/51/bc/63/51bc6306c5cf58743727a675e3a6afc6/0x0_21600x360:22600x360:1300x180_658c547c8822598fefdb66e28ffc05fb@600x720_0xc0a839a4_1349162811485518268.jpeg" data-pic3="http://n1s2.elle.ru/51/bc/63/51bc6306c5cf58743727a675e3a6afc6/0x0_21600x360:22600x360:1300x180_658c547c8822598fefdb66e28ffc05fb@600x720_0xc0a839a4_1349162811485518268.jpeg" data-pic4="http://n1s2.elle.ru/51/bc/63/51bc6306c5cf58743727a675e3a6afc6/0x0_21600x360:22600x360:1300x180_658c547c8822598fefdb66e28ffc05fb@600x720_0xc0a839a4_1349162811485518268.jpeg" width="300" height="180" src=""></a><div class="bestOfWeekItem__section"><a href="/stil-zhizni/cinema/" class="bestOfWeekItem__sectionTitle">Кино</a><a href="/stil-zhizni/cinema/skoro-v-kino-10-premer-fevralya2/" class="bestOfWeekItem__newsTitle">Скоро в кино: 10 премьер февраля</a></div><div class="bestOfWeekItem__section"><a href="/stil-zhizni/food/" class="bestOfWeekItem__sectionTitle">Еда</a><a href="/stil-zhizni/food/poleznyie-svoystva-meda/" class="bestOfWeekItem__newsTitle">Полезные свойства меда</a></div><div class="bestOfWeekItem__section"><a href="/moda/fashion-blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/moda/fashion-blog/bazovyiy-garderob-2017-goda/" class="bestOfWeekItem__newsTitle">Программа минимум: базовый гардероб 2017 года</a></div></div><div class="bestOfWeekItem"><a href="/stil-zhizni/cinema/doroga-k-oskaru-favorityi-i-obijennyie2/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img ll-js" data-pic1="http://n1s1.elle.ru/5e/97/91/5e9791be454705708180820159709993/0x0_21600x360:22600x360:1300x180_0be672578d234bd0d11bc760b78a3992@600x720_0xc0a839a4_18043694211485273012.jpeg" data-pic2="http://n1s1.elle.ru/5e/97/91/5e9791be454705708180820159709993/0x0_21600x360:22600x360:1300x180_0be672578d234bd0d11bc760b78a3992@600x720_0xc0a839a4_18043694211485273012.jpeg" data-pic3="http://n1s1.elle.ru/5e/97/91/5e9791be454705708180820159709993/0x0_21600x360:22600x360:1300x180_0be672578d234bd0d11bc760b78a3992@600x720_0xc0a839a4_18043694211485273012.jpeg" data-pic4="http://n1s1.elle.ru/5e/97/91/5e9791be454705708180820159709993/0x0_21600x360:22600x360:1300x180_0be672578d234bd0d11bc760b78a3992@600x720_0xc0a839a4_18043694211485273012.jpeg" width="300" height="180" src=""></a><div class="bestOfWeekItem__section"><a href="/stil-zhizni/cinema/" class="bestOfWeekItem__sectionTitle">Кино</a><a href="/stil-zhizni/cinema/doroga-k-oskaru-favorityi-i-obijennyie2/" class="bestOfWeekItem__newsTitle">Дорога к «Оскару»: фавориты и обиженные</a></div><div class="bestOfWeekItem__section"><a href="/krasota/beauty_blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/15-idealnyih-sredstv-dlya-uhoda-za-kojey-zimoy/" class="bestOfWeekItem__newsTitle">15 идеальных средств для ухода за кожей зимой</a></div><div class="bestOfWeekItem__section"><a href="/stil-zhizni/food/" class="bestOfWeekItem__sectionTitle">Еда</a><a href="/stil-zhizni/food/kak-prigotovit-spagetti/" class="bestOfWeekItem__newsTitle">Как приготовить спагетти?</a></div></div><div class="bestOfWeekItem"><a href="/celebrities/spelis-samyie-uspeshnyie-kinoparyi-gollivuda/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img ll-js" data-pic1="http://n1s2.elle.ru/33/a4/52/33a4527976d61640689a9bb537351d6d/0x0_21366x220:22366x220:1300x180_f213d45682009cd419d2e6c1968ac7b3@366x468_0xc0a839a4_15040832261484843445.png" data-pic2="http://n1s2.elle.ru/33/a4/52/33a4527976d61640689a9bb537351d6d/0x0_21366x220:22366x220:1300x180_f213d45682009cd419d2e6c1968ac7b3@366x468_0xc0a839a4_15040832261484843445.png" data-pic3="http://n1s2.elle.ru/33/a4/52/33a4527976d61640689a9bb537351d6d/0x0_21366x220:22366x220:1300x180_f213d45682009cd419d2e6c1968ac7b3@366x468_0xc0a839a4_15040832261484843445.png" data-pic4="http://n1s2.elle.ru/33/a4/52/33a4527976d61640689a9bb537351d6d/0x0_21366x220:22366x220:1300x180_f213d45682009cd419d2e6c1968ac7b3@366x468_0xc0a839a4_15040832261484843445.png" width="300" height="180" src=""></a><div class="bestOfWeekItem__section"><a href="/celebrities/" class="bestOfWeekItem__sectionTitle">Звезды</a><a href="/celebrities/spelis-samyie-uspeshnyie-kinoparyi-gollivuda/" class="bestOfWeekItem__newsTitle">Спелись: самые успешные кинопары Голливуда</a></div><div class="bestOfWeekItem__section"><a href="/stil-zhizni/cinema/" class="bestOfWeekItem__sectionTitle">Кино</a><a href="/stil-zhizni/cinema/5-prichin-uspeha-filma-la-la-lend/" class="bestOfWeekItem__newsTitle">5 причин успеха фильма «Ла-Ла Ленд»</a></div><div class="bestOfWeekItem__section"><a href="/krasota/beauty_blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/kak-pravilno-maskirovat-nesovershenstva-koji/" class="bestOfWeekItem__newsTitle">Как правильно маскировать несовершенства кожи</a></div></div><div class="bestOfWeekItem"><a href="/stil-zhizni/food/blyuda-s-samyimi-dorogimi-afrodiziakami-v-moskve/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img ll-js" data-pic1="http://n1s1.elle.ru/37/3f/95/373f95900baa05d4653d92fe7300837e/0x0_21600x360:22600x360:1300x180_2458b3fc2ff4074ade660cd05e4bba27@600x720_0xc0a839a4_17733774991484764607.jpeg" data-pic2="http://n1s1.elle.ru/37/3f/95/373f95900baa05d4653d92fe7300837e/0x0_21600x360:22600x360:1300x180_2458b3fc2ff4074ade660cd05e4bba27@600x720_0xc0a839a4_17733774991484764607.jpeg" data-pic3="http://n1s1.elle.ru/37/3f/95/373f95900baa05d4653d92fe7300837e/0x0_21600x360:22600x360:1300x180_2458b3fc2ff4074ade660cd05e4bba27@600x720_0xc0a839a4_17733774991484764607.jpeg" data-pic4="http://n1s1.elle.ru/37/3f/95/373f95900baa05d4653d92fe7300837e/0x0_21600x360:22600x360:1300x180_2458b3fc2ff4074ade660cd05e4bba27@600x720_0xc0a839a4_17733774991484764607.jpeg" width="300" height="180" src=""></a><div class="bestOfWeekItem__section"><a href="/stil-zhizni/food/" class="bestOfWeekItem__sectionTitle">Еда</a><a href="/stil-zhizni/food/blyuda-s-samyimi-dorogimi-afrodiziakami-v-moskve/" class="bestOfWeekItem__newsTitle">Блюда с самыми дорогими афродизиаками в Москве</a></div><div class="bestOfWeekItem__section"><a href="/krasota/trendy/" class="bestOfWeekItem__sectionTitle">Тренды</a><a href="/krasota/trendy/15-kultovyih-byuti-trendov-vseh-vremen/" class="bestOfWeekItem__newsTitle">15 культовых бьюти-трендов всех времен</a></div><div class="bestOfWeekItem__section"><a href="/celebrities/" class="bestOfWeekItem__sectionTitle">Звезды</a><a href="/celebrities/doroje-oskara-pochemu-djud-lou-glavnyiy-akter-sezona-i-mujchina-mechtyi/" class="bestOfWeekItem__newsTitle">Дороже «Оскара»: почему Джуд Лоу — главный актер сезона и мужчина мечты?</a></div></div></div></div><div class="place-js c4" data-place="132"><div data-block="132" class="newsletterSubscription block-js newsletterSubscription_size_quad hideElementsSizeQuad" data-modifiers1="newsletterSubscription_size_single hideElementsSizeSingle" data-modifiers2="newsletterSubscription_size_double hideElementsSizeDouble" data-modifiers3="newsletterSubscription_size_triple hideElementsSizeTriple" data-modifiers4="newsletterSubscription_size_quad hideElementsSizeQuad"><a class="anchor" name="sub"></a><span class="newsletterSubscription__text hideOnSizeDouble hideOnSizeSingle">Подпишитесь на нашу рассылку</span><span class="newsletterSubscription__text hideOnSizeTriple hideOnSizeQuad">Рассылка ELLE</span><form class="newsletterSubscription__form" action="#" data-type="1"><label class="newsletterSubscription__label"><input class="newsletterSubscription__email" type="text" placeholder="Введите ваш e-mail"></label><input class="inputButton block-js inputButton_color_black " type="submit" value="Подписаться" title="Подписаться"></form></div></div><div class="place-js c4" data-place="134"><div class="block-js" data-block="134"><div data-ga="7" id="unit_85292"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/85292.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div><div class="place-js c4" data-place="135"><div data-ga="yes" data-name="elle everywhere with you" data-block="135" class="elleEverywhereWithYou block-js elleEverywhereWithYou_size_quad" data-modifiers1="elleEverywhereWithYou_size_single hideElementsSizeSingle" data-modifiers2="elleEverywhereWithYou_size_double hideElementsSizeDouble" data-modifiers3="elleEverywhereWithYou_size_triple" data-modifiers4="elleEverywhereWithYou_size_quad"><div class="blockTitle block-js blockTitle_showLogo" data-modifiers1="blockTitle_showLogo blockTitle_size_single" data-modifiers2="blockTitle_showLogo" data-modifiers3="blockTitle_showLogo" data-modifiers4="blockTitle_showLogo"><p class="blockTitle__logo"></p><p class="blockTitle__content">везде с вами</p></div><div class="elleEverywhereWithYou__collage"><a href="/issue/subscription/#p2" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_ipadBlack"><img class="elleEverywhereWithYou__img ll-js" data-pic1="http://n1s1.elle.ru/78/2a/99/782a991c83b6cb75b606988e138259a4/268x347_0_e49afeb640cd3e71da0dbb051a60a67f@800x1034_0xc0a839a4_10155951311484041613.jpeg" data-pic2="http://n1s1.elle.ru/78/2a/99/782a991c83b6cb75b606988e138259a4/268x347_0_e49afeb640cd3e71da0dbb051a60a67f@800x1034_0xc0a839a4_10155951311484041613.jpeg" data-pic3="http://n1s1.elle.ru/78/2a/99/782a991c83b6cb75b606988e138259a4/268x347_0_e49afeb640cd3e71da0dbb051a60a67f@800x1034_0xc0a839a4_10155951311484041613.jpeg" data-pic4="http://n1s1.elle.ru/78/2a/99/782a991c83b6cb75b606988e138259a4/268x347_0_e49afeb640cd3e71da0dbb051a60a67f@800x1034_0xc0a839a4_10155951311484041613.jpeg" src=""></a><a href="/issue/subscription/" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_magazine hideOnSizeSingle"><img class="elleEverywhereWithYou__img ll-js" data-pic1="" data-pic2="http://n1s1.elle.ru/78/2a/99/782a991c83b6cb75b606988e138259a4/446x577_0_b4f92bbbb376741840f8762a8a479f08@800x1034_0xc0a839a4_10155951311484041613.jpeg" data-pic3="http://n1s1.elle.ru/78/2a/99/782a991c83b6cb75b606988e138259a4/446x577_0_b4f92bbbb376741840f8762a8a479f08@800x1034_0xc0a839a4_10155951311484041613.jpeg" data-pic4="http://n1s1.elle.ru/78/2a/99/782a991c83b6cb75b606988e138259a4/446x577_0_b4f92bbbb376741840f8762a8a479f08@800x1034_0xc0a839a4_10155951311484041613.jpeg" src=""></a><a href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_iphone hideOnSizeDouble"><img class="elleEverywhereWithYou__img ll-js" data-pic1="/static/img/subscribe_iphone.jpg" data-pic2="" data-pic3="/static/img/subscribe_iphone.jpg" data-pic4="/static/img/subscribe_iphone.jpg" src=""></a><a href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_ipadWhite hideOnSizeSingle"><img class="elleEverywhereWithYou__img ll-js" data-pic1="" data-pic2="" data-pic3="/static/img/subscribe_ipad.jpg" data-pic4="/static/img/subscribe_ipad.jpg" src=""></a></div><div class="elleEverywhereWithYou__item elleEverywhereWithYou_first"><a href="/issue/subscription/#p2" class="elleEverywhereWithYou__itemTitle">Цифровая версия журнала</a><div class="elleEverywhereWithYou__itemLinks"><a class="elleEverywhereWithYou__item__link elleEverywhereWithYou__item__link_apple" href="http://itunes.apple.com/ru/app/elle-russia/id489856103"></a><a class="elleEverywhereWithYou__item__link elleEverywhereWithYou__item__link_google" href="https://play.google.com/store/newsstand/details/ELLE_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAowwrGeCQ"></a></div></div><div class="elleEverywhereWithYou__item  hideOnSizeSingle elleEverywhereWithYou_center"><a href="/issue/subscription/#p1" class="elleEverywhereWithYou__itemTitle">Печатная<br>версия журнала</a><a href="/issue/subscription/" class="linkButton block-js linkButton_color_black linkButton_color_black" data-modifiers1="linkButton_color_black" data-modifiers2="linkButton_color_black" data-modifiers3="linkButton_color_black" data-modifiers4="linkButton_color_black">Оформить подписку</a></div><div class="elleEverywhereWithYou__item hideOnSizeSingle hideOnSizeDouble elleEverywhereWithYou_last"><a href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia" class="elleEverywhereWithYou__itemTitle">Мобильное приложение Elle.ru</a><div class="elleEverywhereWithYou__itemLinks"><a class="elleEverywhereWithYou__item__link elleEverywhereWithYou__item__link_google" href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia"></a></div></div></div></div><div class="place-js c4" data-place="136"><div data-ga="yes" data-name="menu in footer" data-block="136" class="bottomMenu block-js bottomMenu_size_quad" data-modifiers1="bottomMenu_size_single hideElementsSizeSingle" data-modifiers2="bottomMenu_size_double hideElementsSizeDouble" data-modifiers3="bottomMenu_size_triple" data-modifiers4="bottomMenu_size_quad"><a href="/brand_elle/" class="bottomMenu__item">БРЕНД ELLE</a><a href="/issue/subscription/" class="bottomMenu__item hideOnSizeDouble">подписка на журнал</a><a href="/editorial_team/" class="bottomMenu__item">Команда ELLE</a><a href="/copyright/" class="bottomMenu__item hideOnSizeSingle">Правовая информация</a><a href="/ad_elle/" class="bottomMenu__item">Реклама на ELLE</a></div></div></div><div class="place-js fullWidth ntm nbm" data-place="111"><div data-block="111" class="footer blockArrowUp-js block-js footer_size_quad" data-modifiers1="footer_size_single hideElementsSizeSingle" data-modifiers2="footer_size_double hideElementsSizeDouble" data-modifiers3="footer_size_triple" data-modifiers4="footer_size_quad"><span rel="nofollow" class="footer__link footer__link_hs"></span><div class="footer__linksList hideOnSizeSingle"><noindex><span class="footer__link hideOnSizeDouble footer__link_elle"></span><span class="footer__link hideOnSizeDouble footer__link_wr"></span><span class="footer__link footer__link_wday"></span><span class="footer__link footer__link_sh"></span><span class="footer__link footer__link_mc"></span><span class="footer__link footer__link_psy"></span><span class="footer__link footer__link_eg"></span><span class="footer__link footer__link_par"></span></noindex></div><p class="footer__desc hideOnSizeSingle hideOnSizeDouble"></p><a href="/allarticles/" class="footer__commonText">Все статьи</a><div class="footer__shareList"><noindex><span class="footer__shareItem footer__shareItem_rss"></span><span class="footer__shareItem footer__shareItem_fb"></span><span class="footer__shareItem footer__shareItem_tw"></span><span class="footer__shareItem footer__shareItem_vk"></span><span class="footer__shareItem footer__shareItem_ok"></span><span class="footer__shareItem footer__shareItem_yt"></span><span class="footer__shareItem footer__shareItem_inst"></span><span class="footer__shareItem footer__shareItem_gp"></span></noindex></div><div class="footer__copy">
                © 2006-2017 ELLE, Hearst Shkulev Media OOO «Хёрст Шкулёв Медиа» Все права защищены
            </div><noindex><div class="footer__counters"><a class="footer__counterItem" href="http://www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?11.2" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24 hours and for today is shown" alt="" border="0" width="88" height="31"></a></div></noindex></div></div></div><div class="container container3" data-colls="3"><div class="place-js c3 borderless ntm nbm" data-place="108"></div><div class="wrapper_3"><div class="place-js c3 ntm nbm" data-place="106"></div><div class="place-js c1 rm" data-place="116"></div><div class="place-js c1 rm lm" data-place="115"></div><div class="place-js c1 lm" data-place="127"></div><div class="place-js c3 ntm nbm" data-place="130"></div></div><div class="place-js fullWidth ptt pbt" data-place="113"></div><div class="place-js c3 borderless ntm nbm" data-place="110"><div class="block-js" data-block="110"><div data-ga="7" data-ga="258" id="div-topor-banner"></div></div></div><div class="wrapper_3"><div class="c2 rm stopAdvFixing-js"><div class="place-js c2 ntm" data-place="103"></div><div class="place-js c2" data-place="114"></div><div class="place-js c2 ntm nbm innerMargin" data-place="118"></div><div class="place-js c2 ntm nbm innerMargin" data-place="126"></div><div class="place-js c2 ntm nbm innerMargin" data-place="128"></div><div class="place-js c2" data-place="129"></div><div class="place-js c2" data-place="133"></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 ntm tdm" data-place="104"></div><div class="place-js c1" data-place="124"></div></div></div><div class="place-js c3" data-place="119"></div><div class="place-js c3" data-place="125"></div><div class="place-js c3" data-place="131"></div><div class="place-js c3" data-place="121"></div><div class="place-js c3" data-place="132"></div><div class="place-js c3" data-place="134"></div><div class="place-js c3" data-place="135"></div><div class="place-js c3" data-place="136"></div></div><div class="place-js fullWidth ntm nbm" data-place="111"></div></div><div class="container container2" data-colls="2"><div class="wrapper_2"><div class="place-js c2 ntm nbm" data-place="106"></div><div class="place-js c2" data-place="115"></div><div class="place-js c2 ntm nbm" data-place="130"></div></div><div class="wrapper_2"><div class="place-js c2" data-place="103"></div><div class="place-js c2" data-place="104"></div><div class="place-js c2" data-place="114"></div><div class="place-js c2 ntm nbm innerMargin" data-place="118"></div><div class="place-js c2 ntm nbm innerMargin" data-place="126"></div><div class="place-js c2 ntm nbm innerMargin" data-place="128"></div><div class="place-js c2" data-place="129"></div><div class="place-js c2" data-place="133"></div><div class="place-js c2" data-place="119"></div><div class="place-js c2" data-place="125"></div><div class="place-js c2" data-place="131"></div><div class="place-js c2" data-place="121"></div><div class="place-js c2" data-place="105"></div><div class="place-js c2" data-place="132"></div><div class="place-js c2" data-place="134"></div><div class="place-js c2" data-place="135"></div><div class="place-js c2" data-place="136"></div></div><div class="place-js fullWidth ntm nbm" data-place="111"></div></div><div class="container container1 container_newMobile" data-colls="1"><div class="wrapper_1"><div class="place-js c1_f ntm nbm" data-place="106"></div><div class="place-js c1_f ntm" data-place="115"></div><div class="place-js c1_f ntm nbm" data-place="130"></div></div><div class="wrapper_1"><div class="place-js c1_f" data-place="103"></div><div class="place-js c1_f" data-place="114"></div><div class="place-js c1_f ntm nbm innerMargin" data-place="118"></div><div class="place-js c1_f" data-place="137"><div data-block="137" data-utm="from=next_article_block&amp;utm_source=next_article_block" class="readAlso block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/celebrities/novosty/bredli-kuper-soprovojdaet-beremennuyu-irinu-sheyk-na-uzi/" class="readAlso__link"><div class="readAlso__inner clearfix"><div class="readAlso__imageWrapper"><img src="http://n1s1.elle.ru/21/a2/9e/21a29e50d373d1156a33c6e867d40c15/600x600_0_7aee7ce893a2951520c9a9dce895d860@600x720_0xc0a839a4_15584217881485512628.jpeg" width="111" height="111" alt="" class="readAlso__image"></div><p class="readAlso__label">Читайте далее</p><p class="readAlso__title">Брэдли Купер сопровождает беременную Ирину Шейк на УЗИ</p></div></a></div></div><div class="place-js c1_f ntm" data-place="104"></div><div class="place-js c1_f ntm nbm innerMargin" data-place="126"></div><div class="place-js c1_f ntm nbm innerMargin" data-place="128"></div><div class="place-js c1_f" data-place="133"></div><div class="place-js c1_f" data-place="119"></div><div class="place-js c1_f" data-place="124"></div><div class="place-js c1_f" data-place="112"></div><div class="place-js c1_f" data-place="125"></div><div class="place-js c1_f" data-place="131"></div><div class="place-js c1_f" data-place="121"></div><div class="place-js c1_f" data-place="105"></div><div class="place-js c1_f" data-place="132"></div><div class="place-js c1_f" data-place="134"></div><div class="place-js c1_f" data-place="135"></div><div class="place-js c1_f" data-place="136"></div></div><div class="place-js fullWidth ntm nbm" data-place="111"></div></div><div class="sitePopupWrapper"><div class="sitePopupWrapper__close"></div><div class="sitePopupWrapper__wrapper"><div class="sitePopupLogin js-addfade" id="popup-reg" data-modifier-show="sitePopupLogin_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupLogin__smmBlock" style="margin-top:70px;"><div class="sitePopupLogin__smmBrief">Войти через социальные сети</div><a href="javascript:ssoauth('facebook');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_fb">Facebook</a><a href="javascript:ssoauth('vkontakte');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_vk">ВКонтакте</a></div></div><div class="sitePopupRegistration js-addfade" id="popup-registration-mail" data-modifier-show="sitePopupRegistration_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRegistration__title">Регистрация</div><form class="sitePopupRegistration__form"><input type="hidden" name="opcode" value="register"><input type="hidden" name="sex" value="w"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rname" type="text" name="nickname" value="" placeholder="Имя" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rmail" type="mail" name="email" value="" placeholder="Электронная почта" tabindex="2" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rpass" type="password" name="password" value="" placeholder="Пароль" tabindex="3" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Зарегистрироваться" title="Зарегистрироваться"><label class="sitePopupRegistration__label"><input name="subscribe" class="sitePopupRegistration__checkbox" type="checkbox" value=""><span class="sitePopupRegistration__labelText">Я согласна получать рассылку от Elle.ru</span></label><p class="sitePopupRegistration__info">Данный профиль вы можете использовать<br>на всех сайтах сети <a href="#" class="sitePopupRegistration__infoLink">Women's Network</a></p></form></div><div class="sitePopupRecovery js-addfade" id="popup-pass-remind" data-modifier-show="sitePopupRecovery_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRecovery__title">Восстановление пароля</div><form class="sitePopupRecovery__form"><input type="hidden" name="opcode" value="remindpassword"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rname" type="text" name="email" value="" placeholder="Электронная почта" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupRecovery__buttonsBlock"><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Восстановить" title="Восстановить"></div></form></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success_elledecoration" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE Decoration</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_fail" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Извините, произошла ошибка!</div><div class="sitePopupMessage__lead">Попробуйте еще раз</div></div><div class="sitePopupMessage js-addfade" id="popup-pass-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Восстановление пароля</div><div class="sitePopupMessage__lead">На указанный вами e-mail отправлена инструкция по восстановлению пароля.</div></div><div class="sitePopupMessage js-addfade" id="popup-social-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Активация учетной записи</div><div class="sitePopupMessage__lead">Чтобы активировать свой аккаунт перейдите по ссылке в письме отправленном на ваш e-mail</div></div><div class="sitePopupMessage js-addfade" id="repass-user" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно активировали свою учетную запись и теперь можете использовать все преимущества Women's Network</div></div><div class="sitePopupMessage js-addfade" id="popup-registration-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно активировали свою учетную запись и теперь можете использовать все преимущества Women's Network</div></div><div class="sitePopupMessage js-addfade" id="repass-user-w" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Добро пожаловать!</div><div class="sitePopupMessage__lead">Регистрация прошла успешно.</div></div><div class="sitePopupMessage js-addfade" id="repass-user-err" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Добро пожаловать!</div><div class="sitePopupMessage__lead">Регистрация прошла успешно. К сожалению, данный аккаунт не активен. Активируйте его по ссылке в письме. Также вы можете создать новый аккаунт.</div></div></div></div><div class="arrowUp arrowUp_hide"></div><script src="//platform.instagram.com/en_US/embeds.js" language="javascript" type="text/javascript" async="async"></script><script src="http://st1.elle.ru/js/moduleBlocksPlaces.js?v=82" language="javascript" type="text/javascript"></script><script src="http://st1.elle.ru/js/ssoapi.js?v=82" language="javascript" type="text/javascript" async="async"></script><script src="http://st1.elle.ru/js/responsive_footer.js?v=82" language="javascript" type="text/javascript"></script><script src="//platform.twitter.com/widgets.js" language="javascript" type="text/javascript" async="async"></script><div class=""><div class="" id="div-podlojka"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(107) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-podlojka'); });
                                }
                            </script></div></div><div class=""><div class="" id="div-fs"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(120) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-fs'); });
                                }
                            </script></div></div></body></html>
