<!DOCTYPE html>
<html lang="ru" data-service="2" data-action="4" data-item="6694484" data-server-columns="1"><head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article# http://ogp.me/ns/website#"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width"><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="apple-itunes-app" content="app-id=489856103"><meta property="article:publisher" content="https://www.facebook.com/ElleRussia"><meta name="yandex-verification" content="49406278ea1c2ca8"><title>Рената Литвинова сменила имидж | Новости на www.elle.ru</title><meta name="title" data-materials-feed="title" content="Рената Литвинова сменила имидж | Новости на www.elle.ru"><meta name="description" data-materials-feed="description" content="50-летняя актриса и режиссер впервые за долгое время решилась на эксперимент с внешностью"><meta name="keywords" data-materials-feed="keywords" content=""><meta name="news_keywords" content=""><meta property="og:title" data-materials-feed="title" content="Рената Литвинова сменила имидж"><meta property="og:description" data-materials-feed="description" content="50-летняя актриса и режиссер впервые за долгое время решилась на эксперимент с внешностью"><meta property="og:url" data-materials-feed="url" content="http://www.elle.ru/krasota/novosty/renata-litvinova-smenila-imidj/"><meta property="og:type" data-materials-feed="type" content="website"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" data-materials-feed="title" content="Рената Литвинова сменила имидж"><meta name="twitter:description" data-materials-feed="description" content="50-летняя актриса и режиссер впервые за долгое время решилась на эксперимент с внешностью"><meta property="og:image" data-materials-feed="image" content="http://n1s2.hsmedia.ru/c4/fc/25/c4fc2516158235efb8dd57e8b440d0b1/0x0_21600x315:22600x315_839ba19af2d2e2f7e71c1c3406647399@600x715_0xc35dbb80_21241409421498737907.jpeg"><link rel="image_src" data-materials-feed="image" href="http://n1s2.hsmedia.ru/c4/fc/25/c4fc2516158235efb8dd57e8b440d0b1/0x0_21600x315:22600x315_839ba19af2d2e2f7e71c1c3406647399@600x715_0xc35dbb80_21241409421498737907.jpeg"><meta name="twitter:image" data-materials-feed="twitter:image" content="http://n1s2.hsmedia.ru/c4/fc/25/c4fc2516158235efb8dd57e8b440d0b1/0x0_21600x301:22600x301_73f2aed45eaa8eb6a3ee4af13f3ebbf0@600x715_0xc35dbb80_21241409421498737907.jpeg"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><meta name="token_js" id="token_js" content=""><link href="http://www.elle.ru/krasota/novosty/renata-litvinova-smenila-imidj/" data-materials-feed="url" rel="canonical"><link rel="amphtml" href="http://www.elle.ru/amp/krasota/novosty/renata-litvinova-smenila-imidj/"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.elle.ru/rss/elle_ru/rss.xml"><script type="text/javascript" language="JavaScript">
                var N = 6; var ar_bn1 = Math.floor( Math.random() * N + 1 );
            </script><link rel="stylesheet" href="/static/css/styles.css?v=825"><script src="http://st1.elle.ru/js/responsive_head.js?v=825" language="javascript" type="text/javascript"></script><script src="http://tgb.hsmedia.ru/hsm_tgb.js" language="javascript" type="text/javascript" async="async"></script><script type="text/javascript" language="Javascript">
                    function ssoauth(target) {
                        var id = 'autologin_check';
                        var el = document.getElementById(id);
                        if (el) el.parentNode.removeChild(el);
                        var se = document.createElement("script");
                        se.id = id;
                        se.src = ssoapi.get_cookie_setter_url('/autologin/?set_flag=1');
                        document.getElementsByTagName('head')[0].appendChild(se);
                        var showPopup = setInterval(function () {
                            if (typeof(window.alControl) !== 'undefined' && window.alControl === false) {
                                clearInterval(showPopup);
                                window.alControl = null;
                                ssoapi.oauth_popup(target, 'http://www.elle.ru/soa_success/', 'http://www.elle.ru/soa_fail/');
                            }
                        }, 200);
                    }
                </script><script type="text/javascript" language="Javascript">
                    (function(i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function() {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        a.onload = function () { 
                            ga('create', 'UA-843235-1', {'cookieDomain': 'elle.ru', 'name': 'elle_ru'});ga('elle_ru.set', 'dimension1', 'Рената Литвинова сменила имидж'); ga('elle_ru.set', 'dimension2', 'Зоя Молчанова'); ga('elle_ru.set', 'contentGroup1', 'Новости');
                    
                        ga('elle_ru.set', 'dimension9', modulesMediator.columns.oldColumnsQuantity);
                    
                        ga('elle_ru.set', 'dimension11','2017-06-29T14:53:00+03:00'); 
                        
                        ga('elle_ru.set', 'dimension12','2017-06-29T14:57:22+03:00'); 
                        
                        ga('elle_ru.set', 'dimension13','Редакция сайта');
                          
                        
                        ga('elle_ru.require', 'displayfeatures');
                        ga('elle_ru.send', 'pageview'); 
                
                             window.loadGA = true;
                            modulesMediator.on('materialsFeed.articleVisible', function(newFields) {
                                var gaData = {
                                    location: newFields.url,
                                    title: newFields.title,
                                    dimension1: newFields.dimension1,
                                    dimension2: newFields.dimension2,
                                    dimension9: modulesMediator.columns.oldColumnsQuantity,
                                    dimension11: newFields.dimension11
                                };
                                 
                                if (!newFields.dimension12) {
                                    gaData.dimension12 = newFields.dimension12;
                                }

                                if (!newFields.dimension13) {
                                    gaData.dimension13 = newFields.dimension13;
                                }
                                ga('elle_ru.set', gaData);
                                ga('elle_ru.send', 'pageview');
                                debugMessage('** - materialsFeed - **: Обновление счётчика Google Analytics');
                            });
                            modulesMediator.emit('GALoad');
                        };
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                </script><!-- Chartbeat --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
                var _sf_async_config = {};
                _sf_async_config.uid = 46238;
                _sf_async_config.domain = 'elle.ru';

                _sf_async_config.authors = 'Зоя Молчанова';_sf_async_config.sections = 'Красота';


            (function() {
            function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
            (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
            "js/chartbeat.js");
            document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
            </script><!-- /Chartbeat --><script type="text/javascript">window.HSM_tgb_async = [];</script><!--Prebid JS--><script>var adUnits = [{ code: 'hb-top-mob', sizes: [[320, 50]], bids: [{ bidder: 'rubicon', params: {accountId: '15602', siteId: '123600', zoneId: '583836'} },{ bidder: 'appnexus', params: {placementId: '11175919'} }] }, { code: 'hb-top', sizes: [[970, 90]], bids: [{ bidder: 'rubicon', params: {accountId: '15602', siteId: '123580', zoneId: '583808'} },{ bidder: 'appnexus', params: {placementId: '11175916'} }] }, { code: 'vb-1', sizes: [[300, 600]], bids: [{ bidder: 'rubicon', params: {accountId: '15602', siteId: '123580', zoneId: '583808'} },{ bidder: 'appnexus', params: {placementId: '11175917'} }] }, { code: 'vb-2', sizes: [[300, 600]], bids: [{ bidder: 'rubicon', params: {accountId: '15602', siteId: '123580', zoneId: '583808'} },{ bidder: 'appnexus', params: {placementId: '11238863'} }] }, { code: 'vb-3', sizes: [[300, 250]], bids: [{ bidder: 'rubicon', params: {accountId: '15602', siteId: '123580', zoneId: '583808'} },{ bidder: 'appnexus', params: {placementId: '11175918'} }] }]; var PREBID_TIMEOUT = 700; var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];</script><script type="text/javascript" src="//acdn.adnxs.com/prebid/not-for-prod/prebid.js" async="async"></script><!--Подключение скрипта googletagservices--><script type="text/javascript">var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var gptadslots = [], dfp_slot = {}, DFPslots = {}; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); pbjs.que.push(function() { pbjs.addAdUnits(adUnits); pbjs.enableAnalytics({ provider: 'roxot', options: { publisherIds: ["d5fb8f25-196b-45cb-99e5-f0619a2e403c"] } }); pbjs.requestBids({ bidsBackHandler: sendAdserverRequest }); }); function sendAdserverRequest() { if (pbjs.adserverRequestSent) return; pbjs.adserverRequestSent = true; googletag.cmd.push(function() { pbjs.que.push(function() { var dfpSlotsList = []; dfpSlotsList = Object.keys(dfp_slot).map(function(slotKey) { if (slotKey === 'inread') { return false; } return dfp_slot[slotKey]; }); dfpSlotsList = dfpSlotsList.filter(function(item){ return typeof item ==='object'; }); pbjs.setTargetingForGPTAsync(); googletag.pubads().refresh(dfpSlotsList); }); }); } setTimeout(function() { sendAdserverRequest(); }, PREBID_TIMEOUT);</script><script type="text/javascript">
            (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
            })();
        </script><script type="text/javascript">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</script></head><body><!--Yandex.Metrika counter--><script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter5115637 = new Ya.Metrika({
                            id:5115637,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true
                            
                        });
                        modulesMediator.on('materialsFeed.articleVisible', function(newFields) {
                            // https://yandex.ru/support/metrika/code/ajax-flash.xml
                            w.yaCounter5115637.hit(newFields.url, {
                                title: newFields.title, 
                                referer: newFields.previousUrl
                            });
                            debugMessage('** - materialsFeed - **: Обновление счётчика Я.Метрика');
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/5115637" style="position:absolute; left:-9999px;" alt=""></div></noscript><!--/Yandex.Metrika counter--><!--LiveInternet counter--><script type="text/javascript"><!--
(function () {
    function li_counter() {
        new Image().src = "//counter.yadro.ru/hit;hsdigital/wn/elle?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();
    }
    li_counter();
    modulesMediator.on('materialsFeed.articleVisible', li_counter);
})();
//--></script><!--/LiveInternet-->

<!-- tns-counter.ru --> 
<script language="JavaScript" type="text/javascript"> 
    (function () {
        function tns_counter() {
            var img = new Image();
            img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*hfs_ru/ru/UTF-8/tmsec=elle_total/' + Math.round(Math.random() * 1000000000);
        }
        tns_counter();
        modulesMediator.on('materialsFeed.articleVisible', tns_counter);
    })();
</script> 
<noscript> 
    <img src="http://www.tns-counter.ru/V13a****hfs_ru/ru/UTF-8/tmsec=elle_total/" width="1" height="1" alt="">
</noscript> 
<!--/ tns-counter.ru --><div data-block="206" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><script>
if (!modulesMediator.currentInReadIndex) {
  modulesMediator.currentInReadIndex = 0;
}
var targetSlot = 'adriver_banner_' + modulesMediator.currentInReadIndex;

googletag.cmd.push(function() {
  defineSlotDesktop(); 
});

function defineSlotDesktop(target){

    if (target == undefined) {
      target = targetSlot;
      var dfpSlot = 'inread_' + modulesMediator.currentInReadIndex;
    } else {
      var dfpSlot = 'inread_' + modulesMediator.currentInReadIndex;
    }

    var dfpId = '/81006599/hmiru-elle/inread';
    if (modulesMediator.columns.newColumnsQuantity <= 2) {
         dfpId = '/81006599/hmiru-elle/mob/inread';
    }
   var slot = dfp_slot[dfpSlot] = googletag.defineSlot(dfpId, [[1, 2], [320, 150]], target).addService(googletag.pubads()
   .addEventListener('slotRenderEnded', function (event) {
       if ((event.slot === slot)) {
           dfpSlotRenderEnded(document.querySelector('#' + target));
       }
   })
   .addEventListener('slotOnload', function(event) {
       if ((event.slot === slot)) {
           dfpSlotOnload(document.querySelector('#' + target));
       }
   }))
   .setTargeting('bunN', [modulesMediator.currentInReadIndex]);
   googletag.display(targetSlot); 
   googletag.pubads().refresh([dfp_slot['inread_' + modulesMediator.currentInReadIndex]]);
      
  
   function dfpSlotOnload($banner) {
       var $iframe = $banner.querySelector('iframe');
       var iframeWindow = $iframe.contentWindow;
       var videoHeight = $banner.clientWidth / (16/9) || 360;

       iframeWindow.postMessage(JSON.stringify({
           msgType: 'dfpinread-iframe-style-changed',
           videoHeight: videoHeight
       }), '*');
   }

   function dfpSlotRenderEnded($banner) {
       $banner = $banner || document.querySelector('#' + targetSlot);
       var $iframe = $banner.querySelector('iframe');
       var iframeWindow = $iframe.contentWindow;
       var toggleAnimationDuration = 600;
       var transition = 'height ' + toggleAnimationDuration + 'ms linear';
       var videoWidth = $banner.clientWidth;
       var videoHeight = $banner.clientWidth / (16/9) || 360;
       var iframeTop = 0;

       iframeTop = $iframe.getBoundingClientRect().top + window.pageYOffset;

       window.addEventListener('message', function(event) {
          if (!event.data || event.data.indexOf('dfpinread') < 0) {
               return true;
           }

           var data;  

           try {
               data = JSON.parse(event.data);
           } catch (e) {
               console.log(e);
           }

           if (typeof data === 'undefined' || !data.msgType) {
               return true;
           }

           if (data.msgType === 'dfpinread-started') {
               $banner.style.height = '0px';
               $banner.style.overflow = 'hidden';
               $banner.style.webkitTransition = transition;
               $banner.style.transition = transition;

               $iframe.style.width = videoWidth + 'px';
               $iframe.style.height = videoHeight + 'px';
               $iframe.style.webkitTransition = transition;
               $iframe.style.transition = transition;

               window.addEventListener('scroll', onScroll);
               onScroll();
           }

           if (data.msgType === 'dfpinread-ended') {
               $banner.style.height = '0px';
           }

           if (data.msgType === 'dfpinread-video-not-found') {
               $banner.style.height = videoHeight + 'px';
           }
       }, false);

       function onScroll() {
           if (window.pageYOffset + (window.innerHeight / 2) >= iframeTop) {
               window.removeEventListener('scroll', onScroll);
               $banner.style.height = videoHeight + 'px';

               iframeWindow.postMessage(JSON.stringify({
                   msgType: 'dfpinread-video-visible'
               }), '*');
           }
       }
   }
}   
</script></div><div class="container container4" data-colls="4"><div class="place-js c4 borderless ntm nbm" data-place="185" data-pid="5139"><div data-block="185" class="block-js alignedBannerWrapper " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="alignedBanner placeholder-adv" id="hb-top"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(185) ) {
                                googletag.cmd.push(function() { googletag.display('hb-top'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('hb-top'); });
                                });
                            
                            }
                        </script></div></div></div><div class="wrapper_4"><div class="place-js c4 ntm nbm" data-place="183" data-pid="6"></div><div class="place-js c1 rm" data-place="191" data-pid="5185"><div data-block="191" class="block-js adv220x80 adv220x80_align_left " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="head1"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(191) ) {
                                googletag.cmd.push(function() { googletag.display('head1'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('head1'); });
                                });
                            
                            }
                        </script></div></div></div><div class="place-js c2 rm lm" data-place="190" data-pid="5181"></div><div class="place-js c1 lm" data-place="202" data-pid="5186"><div data-block="202" class="block-js adv220x80 adv220x80_align_right " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="head2"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(202) ) {
                                googletag.cmd.push(function() { googletag.display('head2'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('head2'); });
                                });
                            
                            }
                        </script></div></div></div><div class="place-js c4 ntm nbm" data-place="204" data-pid="8"></div></div><div class="place-js fullWidth ptq pbq" data-place="188" data-pid="755"><div class="topSecondMenu block-js" data-modifiers1="topSecondMenu_size_single" data-modifiers2="topSecondMenu_size_double" data-modifiers3="topSecondMenu_size_triple" data-modifiers4="topSecondMenu_size_quad" data-block="188"><div class="topSecondMenu__menuWrapper"><p class="topSecondMenu__title">Красота</p><p class="topSecondMenu__brief">Читайте в рубрике красоты последние новости о бьюти-новинках, мастер-классы от экспертов макияжа и косметологии, секреты красоты звезд и бьюти-тренды с мировых подиумов.</p><div class="topSecondMenu__itemsListWrapper fixedMenu-js"><ul class="topSecondMenu__itemsList"><li class="topSecondMenu__item"><a href="/krasota/novosty/" class="topSecondMenu__link topSecondMenu__link_active">Новости</a></li><li class="topSecondMenu__item"><a href="/krasota/trendy/" class="topSecondMenu__link">Тренды</a></li><li class="topSecondMenu__item"><a href="/krasota/celebrities-beauty-secrets/" class="topSecondMenu__link">Звездный стиль</a></li><li class="topSecondMenu__item"><a href="/krasota/beauty_blog/" class="topSecondMenu__link">Практика</a></li><li class="topSecondMenu__item"><a href="/krasota/zdorove/" class="topSecondMenu__link">Здоровье</a></li><li class="topSecondMenu__item"><a href="/krasota/tests/" class="topSecondMenu__link">Тесты</a></li></ul></div></div><div class="topSecondMenu__backgroundWrapper"><div class="topSecondMenu__overflowWrapper"><img class="topSecondMenu__background" src="http://n1s1.hsmedia.ru/91/ad/76/91ad76bbaacd36841dcd66239886e438/1920x600_21_d980521c644139ccbd140e126c178995@1920x600_0xc0a839a4_11534697251467797611.jpeg"></div></div></div></div><div class="wrapper_4"><div class="c3 rm ntm nbm"><div class="place-js c3" data-place="181" data-pid="756"></div><div class="place-js c3" data-place="189" data-pid="758"></div><div class="place-js c3 ntm nbm innerMargin" data-place="203" data-pid="3434"></div><div class="place-js c3 ntm nbm innerMargin" data-place="192" data-pid="759"></div><div class="place-js c3 rm lm ntm nbm hide_min_height" data-place="200" data-pid="10082"><div data-block="200" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="" id="hb-mid"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(200) ) {
                                googletag.cmd.push(function() { googletag.display('hb-mid'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('hb-mid'); });
                                });
                            
                            }
                        </script></div></div></div><div class="place-js c3" data-place="196" data-pid="9944"></div><div class="place-js c3" data-place="199" data-pid="9933"></div><div class="place-js c3" data-place="201" data-pid="9283"></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 tdm" data-place="182" data-pid="10062"></div></div></div><div class="c4 ntm nbm"></div><div class="place-js c4" data-place="207" data-pid="6854"></div></div><div class="place-js fullWidth ntm nbm" data-place="186" data-pid="6853"></div></div><div class="container container3" data-colls="3"><div class="place-js c3 borderless ntm nbm" data-place="185" data-pid="5140"></div><div class="wrapper_3"><div class="place-js c3 ntm nbm" data-place="183" data-pid="6"></div><div class="place-js c1 rm" data-place="191" data-pid="5187"></div><div class="place-js c1 rm lm" data-place="190" data-pid="5182"></div><div class="place-js c1 lm" data-place="202" data-pid="5188"></div><div class="place-js c3 ntm nbm" data-place="204" data-pid="8"></div></div><div class="place-js fullWidth ptt pbt" data-place="188" data-pid="764"></div><div class="wrapper_3"><div class="c2 rm stopAdvFixing-js"><div class="place-js c2 ntm" data-place="181" data-pid="765"></div><div class="place-js c2" data-place="189" data-pid="766"></div><div class="place-js c2 ntm nbm innerMargin" data-place="192" data-pid="768"></div><div class="place-js c2 rm lm ntm nbm hide_min_height" data-place="200" data-pid="10078"></div><div class="place-js c2 ntm nbm hide_min_height" data-place="196" data-pid="9943"></div><div class="place-js c2" data-place="199" data-pid="9934"></div><div class="place-js c2" data-place="201" data-pid="9299"></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 ntm tdm" data-place="182" data-pid="10061"></div></div></div><div class="place-js c3" data-place="207" data-pid="15"></div></div><div class="place-js fullWidth ntm nbm" data-place="186" data-pid="6853"></div><div class="place-js fullWidth ntm nbm" data-place="205" data-pid="10114"><div class="block-js" data-block="205"><!--  AdRiver code START. Type:AjaxJS Site: NEW elle SZ: elle_20 PZ: 2 BN: 1 -->
<div class="advertBanner">
<div id="adriver_banner_1919112893"></div>
</div>

<script type="text/javascript">
//new adriver("adriver_banner_1919112893", {sid:193039, bt:52, sz:'elle_20', bn:ar_bn1, pz:2});
</script>

<!--  AdRiver code END  --></div></div></div><div class="container container2" data-colls="2"><div class="wrapper_2"><div class="place-js c2 ntm nbm" data-place="183" data-pid="6"></div><div class="place-js c2" data-place="190" data-pid="5183"></div><div class="place-js c2 ntm nbm" data-place="204" data-pid="8"></div></div><div class="wrapper_2"><div class="place-js c2" data-place="181" data-pid="773"></div><div class="place-js c2" data-place="182" data-pid="10060"></div><div class="place-js c2" data-place="189" data-pid="775"></div><div class="place-js c2 ntm nbm innerMargin" data-place="192" data-pid="776"></div><div class="place-js c2 ntm nbm hide_min_height" data-place="193" data-pid="10071"></div><div class="place-js c2 ntm nbm hide_min_height" data-place="196" data-pid="10050"></div><div class="place-js c2" data-place="199" data-pid="9935"></div><div class="place-js c2" data-place="201" data-pid="9314"></div><div class="place-js c2" data-place="207" data-pid="16"></div></div><div class="place-js fullWidth ntm nbm" data-place="186" data-pid="6853"></div></div><div class="container container1 container_newMobile" data-colls="1"><div class="place-js c1_f" data-place="187" data-pid="9928"><div data-block="187" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="" id="hb-top-mob"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(187) ) {
                                googletag.cmd.push(function() { googletag.display('hb-top-mob'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('hb-top-mob'); });
                                });
                            
                            }
                        </script></div></div></div><div class="wrapper_1"><div class="place-js c1_f ntm nbm" data-place="183" data-pid="6"><div data-block="183" class="topAnons block-js topAnons_size_single" data-modifiers1="topAnons_size_single" data-modifiers2="topAnons_size_double" data-modifiers3="topAnons_size_triple" data-modifiers4=""><a href="/elledecoration/" class="topAnons__Decoration"></a><div class="topAnons__scrollWrapper"><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/tag/bolshoy-letniy-goroskop-2017/?from=article_tags" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s2.hsmedia.ru/fa/48/6f/fa486f6fc31c0a097c299e2dde510c68/40x40_21_2ff80b149ff22cdfe2c248820317dbee@600x720_0xc35dbb80_3414229941495204321.gif"><span class="topAnons__title"><b class="topAnons__category">Большой летний гороскоп 2017 </b>прогноз для всех знаков Зодиака</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/tag/moskva/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s1.hsmedia.ru/10/7e/d6/107ed6df3848b8a539f468dbff796b58/40x40_21_22fbc367060e8aca729b7bd6bd1a24a1@600x600_0xc0a839a4_12920609671486477171.jpeg"><span class="topAnons__title"><b class="topAnons__category">Москва, я люблю тебя! </b>гид по столице</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/otnosheniya/lubov-i-seks/seksualnyiy-goroskop-na-iyun-2017-god/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s2.hsmedia.ru/76/62/f2/7662f249330a44b4f94b0fcd5741aa8a/40x40_21_273fad7bbdb0c1176cb376896f415d96@500x500_0xc35dbb80_11165300901496311249.jpeg"><span class="topAnons__title"><b class="topAnons__category">Сексуальный гороскоп на июнь </b>sex-прогноз</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/otnosheniya/tests/kakoe-pervoe-vpechatlenie-vyi-proizvodite/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s1.hsmedia.ru/dd/b9/29/ddb929ee458d5edbd49ae92a9696eb1b/40x40_21_e5fadf00401a816816080b84df33eab1@460x552_0xc35dbb80_5038657811495533681.jpeg"><span class="topAnons__title"><b class="topAnons__category">Какое впечатление вы производите? </b>тест ELLE</span></a></div></div></div></div><div class="place-js c1_f ntm" data-place="190" data-pid="5184"><a href="/" class="logoElle  block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block="190">
            
        </a></div><div class="place-js c1_f ntm nbm" data-place="204" data-pid="8"><div data-block="204" class="topMainMenu  fixedMenu-js block-js topMainMenu_size_single hideElementsSizeSingle" data-modifiers1="topMainMenu_size_single hideElementsSizeSingle" data-modifiers2="topMainMenu_size_double hideElementsSizeDouble" data-modifiers3="topMainMenu_size_triple hideElementsSizeTriple" data-modifiers4="topMainMenu_size_quad hideElementsSizeQuad"><div class="topMainMenu__wrapper"><div class="topMainMenu__hamburgerWrapper"><span class="topMainMenu__hamburger"><span class="topMainMenu__hamburgerIn"></span></span></div><ul class="topMainMenu__itemsList" data-ga="yes" data-name="main menu"><li class="topMainMenu__item" data-section="1"><a class="topMainMenu__link" href="/moda/">Мода</a></li><li class="topMainMenu__item" data-section="12"><a class="topMainMenu__link topMainMenu__link_active" href="/krasota/">Красота</a></li><li class="topMainMenu__item" data-section="138"><a class="topMainMenu__link" href="/celebrities/">Звезды</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble" data-section="53"><a class="topMainMenu__link" href="/otnosheniya/">Отношения</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble" data-section="61"><a class="topMainMenu__link" href="/stil-zhizni/">Стиль жизни</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble" data-section="125"><a class="topMainMenu__link" href="/elledecoration/">ELLE Decoration</a></li><li class="topMainMenu__item hideOnSizeSingle" data-section="58"><a class="topMainMenu__link" href="/astro/">Гороскопы</a></li><li class="topMainMenu__item hideOnSizeSingle" data-section="136"><a class="topMainMenu__link" href="/tests/">Тесты</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble hideOnSizeTriple hideOnSizeQuad" data-section="124"><a class="topMainMenu__link" href="/competition/">Конкурсы</a></li><li class="topMainMenu__item hideOnSizeSingle" data-section="140"><a class="topMainMenu__link topMainMenu__link_video" href="/tag/video/">Видео</a></li><li class="topMainMenu__item hideOnSizeSingle hideOnSizeDouble hideOnSizeTriple hideOnSizeQuad" data-section="168"><a class="topMainMenu__link" href="/encyclopedia/">Энциклопедия</a></li></ul><span class="topMainMenu__search"></span><div class="topFormSearch"><form class="topFormSearch__form" action="/search/" method="GET"><div class="topFormSearch__wrp"><label for="input-name" class="topFormSearch__placeholder">Поиск по сайту</label><input class="topFormSearch__input" type="text" autocomplete="off" id="input-name" name="q" value=""></div></form><div class="topFormSearch__close"></div></div></div><div class="hiddenMenuDesktop"><div class="hiddenMenuDesktop__wrapper"><div class="hiddenMenuDesktop__leftSide"><a href="/" class="logoElle logoElle_color_white">
     						
     					</a><form class="hiddenMenuDesktop__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuDesktop__searchPlaceholder">Поиск</label><input class="hiddenMenuDesktop__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuDesktop__searchIcon"></span></form><ul class="hiddenMenuDesktop__leftMenu"><li class="hiddenMenuDesktop__leftMenuItem"><p class="hiddenMenuDesktop__leftMenuLink hiddenMenuDesktop__openPopUp-js" rel="popup-reg">вход</p></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="#sub" class="hiddenMenuDesktop__leftMenuLink" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Подписка на рассылку Elle</a></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="/issue/subscription/#p2" class="hiddenMenuDesktop__leftMenuLink">Ipad версия журнала</a></li><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItem_hideOnFull sizeSwitcher-js"><p class="hiddenMenuDesktop__leftMenuLink">Полная версия</p></li></ul></div><div class="hiddenMenuDesktop__sectionWrapper"><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/moda/">Мода</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/podium/">Подиум</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/street_style/">Street style</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/krasota/">Красота</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/celebrities/">Звезды</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/otnosheniya/">Отношения</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/elledecoration/">ELLE Decoration</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/news/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/trends/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/interiors/">Интерьеры</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/practice/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/names/">Имена</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/blogs/">Блоги</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuDesktop__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuDesktop__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuDesktop__sectionHeader hiddenMenuDesktop__sectionHeader_video" href="/tag/video/">Видео</a><a class="hiddenMenuDesktop__sectionHeader" href="/encyclopedia/">Энциклопедия</a></div></div><div class="hiddenMenuDesktop__social"><a href="#rss" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://twitter.com/Elle_ru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://vk.com/elleru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://instagram.com/elle_russia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a></div><div class="hiddenMenuDesktop__closeButton"></div></div></div><div class="hiddenMenuMobile"><div class="hiddenMenuMobile__wrapper"><div class="hiddenMenuMobile__closeButton"></div><a href="/" class="logoElle logoElle_color_white">
                        
                    </a><div class="hiddenMenuMobile__mainMenu"><p class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__openPopUp-js" rel="popup-reg">вход</p><a href="#sub" class="hiddenMenuMobile__mainMenuItem" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Рассылка Elle</a><a href="/issue/subscription/#p2" class="hiddenMenuMobile__mainMenuItem">iPad версия</a><p class="hiddenMenuMobile__mainMenuItem sizeSwitcher-js">Полная версия</p></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/moda/">Мода</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/podium/">Подиум</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/street_style/">Street style</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section hiddenMenuMobile__section_opened"><a class="hiddenMenuMobile__sectionHeader" href="/krasota/">Красота</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/celebrities/">Звезды</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/otnosheniya/">Отношения</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/elledecoration/">ELLE Decoration</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/news/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/trends/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/interiors/">Интерьеры</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/practice/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/names/">Имена</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/blogs/">Блоги</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuMobile__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuMobile__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuMobile__sectionHeader hiddenMenuMobile__sectionHeader_video" href="/tag/video/">Видео</a><a class="hiddenMenuMobile__sectionHeader" href="/encyclopedia/">Энциклопедия</a></div><form class="hiddenMenuMobile__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuMobile__searchPlaceholder">Поиск</label><input class="hiddenMenuMobile__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuMobile__searchIcon"></span></form><div class="hiddenMenuMobile__social"><a href="#rss" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://twitter.com/Elle_ru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://vk.com/elleru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://instagram.com/elle_russia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a></div></div></div></div></div></div><div class="wrapper_1"><div class="place-js c1_f" data-place="181" data-pid="781"><div data-block="181" class="articleHead block-js articleHead_size_single" data-modifiers1="articleHead_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="articleDate"><span class="articleDate__item">29 июня 2017</span></div><h1 class="articleH1 topStickyShare-js block-js articleH1_size_single" data-modifiers1="articleH1_size_single" data-modifiers2="articleH1_size_double" data-modifiers3="" data-modifiers4="">Рената Литвинова сменила имидж</h1><p class="articleH1SecondLine">50-летняя актриса и режиссер впервые за долгое время решилась на эксперимент с внешностью</p><div class="share stickyShare"><ul class="share__items share-list-js" data-href="http://www.elle.ru/krasota/novosty/renata-litvinova-smenila-imidj/" data-service="2" data-item="6694484"><li class="share__item share__item_first share-item-js" data-type="fb"><a class="share__link share__link_fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/krasota/novosty/renata-litvinova-smenila-imidj/&amp;picture=http://n1s2.hsmedia.ru/c4/fc/25/c4fc2516158235efb8dd57e8b440d0b1/0x0_21600x315:22600x315_839ba19af2d2e2f7e71c1c3406647399@600x715_0xc35dbb80_21241409421498737907.jpeg" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js"></span></a></li><li class="share__item share-item-js" data-type="vk"><a class="share__link share__link_vk" href="http://vk.com/share.php?url=http://www.elle.ru/krasota/novosty/renata-litvinova-smenila-imidj/" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js"></span></a></li><li class="share__item share-item-js" data-type="ok"><a class="share__link share__link_ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/krasota/novosty/renata-litvinova-smenila-imidj/" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js"></span></a></li><li class="share__item share-item-js share__item_hideMobile"><a class="share__link share__link_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/krasota/novosty/renata-litvinova-smenila-imidj/&amp;text=%D0%A0%D0%B5%D0%BD%D0%B0%D1%82%D0%B0%20%D0%9B%D0%B8%D1%82%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%20%D0%B8%D0%BC%D0%B8%D0%B4%D0%B6%20%7C%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%BD%D0%B0%20Elle.ru" target="_blank"><span class="share__icon"></span><span class="share__count"></span></a></li><li class="share__item share-item-js"><a class="share__link share__link_telegram" data-stattype="local" data-type="telegram" href="https://telegram.me/share/url?url=http://www.elle.ru/krasota/novosty/renata-litvinova-smenila-imidj/" target="_blank"><span class="share__icon"></span><span class="share__count"></span></a></li><li class="share__item share-item-js share__item_hideDesktop"><a class="share__link share__link_whatsapp" data-stattype="local" data-type="whatsapp" href="whatsapp://send?text=http://www.elle.ru/krasota/novosty/renata-litvinova-smenila-imidj/" target="_blank"><span class="share__icon"></span><span class="share__count"></span></a></li><li class="share__item share-item-js"><a class="share__link share__link_viber" data-stattype="local" data-type="viber" href="viber://forward?text=http://www.elle.ru/krasota/novosty/renata-litvinova-smenila-imidj/" target="_blank"><span class="share__icon"></span><span class="share__count"></span></a></li></ul></div></div></div><div class="place-js c1_f ntm" data-place="182" data-pid="10059"><div data-block="182" class="block-js fixingAdv300x600_withoutFixing adv-text" data-modifiers1="fixingAdv300x600_withoutFixing adv-text" data-modifiers2="fixingAdv300x600_withoutFixing adv-text" data-modifiers3="" data-modifiers4=""><div class="adv300x600 placeholder-adv" id="vb-1"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(182) ) {
                                googletag.cmd.push(function() { googletag.display('vb-1'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('vb-1'); });
                                });
                            
                            }
                        </script></div></div></div><div class="place-js c1_f" data-place="189" data-pid="783"><div data-block="189" class="articleContainer block-js"><div class="articleParagraph articleParagraph_dropCap"><p>Рената Литвинова по праву считается иконой стиля российского кинематографа. Чаще всего мы видим ее с ретро-прическами в стиле 20-х годов, алой помадой и стрелками, одетую в платье-футляр, поверх которого обязательно накинут элегантный мужской пиджак. </p> </div><div class="instagramMedia articleVideo_instagram block-js instagramMedia_size_single" data-modifiers1="instagramMedia_size_single" data-modifiers2="instagramMedia_size_double" data-modifiers3="instagramMedia_size_double" data-modifiers4="instagramMedia_size_triple"><blockquote class="instagram-media" data-instgrm-version="4" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:940px; padding:0; width:99.375%; width: 940px;"><div style="padding:8px;"><div style="background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BLZA6IThB6n/?taken-by=renatalitvinovaofficiall" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_top"></a><time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime=""></time></p></div></blockquote></div><div class="articleParagraph"><p>Однако недавно режиссер решилась на кардинальные перемены: сегодня она выложила в Instagram фото с новой прической. «Изменения», —подписала Литвинова снимок, на котором появилась с короткими волосами, уложенными небрежными волнами. Поклонники Ренаты остались в восторге от таких перемен в ее образе: «Браво, Рената! Неожиданный сюрприз», «Стрижки молодят», «Вы, как обычно, прекрасны. Держите планку!», — писали в комментариях под фото звезды. </p> </div><div class="instagramMedia articleVideo_instagram block-js instagramMedia_size_single" data-modifiers1="instagramMedia_size_single" data-modifiers2="instagramMedia_size_double" data-modifiers3="instagramMedia_size_double" data-modifiers4="instagramMedia_size_triple"><blockquote class="instagram-media" data-instgrm-version="4" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:940px; padding:0; width:99.375%; width: 940px;"><div style="padding:8px;"><div style="background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BV6sFIjgy-R/?taken-by=renatalitvinovaofficiall" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_top"></a><time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime=""></time></p></div></blockquote></div><div class="articleVideo  block-js articleVideo_size_single" data-modifiers1="articleVideo_size_single" data-modifiers2="articleVideo_size_double" data-modifiers3="articleVideo_size_triple" data-modifiers4="articleVideo_size_quad"><iframe height="354" width="100%" style="display: block !important; height: 354px !important; width: 100% !important; " scrolling="0" frameBorder="0" src="//renderer.qmerce.com/interaction/5954eef1f2d4938713c379c1"></iframe></div><script>
                debugMessage('**** В статье 6694484: 4349 номинальных символов');
            </script></div></div><div class="place-js c1_f ntm nbm innerMargin" data-place="192" data-pid="784"><div class="groupTags block-js" data-block="192" data-utm="from=article_tags"><div class="groupTags__wrp"><div class="groupTags__tag"><p class="groupTags__title">Материалы по темам</p><ul class="groupTags__items"><li class="groupTags__item"><a href="/tag/renata-litvinova/" class="groupTags__link">Рената Литвинова</a></li><li class="groupTags__item"><a href="/tag/zemfira/" class="groupTags__link">Земфира</a></li><li class="groupTags__item"><a href="/tag/elle-krasota/" class="groupTags__link">ELLE красота</a></li><li class="groupTags__moreButton">Показать все</li></ul></div></div></div></div><div class="place-js c1_f ntm nbm hide_min_height" data-place="193" data-pid="10070"><div data-block="193" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv300x250 adv-vb3" id="vb-3"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(193) ) {
                                googletag.cmd.push(function() { googletag.display('vb-3'); });
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('vb-3'); });
                                });
                            
                            }
                        </script></div></div></div><div class="place-js c1_f ntm nbm hide_min_height" data-place="196" data-pid="10049"><div class="block-js" data-block="196"><div data-ga="7" id="adriver_banner_0"></div></div></div><div class="place-js c1_f" data-place="199" data-pid="9936"><div class="elleProjects _feed  block-js" id="art_" data-ga="yes" data-name="elle projects" data-block="199"><div class="blockTitle block-js blockTitle_size_single" data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">Спецпроекты</p></div><div class="elleProjectsItem elleProject__145"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=323016679&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s2.hsmedia.ru/20/28/37/202837bb9346c3fb8f7fda5dfe4d9134/60x60_21_ea0ee34d16f0f522cb5101d47b21ec88@60x60_0xc35dbb80_14249318951495797009.png" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=323016679&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">На скорую руку</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=323016679&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Как сделать волосы чистыми и пышными за пару минут?</a></div></div><div class="elleProjectsItem elleProject__144"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=321912799&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s2.hsmedia.ru/1c/7f/fe/1c7ffee3a4e80f74c76bdc1f8dffb8a0/60x60_21_53a6de6f132698d2a55bcc88ee8c7820@60x60_0xc35dbb80_14103207481495553689.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=321912799&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Подписываемся под каждым!</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=321912799&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Конкурс на лучшего beauty-блогера</a></div></div><div class="elleProjectsItem elleProject__147"><a href="http://www.elle.ru/stil-zhizni/events/visa-priglashaet-na-kontsert-denisa-matsueva/" class="elleProjectsItem__imgBlock"><img src="http://n1s1.hsmedia.ru/bc/e2/4b/bce24b3cc6e2c3c47225ff887067cc0d/60x60_21_98ec64969ef6d55bc77db9e64b8c5616@90x60_0xc35dbb80_10951584141497458981.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://www.elle.ru/stil-zhizni/events/visa-priglashaet-na-kontsert-denisa-matsueva/" class="elleProjectsItem__content">Арт-выходные</a><a href="http://www.elle.ru/stil-zhizni/events/visa-priglashaet-na-kontsert-denisa-matsueva/" class="elleProjectsItem__brief">Концерт Дениса Мацуева в рамках программы Visa Art Weekend</a></div></div><div class="elleProjectsItem elleProject__148"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=325446199&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s2.hsmedia.ru/27/0c/26/270c2690095a2c3cc2c30e08822d87b5/60x60_21_cea8469df0da3638e87f2b958d91101e@60x60_0xc35dbb80_20187989331497528362.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=325446199&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Еще один повод влюбиться</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=325446199&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Романтический конкурс, в котором каждый влюбленный-победитель</a></div></div><div class="elleProjectsItem elleProject__149"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4349261678&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s2.hsmedia.ru/43/ea/4c/43ea4c54aa5bdc11159078bf72df7bfe/60x60_21_bd205977ff60e86085846d8900af6c2e@60x60_0xc35dbb80_2982128961498141653.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4349261678&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">5 beauty-лайфхаков для волос</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4349261678&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Простые способы устроить волосам роскошную жизнь</a></div></div><div class="elleProjectsItem elleProject__150"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4352330622&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s1.hsmedia.ru/ae/0b/c3/ae0bc3f510f80f2fcf3d5433934269ce/60x60_21_290b1bfd8809ce96869a7b7c1f66e353@60x60_0xc35dbb80_10578538161498558615.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4352330622&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Самый красочный фестиваль Европы</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4352330622&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Канны в объективе Samsung Galaxy S8</a></div></div></div></div><div class="place-js c1_f" data-place="201" data-pid="9332"><div data-block="201" class="materialsFeed block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="materialsFeed__container"><div class="materialsFeed__article"></div></div><div class="preloadingIndicator stopAdvFixing-js"><div class="preloadingIndicator__circle"></div><div class="preloadingIndicator__circle preloadingIndicator__circle_2"></div><div class="preloadingIndicator__circle preloadingIndicator__circle_3"></div></div></div></div><div class="place-js c1_f" data-place="207" data-pid="17"><div data-ga="yes" data-name="menu in footer" data-block="207" class="bottomMenu block-js bottomMenu_size_single hideElementsSizeSingle" data-modifiers1="bottomMenu_size_single hideElementsSizeSingle" data-modifiers2="bottomMenu_size_double hideElementsSizeDouble" data-modifiers3="bottomMenu_size_triple" data-modifiers4="bottomMenu_size_quad"><a href="/encyclopedia/" class="bottomMenu__item">Энциклопедия</a><a href="/brand_elle/" class="bottomMenu__item">БРЕНД ELLE</a><a href="/issue/subscription/" class="bottomMenu__item hideOnSizeDouble">подписка на журнал</a><a href="/editorial_team/" class="bottomMenu__item">Команда ELLE</a><a href="/copyright/" class="bottomMenu__item hideOnSizeSingle">Правовая информация</a><a href="/ad_elle/" class="bottomMenu__item">Реклама на ELLE</a></div></div></div><div class="place-js fullWidth ntm nbm" data-place="186" data-pid="6853"><div data-block="186" class="footer blockArrowUp-js block-js footer_size_single hideElementsSizeSingle" data-modifiers1="footer_size_single hideElementsSizeSingle" data-modifiers2="footer_size_double hideElementsSizeDouble" data-modifiers3="footer_size_triple" data-modifiers4="footer_size_quad"><span rel="nofollow" class="footer__link footer__link_hs" data-url="http://www.hearst-shkulev-media.ru/projects/wn/"></span><div class="footer__linksList hideOnSizeSingle"><noindex><span class="footer__link hideOnSizeDouble footer__link_elle" data-url="http://www.elle.ru"></span><span class="footer__link hideOnSizeDouble footer__link_wr" data-url="http://www.woman.ru"></span><span class="footer__link footer__link_wday" data-url="http://www.wday.ru"></span><span class="footer__link footer__link_sh" data-url="http://www.starhit.ru"></span><span class="footer__link footer__link_mc" data-url="http://www.marieclaire.ru"></span><span class="footer__link footer__link_psy" data-url="http://www.psychologies.ru"></span><span class="footer__link footer__link_eg" data-url="http://www.ellegirl.ru"></span><span class="footer__link footer__link_par" data-url="http://www.parents.ru"></span></noindex></div><p class="footer__desc hideOnSizeSingle hideOnSizeDouble"></p><a href="/allarticles/" class="footer__commonText">Все статьи</a><div class="footer__shareList"><noindex><span class="footer__shareItem footer__shareItem_rss" data-url="/rss/elle_ru/rss.xml"></span><span class="footer__shareItem footer__shareItem_fb" data-url="http://www.facebook.com/ElleRussia"></span><span class="footer__shareItem footer__shareItem_tw" data-url="http://twitter.com/Elle_ru"></span><span class="footer__shareItem footer__shareItem_vk" data-url="http://vk.com/elleru"></span><span class="footer__shareItem footer__shareItem_ok" data-url="http://www.odnoklassniki.ru/ellerussia"></span><span class="footer__shareItem footer__shareItem_yt" data-url="http://www.youtube.com/user/ELLERUSSIA"></span><span class="footer__shareItem footer__shareItem_inst" data-url="http://instagram.com/elle_russia"></span><span class="footer__shareItem footer__shareItem_gp" data-url="https://plus.google.com/+elleru"></span></noindex></div><div class="footer__copy">
                © 2006-2017 ELLE, Hearst Shkulev Media OOO «Хёрст Шкулёв Медиа» Все права защищены
            </div><noindex><div class="footer__counters"><a class="footer__counterItem" href="http://www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?11.2" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24 hours and for today is shown" alt="" border="0" width="88" height="31"></a></div></noindex></div></div></div><div class="pushSubscribePopup "><div class="pushSubscribePopup__container"><div class="pushSubscribePopup__logo"><a href="/" class="logoElle logoElle_color_white block-js" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a></div><div class="pushSubscribePopup__title">
                    Оставайтесь в курсе новых событий в мире звезд, моды и красоты
                </div><p class="pushSubscribePopup__button">
                    Получать уведомления
                </p><div class="pushSubscribePopup__close">X</div></div></div><div class="sitePopupWrapper"><div class="sitePopupWrapper__close"></div><div class="sitePopupWrapper__wrapper"><div class="sitePopupLogin js-addfade" id="popup-reg" data-modifier-show="sitePopupLogin_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupLogin__smmBlock" style="margin-top:70px;"><div class="sitePopupLogin__smmBrief">Войти через социальные сети</div><a href="javascript:ssoauth('facebook');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_fb">Facebook</a><a href="javascript:ssoauth('vkontakte');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_vk">ВКонтакте</a></div></div><div class="sitePopupRegistration js-addfade" id="popup-registration-mail" data-modifier-show="sitePopupRegistration_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRegistration__title">Регистрация</div><form class="sitePopupRegistration__form"><input type="hidden" name="opcode" value="register"><input type="hidden" name="sex" value="w"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rname" type="text" name="nickname" value="" placeholder="Имя" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rmail" type="mail" name="email" value="" placeholder="Электронная почта" tabindex="2" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rpass" type="password" name="password" value="" placeholder="Пароль" tabindex="3" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Зарегистрироваться" title="Зарегистрироваться"><input name="subscribe" class="sitePopupRegistration__checkbox" type="checkbox" value="1" id="acceptance_terms" checked><label class="sitePopupRegistration__label" for="acceptance_terms"><span class="sitePopupRegistration__labelText">Я согласна получать рассылку от Elle.ru</span></label><p class="sitePopupRegistration__info">Данный профиль вы можете использовать<br>на всех сайтах сети <a href="#" class="sitePopupRegistration__infoLink">Women's Network</a></p></form></div><div class="sitePopupRecovery js-addfade" id="popup-pass-remind" data-modifier-show="sitePopupRecovery_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRecovery__title">Восстановление пароля</div><form class="sitePopupRecovery__form"><input type="hidden" name="opcode" value="remindpassword"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rname" type="text" name="email" value="" placeholder="Электронная почта" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupRecovery__buttonsBlock"><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Восстановить" title="Восстановить"></div></form></div><div class="sitePopupRecovery js-addfade" id="repass-acc" data-modifier-show="sitePopupRecovery_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRecovery__title"></div><form class="sitePopupRecovery__form"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_mail" type="text" name="email" value="" placeholder="E-mail" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupRecovery__lead">Если вы забыли пароль, вы можете восстановить его <a href="#" class="sitePopupRecovery__link" rel="popup-pass-remind">здесь</a></div><div class="sitePopupRecovery__buttonsBlock"><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Далее" title="Далее"></div></form></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success_elledecoration" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE Decoration</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_fail" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Извините, произошла ошибка!</div><div class="sitePopupMessage__lead">Попробуйте еще раз</div></div><div class="sitePopupMessage js-addfade" id="popup-pass-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Восстановлкние <br> пароля</div><div class="sitePopupMessage__lead">Чтобы активировать свой аккаунт, перейдите по ссылке в письме, отправленном на ваш e-mail</div></div><div class="sitePopupMessage js-addfade" id="popup-social-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Активация учетной записи</div><div class="sitePopupMessage__lead">Чтобы активировать свой аккаунт перейдите по ссылке в письме отправленном на ваш e-mail</div></div><div class="sitePopupMessage js-addfade" id="repass-user" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно активировали свою учетную запись и теперь можете использовать все преимущества Women's Network</div></div><div class="sitePopupMessage js-addfade" id="popup-registration-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно активировали свою учетную запись и теперь можете использовать все преимущества Women's Network</div></div><div class="sitePopupMessage js-addfade" id="repass-user-w" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Добро пожаловать!</div><div class="sitePopupMessage__lead">Регистрация прошла успешно.</div><form class="sitePopupMessage__form"><div class="sitePopupMessage__buttonsBlock"><input class="inputButton block-js linkButton_color_white js-close" type="submit" value="Продолжить" title="Продолжить"></div></form></div><div class="sitePopupMessage js-addfade" id="repass-user-err" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Добро пожаловать!</div><div class="sitePopupMessage__lead">Регистрация прошла успешно. К сожалению, данный аккаунт не активен. Активируйте его по ссылке в письме. Также вы можете создать новый аккаунт.</div></div><div class="sitePopupMessage js-addfade" id="repass-error" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js logoElle_size_single" data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Извините,<br> произошла ошибка!</div><div class="sitePopupMessage__lead">Пробуйте еще раз</div></div></div></div><div class="arrowUp arrowUp_hide"></div><script src="//platform.instagram.com/en_US/embeds.js" language="javascript" type="text/javascript" async="async"></script><script src="http://st1.elle.ru/js/moduleBlocksPlaces.js?v=825" language="javascript" type="text/javascript"></script><script src="http://st1.elle.ru/js/ssoapi.js?v=825" language="javascript" type="text/javascript" async="async"></script><script src="http://st1.elle.ru/js/ads.js?v=825" language="javascript" type="text/javascript" async="async"></script><script src="http://st1.elle.ru/js/responsive_footer.js?v=825" language="javascript" type="text/javascript"></script><script src="http://st1.elle.ru/js/involvementCounter.js?v=825" language="javascript" type="text/javascript"></script><script src="//platform.twitter.com/widgets.js" language="javascript" type="text/javascript" async="async"></script><script src="//www.giraff.io/data/widget-elleru.js" language="javascript" type="text/javascript" async="async"></script><div class=""><div class="" id="podlojka"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(184) ) {
                                googletag.cmd.push(function() { googletag.display('podlojka'); });
                            
                            }
                        </script></div></div><div class=""><div class="" id="fs"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(194) ) {
                                googletag.cmd.push(function() { googletag.display('fs'); });
                            
                            }
                        </script></div></div><!-- AAM COUNTER -->
<script>
(function loadAAM() {
    // Load on intial page load 
    ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
    p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments);
    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
    n.src=w;g.parentNode.insertBefore(n,g);}}(window,document,"script","//gadasource.storage.googleapis.com/aam.js","aamsitecertifier"));
    window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
        idWeb: '299'
    });
    window.aamsitecertifier('trackPageView');
    // Fire on gallery refresh
    (function waitForJQuery() {
        if (typeof $ !=="undefined") {
            $(window).on("render.app.slide-change app.slideshow.slide-change render.app.list-slide-change app.slideshow.list-slide-change", function() {
                try {
                    window.aamsitecertifier('trackVirtualPageView');
                } catch (e) {}
            });
        return;
        }
        setTimeout(waitForJQuery, 100);
    })();
})();
</script>
<script src='//scan.botscanner.com/' async='true'></script> 
<noscript><img src='//scan.botscanner.com/noscript' /></noscript>
<!-- /AAM COUNTER --></body></html>
