<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru"><head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article# http://ogp.me/ns/website#"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width"><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="apple-itunes-app" content="app-id=489856103"><meta property="article:publisher" content="https://www.facebook.com/ElleRussia"><meta name="yandex-verification" content="49406278ea1c2ca8"><title>Открытки на Новый год своими руками: пошаговая инструкция | Практика на www.elle.ru</title><meta name="title" content="Открытки на Новый год своими руками: пошаговая инструкция | Практика на www.elle.ru"><meta name="description" content="Даже если в последний раз вы мастерили что-то в детском саду, вам не составит большого труда изготовить эту эффектную поздравительную ка"><meta name="keywords" content=""><meta name="news_keywords" content=""><meta property="og:title" content="Открытки на Новый год своими руками: пошаговая инструкция | Практика на www.elle.ru"><meta property="og:description" content="Даже если в последний раз вы мастерили что-то в детском саду, вам не составит большого труда изготовить эту эффектную поздравительную ка"><meta property="og:url" content="http://www.elle.ru/elledecoration/practice/otkryitki-na-novyiy-god-svoimi-rukami-poshagovaya-instruktsiya/"><meta property="og:type" content="website"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Открытки на Новый год своими руками: пошаговая инструкция | Практика на www.elle.ru"><meta name="twitter:description" content="Даже если в последний раз вы мастерили что-то в детском саду, вам не составит большого труда изготовить эту эффектную поздравительную ка"><meta property="og:image" content="http://n1s1.elle.ru/9d/2a/f6/9d2af6c23ae56ee420c0baf5252d705a/0x0_21600x315:22600x315_722cf1d5422ee6690aa384d3b7f8377d@600x720_0xc0a839a4_11000684581482150483.jpeg"><link rel="image_src" href="http://n1s1.elle.ru/9d/2a/f6/9d2af6c23ae56ee420c0baf5252d705a/0x0_21600x315:22600x315_722cf1d5422ee6690aa384d3b7f8377d@600x720_0xc0a839a4_11000684581482150483.jpeg"><meta name="twitter:image" content="http://n1s1.elle.ru/9d/2a/f6/9d2af6c23ae56ee420c0baf5252d705a/0x0_21600x301:22600x301_891654571b8c645658b60c9335a084c0@600x720_0xc0a839a4_11000684581482150483.jpeg"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><link href="http://www.elle.ru/elledecoration/practice/otkryitki-na-novyiy-god-svoimi-rukami-poshagovaya-instruktsiya/" rel="canonical"><script type="text/javascript" language="JavaScript">
                var N = 6; var ar_bn1 = Math.floor( Math.random() * N + 1 );
            </script><link rel="stylesheet" href="/static/css/styles.css?v=61"><script src="/static/js/responsive_head.js?v=61" language="javascript" type="text/javascript"></script><script src="http://tgb.hsmedia.ru/hsm_tgb.js" language="javascript" type="text/javascript"></script><script type="text/javascript" language="Javascript">
                    function ssoauth(target) {
                        var id = 'autologin_check';
                        var el = document.getElementById(id);
                        if (el) el.parentNode.removeChild(el);
                        var se = document.createElement("script");
                        se.id = id;
                        se.src = ssoapi.get_cookie_setter_url('/autologin/?set_flag=1');
                        document.getElementsByTagName('head')[0].appendChild(se);
                        var showPopup = setInterval(function () {
                            if (typeof(window.alControl) !== 'undefined' && window.alControl === false) {
                                clearInterval(showPopup);
                                window.alControl = null;
                                ssoapi.oauth_popup(target, 'http://www.elle.ru/soa_success/', 'http://www.elle.ru/soa_fail/');
                            }
                        }, 200);
                    }
                </script><script type="text/javascript" language="Javascript">
                window.custom = [];
                window.elle.isOurBySession();
                custom[4] = window.elle.isOur;
            </script><script type="text/javascript" language="Javascript">
                    (function(i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function() {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        a.onload = function () { 
                            ga('create', 'UA-843235-1', 'elle.ru');ga('set', 'dimension1', ' Открытки на Новый год своими руками: пошаговая инструкция'); ga('set', 'dimension2', 'Ольга Жилина'); ga('set', 'contentGroup1', 'Статьи');
                    
                        ga('set', 'dimension9', modulesMediator.columns.oldColumnsQuantity);
                        ga('require', 'displayfeatures');
                        ga('send', 'pageview');
                    
                
                             window.loadGA = true;
                            modulesMediator.emit('GALoad');
                        };
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                </script><!-- Chartbeat --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
                var _sf_async_config = {};
                _sf_async_config.uid = 46238;
                _sf_async_config.domain = 'elle.ru';

                _sf_async_config.authors = 'Ольга Жилина';_sf_async_config.sections = 'ELLE Decoration';


            (function() {
            function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
            (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
            "js/chartbeat.js");
            document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
            </script><!-- /Chartbeat --><script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var gptadslots = [];

            
                    (function() {
        
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        
    })();
                </script><script type="text/javascript">
                modulesMediator.adv.addDfpPlace(99,[true, true, true, true]);
            
                modulesMediator.adv.addDfpPlace(102,[, , true, true]);
            
                modulesMediator.adv.addDfpPlace(103,[, , true, true]);
            
                modulesMediator.adv.addDfpPlace(107,[true, , , true]);
            
                modulesMediator.adv.addDfpPlace(111,[, , true, true]);
            
                modulesMediator.adv.addDfpPlace(113,[true, true, , ]);
            
                modulesMediator.adv.addDfpPlace(120,[, , true, true]);
            
                modulesMediator.adv.addDfpPlace(124,[true, true, true, true]);
            

            googletag.cmd.push(function() {
                
                        if ( modulesMediator.adv.checkDfpPlace(99) ) {
                            googletag.defineSlot('/81006599/hmiru-elle/vb-1', [[300, 600],[1, 2]], 'div-vb-1').addService( googletag.pubads() );
                                
                        }
                    
                        if ( modulesMediator.adv.checkDfpPlace(102) ) {
                            var adv102=googletag.defineSlot('/81006599/hmiru-elle/podlojka', [[1, 1]], 'div-podlojka').addService( googletag.pubads().addEventListener('slotRenderEnded', function(event) { if (event.slot === adv102) { window.modulesMediator.emit('adv.bannerLoadInit', { type:'bg_render_end',place:'div-podlojka' }); } }) );
                                
                        }
                    
                        if ( modulesMediator.adv.checkDfpPlace(103) ) {
                            var adv103=googletag.defineSlot('/81006599/hmiru-elle/hb-top', [[1, 2], [1000, 90], [1000, 250], [1000, 350], [1000, 100], [1000, 500], [970, 90]], 'div-hb-top').addService( googletag.pubads().addEventListener('slotRenderEnded', function(event) { if (event.slot === adv103) { window.modulesMediator.emit('adv.bannerLoadInit', { trackLoading:true,type:'100pctX250px',place:'div-hb-top' }); } }) );
                                
                        }
                    
                        if ( modulesMediator.adv.checkDfpPlace(107) ) {
                            googletag.defineSlot('/81006599/hmiru-elle/vb-3', [[300, 250]], 'div-vb-3').addService( googletag.pubads() );
                                
                        }
                    
                        if ( modulesMediator.adv.checkDfpPlace(111) ) {
                            googletag.defineSlot('/81006599/hmiru-elle/head1', [[220, 80]], 'div-head1').addService( googletag.pubads() );
                                
                        }
                    
                        if ( modulesMediator.adv.checkDfpPlace(113) ) {
                            googletag.defineSlot('/81006599/hmiru-elle/mob/fs', [[1, 1]], 'div-fs').addService( googletag.pubads() );
                                
                        }
                    
                        if ( modulesMediator.adv.checkDfpPlace(120) ) {
                            googletag.defineSlot('/81006599/hmiru-elle/head2', [[220, 80]], 'div-head2').addService( googletag.pubads() );
                                
                        }
                    
                        googletag.pubads().setTargeting('ru_elle_articleid', "6689922");
                    

                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('ru_elle_section', document.location.pathname.split("/")[1] || "none");
                googletag.pubads().setTargeting('ru_elle_subsection', document.location.pathname.split("/")[2] || "none");
                googletag.pubads().setTargeting('slice', ""+Math.floor(Math.random()*100));
                googletag.pubads().setTargeting('ip', "54.224.77.253");
                googletag.pubads().setTargeting('ru_elle_column', ""+modulesMediator.columns.newColumnsQuantity);
                googletag.pubads().setTargeting('ru_elle_ad_system', "dfp");
                googletag.pubads().enableAsyncRendering();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });

            </script></head><body><!--Yandex.Metrika counter--><script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter5115637 = new Ya.Metrika({
                            id:5115637,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true
                            
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script><noscript><div><img src="//mc.yandex.ru/watch/5115637" style="position:absolute; left:-9999px;" alt=""></div></noscript><!--/Yandex.Metrika counter--><script type="text/javascript">
    if (modulesMediator.columns.newColumnsQuantity == 4 || modulesMediator.columns.newColumnsQuantity == 3) {
        googletag.cmd.push(function() {
            googletag.defineSlot("/81006599/hmiru-elle/inread", [ [1, 2] ], "adriver_banner_563809591").addService(googletag.pubads());
            googletag.display("adriver_banner_563809591");
        });
    }
</script><!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/wn/elle?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- tns-counter.ru --> 
<script language="JavaScript" type="text/javascript"> 
	var img = new Image();
	img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*hfs_ru/ru/UTF-8/tmsec=elle_total/' + Math.round(Math.random() * 1000000000);
</script> 
<noscript> 
	<img src="http://www.tns-counter.ru/V13a****hfs_ru/ru/UTF-8/tmsec=elle_total/" width="1" height="1" alt="">
</noscript> 
<!--/ tns-counter.ru -->


<!-- AdLabs Media Network -->
<!--script type="text/javascript">(function(){function c(){if(!g){g=!0;var d=a.createElement(e);d.type="text/java"+e;var b;b="?rnd="+(100*((new Date).getTime()%1E7)+h.round(99*h.random()));b+=a.referrer?"&r="+encodeURIComponent(a.referrer):"";b+="&t="+(new Date).getTime();b+='&https='+('https:'==window.location.protocol?1:0);"undefined"!==typeof __lx__target&&(b+="&trg="+encodeURIComponent(__lx__target));d.src=("https:"==document.location.protocol?"https://ssl.":"http://")+"luxup.ru/tr_js/"+j+"/127/"+b;"undefined"!=typeof d&&a.getElementsByTagName(e)[0].parentNode.appendChild(d)}}var j=25,g=!1,a=document,i=a.documentElement,h=Math,f=window,e="script";a.addEventListener?a.addEventListener("DOMContentLoaded",c,!1):a.attachEvent?(i.doScroll&&f==f.top&&function(){try{i.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}c()}(),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&c()})):f.onload=c})();</script-->
<!-- /AdLabs Media Network --><!-- AdRiver code START. Type:counter(zeropixel) Site: NEW elle PZ: 0 BN: 12 -->
<script type="text/javascript">
(function(s){
if (!s){return false}
var d=document,r=d.referrer,b=d.body;
s='https:'==d.location.protocol?'https:':'http:'+s;
s+='&tail256='+escape(r?r:'unknown');
s=s.split('![rnd]').join(Math.round(Math.random()*9999999));
if (b){var
i=d.createElement('img');i.style.position='absolute';i.style.width=i.style.height=0;i.onload=i.onerror=function(){b.removeChild(i)};i.src=s;b.insertBefore(i,b.firstChild)}else{new
Image().src=s}
}('//ad.adriver.ru/cgi-bin/rle.cgi?sid=193039&bn=12&bt=21&pz=0&rnd=![rnd]'))
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=193039&bn=12&bt=21&pz=0&rnd=![rnd]" 
border=0 width=1 height=1 style="position: absolute;  z-index: -50;  visibility: hidden;"></noscript>
<!-- AdRiver code END --><div class="container container4" data-colls="4"><div class="place-js c4 borderless ntm nbm" data-place="103"><div data-block="103" class="block-js alignedBannerWrapper " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="alignedBanner" id="div-hb-top"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(103) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-hb-top'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-hb-top'); });
                                });
</script></div></div></div><div class="wrapper_4"><div class="place-js c4 ntm nbm" data-place="101"><div data-block="101" class="topAnons block-js " data-modifiers1="topAnons_size_single" data-modifiers2="topAnons_size_double" data-modifiers3="topAnons_size_triple" data-modifiers4=""><a href="/elledecoration/" class="topAnons__Decoration"></a><div class="topAnons__scrollWrapper"><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/elledecoration/names/top-10-samyie-seksualnyie-dizayneryi-mira/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s2.elle.ru/eb/6f/f6/eb6ff6ce4cceb32e8bf50dacfa6c381f/40x40_21_baee86e917225b2f76adf9148ae88df3@1156x1156_0xc0a83925_21249184481457957608.jpeg"><span class="topAnons__title"><b class="topAnons__category">ТОП-10 </b>Самые сексуальные дизайнеры</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/tag/dizayn-malenkih-kvartir/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s2.elle.ru/82/16/bf/8216bf66c32c7c8e3310a7ef9698975f/40x40_21_9367ece95c30571ea94069dffe62d6bc@690x1035_0xd42ee42a_3172895531454429672.jpeg"><span class="topAnons__title"><b class="topAnons__category">От 33 кв. метров </b>Дизайн маленьких квартир</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/elledecoration/practice/zvezdnyie-terrasyi-kak-otdyihayut-znamenitosti/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s2.elle.ru/a0/01/a6/a001a60f460317dc3e381b0cc25b1364/40x40_21_0a547050cc8733cd2c4cfbff13334ff7@874x882_0xd42ee42a_1056209971429521613.jpeg"><span class="topAnons__title"><b class="topAnons__category">Звездные террасы </b>Как отдыхают знаменитости</span></a></div><div class="topAnons__item" data-ga="yes" data-name="round announcements"><a href="http://www.elle.ru/elledecoration/interiors/putevoditel-po-mestam-syemok-seriala-igra-prestolov/" class="topAnons__item__link"><img class="topAnons__previewImg" src="http://n1s1.elle.ru/be/2a/73/be2a73d4278f791ae6bfb2c0ea8ffebe/40x40_21_8fa70a3999a5cf63b27a947683a406e8@1200x764_0xd42ee42a_14347725351441040454.jpeg"><span class="topAnons__title"><b class="topAnons__category">Зима близко! </b>Где снимали «Игру престолов»</span></a></div></div></div></div><div class="place-js c1 rm" data-place="111"><div data-block="111" class="block-js adv220x80 adv220x80_align_left " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="div-head1"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(111) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-head1'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-head1'); });
                                });
</script></div></div></div><div class="place-js c2 rm lm" data-place="110"><a href="/" class="logoElle  block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block="110">
            
        </a></div><div class="place-js c1 lm" data-place="120"><div data-block="120" class="block-js adv220x80 adv220x80_align_right " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv220x80__wrapper" id="div-head2"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(120) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-head2'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-head2'); });
                                });
</script></div></div></div><div class="place-js c4 ntm nbm" data-place="123"><div data-block="123" class="topMainMenu  fixedMenu-js block-js topMainMenu_size_quad hideElementsSizeQuad" data-modifiers1="topMainMenu_size_single hideElementsSizeSingle" data-modifiers2="topMainMenu_size_double hideElementsSizeDouble" data-modifiers3="topMainMenu_size_triple hideElementsSizeTriple" data-modifiers4="topMainMenu_size_quad hideElementsSizeQuad"><div class="topMainMenu__wrapper"><div class="topMainMenu__hamburgerWrapper"><span class="topMainMenu__hamburger"><span class="topMainMenu__hamburgerIn"></span></span></div><ul class="topMainMenu__itemsList" data-ga="yes" data-name="main menu"><li class="topMainMenu__item"><a class="topMainMenu__link" href="/moda/">Мода</a></li><li class="topMainMenu__item"><a class="topMainMenu__link" href="/krasota/">Красота</a></li><li class="topMainMenu__item"><a class="topMainMenu__link" href="/celebrities/">Звезды</a></li><li class="topMainMenu__item hideOnSizeDouble"><a class="topMainMenu__link" href="/otnosheniya/">Отношения</a></li><li class="topMainMenu__item hideOnSizeDouble"><a class="topMainMenu__link" href="/stil-zhizni/">Стиль жизни</a></li><li class="topMainMenu__item"><a class="topMainMenu__link" href="/astro/">Гороскопы</a></li><li class="topMainMenu__item"><a class="topMainMenu__link" href="/tests/">Тесты</a></li><li class="topMainMenu__item hideOnSizeDouble"><a class="topMainMenu__link" href="/competition/">Конкурсы</a></li><li class="topMainMenu__item"><a class="topMainMenu__link topMainMenu__link_video" href="/tag/video/">Видео</a></li><li class="topMainMenu__item hideOnSizeDouble hideOnSizeTriple hideOnSizeQuad"><a class="topMainMenu__link topMainMenu__link_active" href="/elledecoration/">ELLE Decoration</a></li></ul><span class="topMainMenu__search"></span><div class="topFormSearch"><form class="topFormSearch__form" action="/search/" method="GET"><div class="topFormSearch__wrp"><label for="input-name" class="topFormSearch__placeholder">Поиск по сайту</label><input class="topFormSearch__input" type="text" id="input-name" name="q" value=""></div></form><div class="topFormSearch__close"></div></div></div><div class="hiddenMenuDesktop"><div class="hiddenMenuDesktop__wrapper"><div class="hiddenMenuDesktop__leftSide"><a href="/" class="logoElle logoElle_color_white">
     						
     					</a><form class="hiddenMenuDesktop__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuDesktop__searchPlaceholder">Поиск</label><input class="hiddenMenuDesktop__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuDesktop__searchIcon"></span></form><ul class="hiddenMenuDesktop__leftMenu"><li class="hiddenMenuDesktop__leftMenuItem"><p class="hiddenMenuDesktop__leftMenuLink hiddenMenuDesktop__openPopUp-js" rel="popup-reg">вход</p></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="#sub" class="hiddenMenuDesktop__leftMenuLink" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Подписка на рассылку Elle</a></li><li class="hiddenMenuDesktop__leftMenuItem"><a href="/issue/subscription/#p2" class="hiddenMenuDesktop__leftMenuLink">Ipad версия журнала</a></li><li class="hiddenMenuDesktop__leftMenuItem hiddenMenuDesktop__leftMenuItem_hideOnFull sizeSwitcher-js"><p class="hiddenMenuDesktop__leftMenuLink">Полная версия</p></li></ul></div><div class="hiddenMenuDesktop__sectionWrapper"><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/moda/">Мода</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/podium/">Подиум</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/street_style/">Street style</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/krasota/">Красота</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/celebrities/">Звезды</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/otnosheniya/">Отношения</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/elledecoration/">ELLE Decoration</a><ul class="hiddenMenuDesktop__sectionList"><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/news/">Новости</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/trends/">Тренды</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/interiors/">Интерьеры</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/practice/">Практика</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/names/">Имена</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/blogs/">Блоги</a></li><li class="hiddenMenuDesktop__sectionListItem"><a class="hiddenMenuDesktop__sectionListLink" href="/elledecoration/tests/">Тесты</a></li></ul></div><div class="hiddenMenuDesktop__section"><a class="hiddenMenuDesktop__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuDesktop__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuDesktop__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuDesktop__sectionHeader hiddenMenuDesktop__sectionHeader_video" href="/tag/video/">Видео</a></div></div><div class="hiddenMenuDesktop__social"><a href="#rss" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://twitter.com/Elle_ru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://vk.com/elleru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="http://instagram.com/elle_russia" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuDesktop__socialItem">
                
                </a></div><div class="hiddenMenuDesktop__closeButton"></div></div></div><div class="hiddenMenuMobile"><div class="hiddenMenuMobile__wrapper"><div class="hiddenMenuMobile__closeButton"></div><a href="/" class="logoElle logoElle_color_white">
                        
                    </a><div class="hiddenMenuMobile__mainMenu"><p class="hiddenMenuMobile__mainMenuItem hiddenMenuMobile__openPopUp-js" rel="popup-reg">вход</p><a href="#sub" class="hiddenMenuMobile__mainMenuItem" onclick="$('body').trigger($.Event('keydown',{keyCode: 27}));">Рассылка Elle</a><a href="/issue/subscription/#p2" class="hiddenMenuMobile__mainMenuItem">iPad версия</a><p class="hiddenMenuMobile__mainMenuItem sizeSwitcher-js">Полная версия</p></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/moda/">Мода</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/podium/">Подиум</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/zvezdny-stil/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/fashion-blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/street_style/">Street style</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/moda/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/krasota/">Красота</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/trendy/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/celebrities-beauty-secrets/">Звездный стиль</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/beauty_blog/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/zdorove/">Здоровье</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/krasota/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/celebrities/">Звезды</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/novosty/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/interview/">Интервью</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/celebrities/tests/">Тесты</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/tag/elle-faktyi/">Elle факты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/otnosheniya/">Отношения</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/psikho/">Психология</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/lubov-i-seks/">Любовь и секс</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/cariera/">Карьера</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/semya/">Семья и дети</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/otnosheniya/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/stil-zhizni/">Стиль жизни</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/cinema/">Кино</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/music/">Музыка</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/books/">Книги</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/events/">События</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/puteshestviya/">Путешествия</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/food/">Еда</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/auto/">Техника</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/stil-zhizni/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section hiddenMenuMobile__section_opened"><a class="hiddenMenuMobile__sectionHeader" href="/elledecoration/">ELLE Decoration</a><ul class="hiddenMenuMobile__sectionList"><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/news/">Новости</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/trends/">Тренды</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/interiors/">Интерьеры</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/practice/">Практика</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/names/">Имена</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/blogs/">Блоги</a></li><li class="hiddenMenuMobile__sectionListItem"><a class="hiddenMenuMobile__sectionListLink" href="/elledecoration/tests/">Тесты</a></li></ul></div><div class="hiddenMenuMobile__section"><a class="hiddenMenuMobile__sectionHeader" href="/astro/">Гороскопы</a><a class="hiddenMenuMobile__sectionHeader" href="/tests/">Тесты</a><a class="hiddenMenuMobile__sectionHeader" href="/competition/">Конкурсы</a><a class="hiddenMenuMobile__sectionHeader hiddenMenuMobile__sectionHeader_video" href="/tag/video/">Видео</a></div><form class="hiddenMenuMobile__search" action="/search/"><label for="input_hiddenMenuSearch" class="hiddenMenuMobile__searchPlaceholder">Поиск</label><input class="hiddenMenuMobile__searchInput" type="text" id="input_hiddenMenuSearch"><span class="hiddenMenuMobile__searchIcon"></span></form><div class="hiddenMenuMobile__social"><a href="#rss" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.facebook.com/ElleRussia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://twitter.com/Elle_ru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://vk.com/elleru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.odnoklassniki.ru/ellerussia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://www.youtube.com/user/ELLERUSSIA" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="http://instagram.com/elle_russia" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a><a href="https://plus.google.com/+elleru" target="_blank" class="hiddenMenuMobile__socialItem">
                
                </a></div></div></div></div></div></div><div class="place-js fullWidth ptq pbq" data-place="108"><div class="topSecondMenu block-js" data-modifiers1="topSecondMenu_size_single" data-modifiers2="topSecondMenu_size_double" data-modifiers3="topSecondMenu_size_triple" data-modifiers4="topSecondMenu_size_quad" data-block="108"><div class="topSecondMenu__menuWrapper"><p class="topSecondMenu__title">ELLE Decoration</p><p class="topSecondMenu__brief">Все об актуальных трендах в дизайне интерьера, знаковых предметах декора и главных именах индустрии.</p><div class="topSecondMenu__itemsListWrapper fixedMenu-js"><ul class="topSecondMenu__itemsList"><li class="topSecondMenu__item"><a href="/elledecoration/news/" class="topSecondMenu__link">Новости</a></li><li class="topSecondMenu__item"><a href="/elledecoration/trends/" class="topSecondMenu__link">Тренды</a></li><li class="topSecondMenu__item"><a href="/elledecoration/interiors/" class="topSecondMenu__link">Интерьеры</a></li><li class="topSecondMenu__item"><a href="/elledecoration/practice/" class="topSecondMenu__link topSecondMenu__link_active">Практика</a></li><li class="topSecondMenu__item"><a href="/elledecoration/names/" class="topSecondMenu__link">Имена</a></li><li class="topSecondMenu__item"><a href="/elledecoration/blogs/" class="topSecondMenu__link">Блоги</a></li><li class="topSecondMenu__item"><a href="/elledecoration/tests/" class="topSecondMenu__link">Тесты</a></li></ul></div></div><div class="topSecondMenu__backgroundWrapper"><div class="topSecondMenu__overflowWrapper"><img class="topSecondMenu__background" src="http://dev-n1s1.elle.ru/92/50/cc/9250cc8183a98c05b3056f47111b4c10/1920x600_21_6a1cc38628d1f6d49373e1a011c03b81@1920x600_0xc0a83945_19691030911464955014.jpeg"></div></div></div></div><div class="wrapper_4"><div class="c3 rm ntm nbm"><div class="place-js c3" data-place="98"><div data-block="98" class="articleHead block-js " data-modifiers1="articleHead_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="articleDate"><span class="articleDate__item">31 декабря 2016</span></div><h1 class="articleH1 topStickyShare-js block-js " data-modifiers1="articleH1_size_single" data-modifiers2="articleH1_size_double" data-modifiers3="" data-modifiers4="">Открытки на Новый год своими руками: пошаговая инструкция</h1><p class="articleH1SecondLine">Даже если в последний раз вы мастерили что-то в детском саду, вам не составит большого труда изготовить эту эффектную поздравительную карточку</p><div class="share stickyShare"><ul class="share__items share-list-js" data-href="http://www.elle.ru/elledecoration/practice/otkryitki-na-novyiy-god-svoimi-rukami-poshagovaya-instruktsiya/" data-service="2" data-item="6689922"><li class="share__item share__item_first share-item-js" data-type="fb"><a class="share__link share__link_fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/elledecoration/practice/otkryitki-na-novyiy-god-svoimi-rukami-poshagovaya-instruktsiya/&amp;picture=http://n1s1.elle.ru/9d/2a/f6/9d2af6c23ae56ee420c0baf5252d705a/0x0_21600x315:22600x315_722cf1d5422ee6690aa384d3b7f8377d@600x720_0xc0a839a4_11000684581482150483.jpeg" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js">0</span></a></li><li class="share__item share-item-js" data-type="vk"><a class="share__link share__link_vk" href="http://vk.com/share.php?url=http://www.elle.ru/elledecoration/practice/otkryitki-na-novyiy-god-svoimi-rukami-poshagovaya-instruktsiya/" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js">0</span></a></li><li class="share__item share-item-js" data-type="ok"><a class="share__link share__link_ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/elledecoration/practice/otkryitki-na-novyiy-god-svoimi-rukami-poshagovaya-instruktsiya/" target="_blank"><span class="share__icon"></span><span class="share__count share-count-js">0</span></a></li><li class="share__item share-item-js"><a class="share__link share__link_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/elledecoration/practice/otkryitki-na-novyiy-god-svoimi-rukami-poshagovaya-instruktsiya/&amp;text=%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%B3%D0%BE%D0%B4%20%D1%81%D0%B2%D0%BE%D0%B8%D0%BC%D0%B8%20%D1%80%D1%83%D0%BA%D0%B0%D0%BC%D0%B8:%20%D0%BF%D0%BE%D1%88%D0%B0%D0%B3%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%B8%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D0%B8%D1%8F%20%7C%20%D0%9F%D1%80%D0%B0%D0%BA%D1%82%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20Elle.ru" target="_blank"><span class="share__icon"></span><span class="share__count"></span></a></li></ul></div></div></div><div class="place-js c3" data-place="109"><div data-block="109" class="articleContainer block-js"><div class="articleImage articleImage_float_left articleImage_margin_right_40px block-js articleImage_size_double" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_single" data-modifiers3="articleImage_size_single" data-modifiers4="articleImage_size_double"><img class="articleImage__photoSrc" src="http://n1s1.elle.ru/6d/d2/27/6dd2277c96694df330d55c08722a87f6/250x250_1_cfb3619bf716f4593013a58301c9518a@250x250_0xc0a839a4_15498219921482152933.jpeg" alt="Елена Жинжикова @elenchristmas " title="Елена Жинжикова @elenchristmas "><p class="articleImage__title">Елена Жинжикова, автор блога в Instagram @elenchristmas </p></div><div class="articleParagraph"><p>Скажем честно — покупные открытки с их пошлыми шутками и штампованными рисунками порядком всем надоели. Они не трогают душу, не поражают креативом, их не хочется бережно хранить в шкатулке с памятными сувенирами, да и в целом их предназначение сейчас непонятно. Другое дело — красивые открытки на Новый год своими руками. Оригинально, уникально, душевно и для дарящего почти ничего не стоят. А для получателя, как известно, дорог не подарок — дорого внимание. Так почему бы не сделать открытку на Новый 2017 год своими руками? Как именно — показывает нам пошагово Елена Жинжикова, фоторедактор и автор вдохновляющего <a href="https://www.instagram.com/elenchristmas/" rel="nofollow">Instagram-блога @elenchristmas.</a></p> </div><div class="articleParagraph"><p><strong>Что понадобится:</strong> цветная бумага, цветной картон, ножницы, линейка, маркер, карандаш, самоклеящиеся стразы, двусторонний объемный скотч, любой новогодний декор (в нашем случае снежинки).</p> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc" src="http://n1s1.elle.ru/da/b8/48/dab848585c02229414296adb1bdef8ec/940x627_1_ff7e6ebc3a4941fb5a9b829c1ba9802c@940x627_0xc0a839a4_16548371501482150931.jpeg" alt="открытки на новый год своими руками" title="Открытки на новый год своими руками"></div><div class="articleParagraph"><p><strong>Как сделать открытки на новый год своими руками (инструкция с фото):</strong></p><p>1. Нарисуйте форму круглого елочного шара;</p> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc" src="http://n1s2.elle.ru/ca/81/8b/ca818b2f9bc446e45a25c9cdc7f7ba41/940x627_1_0c507bb589b095e0c25b7180178dcc8d@940x627_0xc0a839a4_11614044861482150931.jpeg" alt="Открытки на новый год 2017 своими руками" title="Открытки на новый год 2017 своими руками"></div><div class="articleParagraph"><p>2. Вырежьте 3 шарика из разноцветной бумаги;</p> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc" src="http://n1s2.elle.ru/d8/06/1b/d8061b54804c3064b8047050cb3f3b33/940x627_1_4415c7db7cedd7ceb86e61d1dd664436@940x627_0xc0a839a4_8805305301482150931.jpeg" alt="Сделать открытку на новый год своими руками" title="Сделать открытку на новый год своими руками"></div><div class="articleParagraph"><p>3. Используя скотч, закрепите на один из шаров декоративную снежинку;</p> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc" src="http://n1s2.elle.ru/57/a2/b0/57a2b0072a37eafdf69b17aac2814121/940x627_1_3254aa2b2f52daaa7e061248bb9425f0@940x627_0xc0a839a4_15247894621482150931.jpeg" alt="Открытки на новый год своими руками фото" title="Открытки на новый год своими руками фото"></div><div class="articleParagraph"><p>4. Приклейте к однотонному шару стразы;</p> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc" src="http://n1s2.elle.ru/1d/fe/d8/1dfed8707b066681cb1c42f67caa9974/940x627_1_dc92ce8aa00306a9fce9d720c2b72d7b@940x627_0xc0a839a4_8486288321482150931.jpeg" alt="Красивые открытки на новый год своими руками" title="Красивые открытки на новый год своими руками"></div><div class="articleParagraph"><p>5. Вырежьте из картона основу для открытки 12 на 24 см и при помощи линейки сложите пополам (линейка поможет сделать сгиб более аккуратным);</p> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc" src="http://n1s1.elle.ru/dd/0b/33/dd0b332b5e681c027b7b32caf39bb659/940x627_1_185dbf779c79fa931c897eb23020f89a@940x627_0xc0a839a4_20663882281482150931.jpeg" alt="открытки на новый год своими руками фото 2017" title="Открытки на новый год своими руками фото"></div><div class="articleParagraph"><p>6. Нарисуйте маркером 3 вертикальные линии разной длины;</p> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc" src="http://n1s2.elle.ru/f5/ea/46/f5ea46026a4f96123743d474b13dd48b/940x627_1_7a01061490f71038c247605e88512671@940x627_0xc0a839a4_11501390501482150931.jpeg" alt="Открытка своими руками на новый год петуха" title="Открытка своими руками на новый год петуха"></div><div class="articleParagraph"><p>7. При помощи объемного скотча приклейте готовые шары к линиям. Создаем эффект висящих на веревочке елочных игрушек;</p> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc" src="http://n1s2.elle.ru/f0/b2/27/f0b227ca3f67d80d6de0b4a55db76368/940x627_1_56c2efe24d51bf241312125739f7a148@940x627_0xc0a839a4_16771105821482150931.jpeg" alt="открытки на новый год своими руками фото 1" title="открытки на новый год своими руками фото"></div><div class="articleParagraph"><p>8. Последние штрихи: можно сделать поздравительную надпись и добавить блесток и страз — по желанию. Открытка на Новый год своими руками готова!</p><br/> </div><div class="articleImage  block-js articleImage_size_quad" data-modifiers1="articleImage_size_single" data-modifiers2="articleImage_size_triple" data-modifiers3="articleImage_size_triple" data-modifiers4="articleImage_size_quad"><img class="articleImage__photoSrc" src="http://n1s1.elle.ru/f3/17/cc/f317cc67f21468e7a5ef72909dbbd417/940x627_1_bfca4fbdeb61866a4da9ccfa188a4715@940x627_0xc0a839a4_1142598211482150931.jpeg" alt="открытки на новый год своими руками фото 2" title="открытки на новый год своими руками фото"></div><div class="articleParagraph"><p>Фотограф: Дмитрий Огнев</p> </div></div></div><div class="place-js c3 ntm nbm innerMargin" data-place="119"><div class="block-js" data-block="119"><div data-ga="7" id="adriver_banner_563809591"></div></div></div><div class="place-js c3 ntm nbm innerMargin" data-place="121"></div><div class="place-js c3 ntm nbm innerMargin" data-place="122"><div class="groupTags block-js" data-block="122"><div class="groupTags__wrp"><div class="groupTags__tag"><p class="groupTags__title"></p><ul class="groupTags__items"><li class="groupTags__item"><a href="/tag/novyiy-god-2017/" class="groupTags__link">Новый год 2017</a></li></ul></div></div></div></div><div class="place-js c3" data-place="127"><hr class="hr block-js" data-block="127"></div><div class="place-js c3" data-place="129"><div data-ga-partly="yes" data-ga-unite="yes" data-name="featured" data-block="129" class="featuredArticle stopAdvFixing-js block-js " data-modifiers1="featuredArticle_size_single" data-modifiers2="featuredArticle_size_double" data-modifiers3="featuredArticle_size_double" data-modifiers4=""><a href="/elledecoration/practice/rojdestvenskiy-venok-ot-anastasii-panibratovoy/" class="featuredArticle__item featuredArticle__item_leftItem" data-ga="yes" data-name="featured_left"><img src="http://n1s1.elle.ru/f6/ab/ed/f6abedb264dafb7143ab6b0a911cbd5f/460x533_21_e795503f6a0b2a746330de363d6e0bbd@600x720_0xc0a839a4_9173337641482488337.jpeg" class="featuredArticle__img" height="533"><span class="featuredArticle__title">Рождественский венок от Анастасии Панибратовой</span></a><a href="/elledecoration/names/debyutnaya-kollektsiya-mebeli-dizaynera-olgi-podolskoy/" class="featuredArticle__item featuredArticle__item_rightItem" data-ga="yes" data-name="featured_next"><img src="http://n1s2.elle.ru/ee/76/f1/ee76f1001a57887f2516481437e3d884/460x533_21_ebf7f585647e0c27839ecac153400c56@600x720_0xc0a839a4_13100288511481035812.jpeg" class="featuredArticle__img" height="533"><span class="featuredArticle__title">Дебютная коллекция мебели дизайнера Ольги Подольской</span></a></div></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 tdm" data-place="99"><div data-block="99" class="block-js " data-modifiers1="fixingAdv300x600_withoutFixing" data-modifiers2="fixingAdv300x600_withoutFixing" data-modifiers3="" data-modifiers4=""><div class="adv300x600" id="div-vb-1"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(99) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-vb-1'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-vb-1'); });
                                });
</script></div></div></div><div class="place-js c1" data-place="117"><div class="elleProjects block-js" data-ga="yes" data-name="elle projects" data-block="117"><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">ELLE проекты</p></div><div class="elleProjectsItem"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=225125719&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s1.elle.ru/fd/ab/09/fdab099795b02fcc2042af65b88c4e2c/60x60_21_c50ea8532af1c1794959c6eeccbf680f@60x60_0xc0a839a4_2949547721476714091.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=225125719&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Основной инстинкт</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=225125719&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Секреты соблазнения, которые должна знать каждая девушка</a></div></div><div class="elleProjectsItem"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=236788999&amp;iu=/81006599/hmiru-woman/clk-counter" class="elleProjectsItem__imgBlock"><img src="http://n1s1.elle.ru/70/9e/93/709e938bf876fdb18de4d452406cd78b/60x60_21_5aef61094d47dd2cccddc96636ff4425@60x60_0xc0a839a4_11535568331481885602.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=236788999&amp;iu=/81006599/hmiru-woman/clk-counter" class="elleProjectsItem__content">Стеша Маликова успевает все!</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=236788999&amp;iu=/81006599/hmiru-woman/clk-counter" class="elleProjectsItem__brief">Участвуйте в конкурсе и выигрывайте стильные призы</a></div></div><div class="elleProjectsItem"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=241130599&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s2.elle.ru/de/85/6d/de856d7a19aba564ed553d8696e55ba3/60x60_21_61856fbe129b38c5350fbeff81de527e@60x60_0xc0a839a4_10033180161482337312.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=241130599&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">200 призов в новогодней игре</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=241130599&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Не теряйте времени – игра уже началась!</a></div></div><div class="elleProjectsItem"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=239876599&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s1.elle.ru/03/52/34/035234cd39ccf82855a7fdd92f04826c/60x60_21_2924bbf95610ec39375c5206f1043c12@60x60_0xc0a839a4_6767029921482337451.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=239876599&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Самый дерзкий конкурс года</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=239876599&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Кому достанется роскошный приз от Urban Decay</a></div></div><div class="elleProjectsItem"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=231999199&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__imgBlock"><img src="http://n1s2.elle.ru/07/1c/43/071c4347b6690a13c0cb5a6661b06b06/60x60_21_93e1b917578f9fb67107e1dac5740ee3@60x60_0xc0a839a4_18691827941482422522.jpeg" class="elleProjectsItem__img"></a><div class="elleProjectsItem__contentBlock"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=231999199&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__content">Французская легенда</a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=231999199&amp;iu=/81006599/hmiru-elle/count" class="elleProjectsItem__brief">Горнолыжный отдых для всей семьи</a></div></div></div></div></div></div><div class="c4 ntm nbm"><div class="place-js c3 rm" data-place="100"><div data-ga="yes" data-name="slider 100%x250" data-block="100" class="bannerSlider noselect block-js bannerSlider_size_triple" data-modifiers1="bannerSlider_size_single" data-modifiers2="bannerSlider_size_double" data-modifiers3="bannerSlider_size_triple" data-modifiers4="bannerSlider_size_triple"><div class="bannerSlider__container"><span class="bannerSlider__arrow bannerSlider__arrow_direction_left"></span><div class="bannerSlider__movableContainer"><div class="bannerSlider__itemsList"><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/otnosheniya/semya/5-novogodnih-shou-dlya-pohoda-s-detmi/" class="advEditorial__link"><img data-column1="http://n1s2.elle.ru/6c/8a/c2/6c8ac27d79df69f899b931b7a47d9707/660x250_21_8315cfe71ce48c1ba87ce45b6204de90@660x250_0xc0a839a4_15578192391481296861.jpeg" data-column2="http://n1s2.elle.ru/c5/bb/85/c5bb8557bf937efbf9e1a6e1a12ebeaa/620x250_21_66e36ac2cc6d9a5e638e00a09bb94bee@620x250_0xc0a839a4_16186296401481296861.jpeg" data-column3="http://n1s1.elle.ru/f7/e7/47/f7e747a5cd97194d5085d9022603000e/940x250_21_b269d01ab70cf923ea12cf5ebeb2b37c@940x250_0xc0a839a4_10845893761481296861.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/celebrities/elle-faktyi-ravshana-kurkova/" class="advEditorial__link"><img data-column1="http://n1s1.elle.ru/5f/1f/4d/5f1f4de28d77b5713c42da0285bc1a30/660x250_21_b4b6b710b3bc4548ff607c9cd69c8b49@660x250_0xc0a839a4_11299145661482839546.jpeg" data-column2="http://n1s2.elle.ru/cd/ac/28/cdac2869ad2197666f70ed41e788a5cd/620x250_21_ed23fd8b4bbbe3277ab6aadf4501d973@620x250_0xc0a839a4_12890953591482839546.jpeg" data-column3="http://n1s1.elle.ru/ff/0f/f6/ff0ff6cf99ffb36c1e603a11878a8fff/940x250_21_c97f0724297a79d8ea457650871d156e@940x250_0xc0a839a4_12760904231482839546.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/stil-zhizni/cinema/10-filmov-2016-goda-kotoryie-vyi-mogli-propustit/" class="advEditorial__link"><img data-column1="http://n1s2.elle.ru/92/21/a6/9221a69c13b3c97e8ead8cf1d370cf98/660x250_21_72fb20d9e9d6f41e564ec4fb5f736d98@660x250_0xc0a839a4_16849913101482919133.jpeg" data-column2="http://n1s1.elle.ru/5e/b3/2f/5eb32f0dc4171bd7e2092ca413dc67bb/620x250_21_e6d9c6616b9a535efa2ab4e3dd79aa8c@620x250_0xc0a839a4_20870599741482919133.jpeg" data-column3="http://n1s2.elle.ru/4d/db/0d/4ddb0dbc8a45a06b520749218f6a02a9/940x250_21_3be7ab67222866a1931e55c1f40d6e75@940x250_0xc0a839a4_3382993641482919133.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div><div class="bannerSlider__item"><div class="advEditorial block-js advEditorial_size_triple" data-modifiers1="advEditorial_size_single" data-modifiers2="advEditorial_size_double" data-modifiers3="advEditorial_size_triple" data-modifiers4="advEditorial_size_triple"><a href="http://www.elle.ru/krasota/trendy/lyubimyie-sredstva-uhoda-gollivudskih-znamenitostey/" class="advEditorial__link"><img data-column1="http://n1s1.elle.ru/80/48/18/8048188e9b5e0fbe4580c873e27ac944/660x250_21_eab4d792584b7873d50b54ed74a16665@660x250_0xc0a839a4_12295729781482919221.jpeg" data-column2="http://n1s1.elle.ru/92/f7/3e/92f73e50a0075ca6c131eff7b32f01b8/620x250_21_3378925fd9c3cc32bd8aa6d67071a2d0@620x250_0xc0a839a4_7549790701482919221.jpeg" data-column3="http://n1s2.elle.ru/71/ec/aa/71ecaafaf193a6410fc43743e3d86605/940x250_21_c91ba2d99776179cce1d1e5f7eacf988@940x250_0xc0a839a4_8101938961482919221.jpeg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="advEditorial__img"></a></div></div></div></div><div class="bannerSlider__switcher"><a href="#" class="bannerSlider__switcherItem bannerSlider__switcherItem_active"></a><a href="#" class="bannerSlider__switcherItem"></a><a href="#" class="bannerSlider__switcherItem"></a><a href="#" class="bannerSlider__switcherItem"></a></div><span class="bannerSlider__arrow bannerSlider__arrow_direction_right"></span></div></div></div><div class="place-js c1 lm" data-place="107"><div data-block="107" class="block-js " data-modifiers1="" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="adv300x250" id="div-vb-3"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(107) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-vb-3'); });
                                }
                            
                                modulesMediator.on('columns.showColumns', function () {
                                    googletag.cmd.push( function() { googletag.display('div-vb-3'); });
                                });
</script></div></div></div><div class="place-js c4" data-place="112"><div data-block="112" class="wrapperWithoutOverflow  block-js " data-modifiers1="wrapperWithoutOverflow_reset" data-modifiers2="" data-modifiers3="" data-modifiers4="" data-ga="yes" data-name="read_also"><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">Читайте также</p></div><div class="c1 c_h nbm ntm rm"><div data-id="6690209" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/celebrities/s-novyim-godom-pozdravleniya-ot-zvezd/" class="newsItem__imgBlock"><img class="newsItem__img" src="http://n1s1.elle.ru/dd/58/99/dd5899d7da5b4bbe4f0a3fdd74964244/300x360_21_f972712497275da1697a0c54d63119b6@1242x1548_0xc0a839a4_18728275741483187562.jpeg" width="300" height="360"><img class="newsItem__img_mob" src="http://n1s1.elle.ru/b0/35/98/b035983feed1b439fa2eda758a77be8f/330x198_21_80fa41522f5bf053c3bd17b4c0add48a@1117x691_0xc0a839a4_9352446001483187562.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/celebrities/s-novyim-godom-pozdravleniya-ot-zvezd/" data-service="2" data-item="6690209"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/celebrities/s-novyim-godom-pozdravleniya-ot-zvezd/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/celebrities/s-novyim-godom-pozdravleniya-ot-zvezd/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/celebrities/s-novyim-godom-pozdravleniya-ot-zvezd/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/celebrities/s-novyim-godom-pozdravleniya-ot-zvezd/&amp;subject=%D0%A1%20%D0%9D%D0%BE%D0%B2%D1%8B%D0%BC%20%D0%B3%D0%BE%D0%B4%D0%BE%D0%BC!%20%D0%9F%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BE%D1%82%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4&amp;text=%D0%AF%D0%BD%D0%B0%20%D0%A0%D1%83%D0%B4%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F,%20%D0%95%D0%BB%D0%B5%D0%BD%D0%B0%20%D0%9B%D0%B5%D1%82%D1%83%D1%87%D0%B0%D1%8F,%20%D0%94%D0%B0%D1%80%D1%8C%D1%8F%20%D0%A7%D0%B0%D1%80%D1%83%D1%88%D0%B0%20%D0%B8%20%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D1%8B%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D1%8E%D1%82%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%20ELLE%20%D1%81%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%B0%D1%8E%D1%89%D0%B8%D0%BC%D0%B8%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/celebrities/" class="newsItem__sectionTitle">Звезды</a><a href="/celebrities/s-novyim-godom-pozdravleniya-ot-zvezd/" class="newsItem__newsTitle">С Новым годом! Поздравления от звезд</a></div></div><div class="c1 c_h nbm ntm rm lm"><div data-id="6690131" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/stil-zhizni/food/pod-boy-kurantov-7-originalnyih-retseptov-k-novomu-godu/" class="newsItem__imgBlock"><img class="newsItem__img" src="http://n1s1.elle.ru/77/12/81/771281fae76f53a851c9745623c29058/300x360_21_f6a95a127ddca2647791d158a27352d6@600x720_0xc0a839a4_10525393351482931720.jpeg" width="300" height="360"><img class="newsItem__img_mob" src="http://n1s1.elle.ru/c1/19/54/c119545eb31fa8460c227396a49fb063/330x198_21_54c9d588965193ff2d6cdd5bdf95c757@620x350_0xc0a839a4_665469621482931720.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/stil-zhizni/food/pod-boy-kurantov-7-originalnyih-retseptov-k-novomu-godu/" data-service="2" data-item="6690131"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/stil-zhizni/food/pod-boy-kurantov-7-originalnyih-retseptov-k-novomu-godu/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/stil-zhizni/food/pod-boy-kurantov-7-originalnyih-retseptov-k-novomu-godu/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/stil-zhizni/food/pod-boy-kurantov-7-originalnyih-retseptov-k-novomu-godu/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/stil-zhizni/food/pod-boy-kurantov-7-originalnyih-retseptov-k-novomu-godu/&amp;subject=%D0%9F%D0%BE%D0%B4%20%D0%B1%D0%BE%D0%B9%20%D0%BA%D1%83%D1%80%D0%B0%D0%BD%D1%82%D0%BE%D0%B2:%207%20%D0%BE%D1%80%D0%B8%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D1%80%D0%B5%D1%86%D0%B5%D0%BF%D1%82%D0%BE%D0%B2%20%D0%BA%20%D0%9D%D0%BE%D0%B2%D0%BE%D0%BC%D1%83%20%D0%B3%D0%BE%D0%B4%D1%83&amp;text=%D0%A0%D0%B5%D1%86%D0%B5%D0%BF%D1%82%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D1%87%D0%BD%D1%8B%D1%85%20%D0%B1%D0%BB%D1%8E%D0%B4%20%D0%BE%D1%82%20%D1%88%D0%B5%D1%84%D0%BE%D0%B2" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/stil-zhizni/food/" class="newsItem__sectionTitle">Еда</a><a href="/stil-zhizni/food/pod-boy-kurantov-7-originalnyih-retseptov-k-novomu-godu/" class="newsItem__newsTitle">Под бой курантов: 7 оригинальных рецептов к Новому году</a></div></div><div class="c1 c_h nbm ntm rm lm"><div data-id="6689661" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/stil-zhizni/cinema/novyiy-god-na-ekrane-31-film-dlya-skazochnogo-nastroeniya/" class="newsItem__imgBlock"><img class="newsItem__img" src="http://n1s1.elle.ru/07/c3/51/07c35168b46dd409566016e0dff44fc8/300x360_21_efa5b098cda250cd6883af5b77c6c2e6@600x720_0xc0a839a4_11104493611481015935.jpeg" width="300" height="360"><img class="newsItem__img_mob" src="http://n1s1.elle.ru/cb/d6/39/cbd6394b67226524dacddc3dec1f19ec/330x198_21_31b61408c761b2d5307b0c80ac1b0d22@620x350_0xc0a839a4_16701410021480952147.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/stil-zhizni/cinema/novyiy-god-na-ekrane-31-film-dlya-skazochnogo-nastroeniya/" data-service="2" data-item="6689661"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/stil-zhizni/cinema/novyiy-god-na-ekrane-31-film-dlya-skazochnogo-nastroeniya/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/stil-zhizni/cinema/novyiy-god-na-ekrane-31-film-dlya-skazochnogo-nastroeniya/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/stil-zhizni/cinema/novyiy-god-na-ekrane-31-film-dlya-skazochnogo-nastroeniya/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/stil-zhizni/cinema/novyiy-god-na-ekrane-31-film-dlya-skazochnogo-nastroeniya/&amp;subject=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%B3%D0%BE%D0%B4%20%D0%BD%D0%B0%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B5:%2031%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BA%D0%B0%D0%B7%D0%BE%D1%87%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BD%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B8%D1%8F&amp;text=%D0%9A%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D0%B4%D0%B1%D0%BE%D1%80%D0%BA%D0%B0%20ELLE%20%D0%B2%20%D1%87%D0%B5%D1%81%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%BE%D0%BB%D1%88%D0%B5%D0%B1%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/stil-zhizni/cinema/" class="newsItem__sectionTitle">Кино</a><a href="/stil-zhizni/cinema/novyiy-god-na-ekrane-31-film-dlya-skazochnogo-nastroeniya/" class="newsItem__newsTitle">Новый год на экране: 31 фильм для сказочного настроения</a></div></div><div class="c1 c_h nbm ntm lm"><div data-id="6689755" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/otnosheniya/psikho/kakim-znakam-zodiaka-povezet-v-2017-godu/" class="newsItem__imgBlock"><img class="newsItem__img" src="http://n1s1.elle.ru/dd/b0/09/ddb009f20a14dd8fccefe17d0e91d07b/300x360_21_a543157292e69c174c3460f95aa565da@600x720_0xc0a839a4_2539236521481289407.jpeg" width="300" height="360"><img class="newsItem__img_mob" src="http://n1s1.elle.ru/cf/9c/f5/cf9cf5b80aa3c5dd2d2dc48f260a4a8f/330x198_21_ed129708b410e287d30b94012aa4fd7d@620x350_0xc0a839a4_7308615571481289407.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/otnosheniya/psikho/kakim-znakam-zodiaka-povezet-v-2017-godu/" data-service="2" data-item="6689755"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/otnosheniya/psikho/kakim-znakam-zodiaka-povezet-v-2017-godu/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/otnosheniya/psikho/kakim-znakam-zodiaka-povezet-v-2017-godu/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/otnosheniya/psikho/kakim-znakam-zodiaka-povezet-v-2017-godu/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/otnosheniya/psikho/kakim-znakam-zodiaka-povezet-v-2017-godu/&amp;subject=%D0%9A%D0%B0%D0%BA%D0%B8%D0%BC%20%D0%B7%D0%BD%D0%B0%D0%BA%D0%B0%D0%BC%20%D0%97%D0%BE%D0%B4%D0%B8%D0%B0%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D0%B5%D0%B7%D0%B5%D1%82%20%D0%B2%202017%20%D0%B3%D0%BE%D0%B4%D1%83&amp;text=%D0%93%D0%BE%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D0%BF%20%D1%83%D0%B4%D0%B0%D1%87%D0%B8" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/otnosheniya/psikho/" class="newsItem__sectionTitle">Психология</a><a href="/otnosheniya/psikho/kakim-znakam-zodiaka-povezet-v-2017-godu/" class="newsItem__newsTitle">Каким знакам Зодиака повезет в 2017 году</a></div></div></div></div><div class="place-js c4" data-place="118"><div data-block="118" class="wrapperWithoutOverflow  block-js " data-modifiers1="wrapperWithoutOverflow_reset" data-modifiers2="" data-modifiers3="" data-modifiers4="" data-ga="yes" data-name="elle_recommend"><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">ELLE рекомендует</p></div><div class="c1 c_h nbm ntm rm"><div data-id="6689614" class="newsItem block-js " data-modifiers1="newsItem_mobileSmall" data-modifiers2="" data-modifiers3="" data-modifiers4=""><a href="/krasota/beauty_blog/shest-sekretov-jenschin-kotoryie-vsegda-soblaznitelno-pahnut/" class="newsItem__imgBlock"><img class="newsItem__img" src="http://n1s1.elle.ru/0e/ff/4e/0eff4e88d71898e9e559b457d565a5ca/300x360_21_9127b4ce1324ffc7c2d1204b2ee8cb2d@600x720_0xc0a839a4_592011461480672300.jpeg" width="300" height="360"><img class="newsItem__img_mob" src="http://n1s2.elle.ru/a7/6b/aa/a76baaa9c7148403b59bd04c511d0738/330x198_21_294da6b919284ed6d105a817342cfeae@620x350_0xc0a839a4_7460159251480672300.jpeg"></a><div class="newsItem__shareList share-list-js" data-href="http://www.elle.ru/krasota/beauty_blog/shest-sekretov-jenschin-kotoryie-vsegda-soblaznitelno-pahnut/" data-service="2" data-item="6689614"><a class="newsItem__shareItem newsItem__shareItem_fb share-item-js" data-type="fb" href="https://www.facebook.com/dialog/feed?display=popup&amp;app_id=447358515357779&amp;redirect_uri=https://www.facebook.com&amp;link=http://www.elle.ru/krasota/beauty_blog/shest-sekretov-jenschin-kotoryie-vsegda-soblaznitelno-pahnut/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_vk share-item-js" data-type="vk" href="http://vk.com/share.php?url=http://www.elle.ru/krasota/beauty_blog/shest-sekretov-jenschin-kotoryie-vsegda-soblaznitelno-pahnut/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_ok share-item-js" data-type="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=0&amp;st._surl=http://www.elle.ru/krasota/beauty_blog/shest-sekretov-jenschin-kotoryie-vsegda-soblaznitelno-pahnut/" target="_blank"><span class="newsItem__shareIcon"></span><span class="newsItem__shareCount share-count-js">0</span></a><a class="newsItem__shareItem newsItem__shareItem_tw" data-type="tw" href="https://twitter.com/intent/tweet?url=http://www.elle.ru/krasota/beauty_blog/shest-sekretov-jenschin-kotoryie-vsegda-soblaznitelno-pahnut/&amp;subject=%D0%A8%D0%B5%D1%81%D1%82%D1%8C%20%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%BE%D0%B2%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD,%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%BE%D0%B1%D0%BB%D0%B0%D0%B7%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BF%D0%B0%D1%85%D0%BD%D1%83%D1%82&amp;text=%D0%9C%D0%B0%D0%BB%D0%B5%D0%BD%D1%8C%D0%BA%D0%B8%D0%B5%20%D1%85%D0%B8%D1%82%D1%80%D0%BE%D1%81%D1%82%D0%B8%20%D0%BF%D0%B0%D1%80%D1%84%D1%8E%D0%BC%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D0%BE%D0%BB%D1%8C%D1%89%D0%B5%D0%BD%D0%B8%D1%8F" target="_blank"><span class="newsItem__shareIcon"></span></a></div><a href="/krasota/beauty_blog/" class="newsItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/shest-sekretov-jenschin-kotoryie-vsegda-soblaznitelno-pahnut/" class="newsItem__newsTitle">Шесть секретов женщин, которые всегда соблазнительно пахнут</a></div></div></div></div><div class="place-js c4" data-place="124"><div data-block="124" class="block-js blockSlider blockSlider_size_quad" data-modifiers1="blockSlider_size_single" data-modifiers2="blockSlider_size_double" data-modifiers3="blockSlider_size_triple" data-modifiers4="blockSlider_size_quad"><div class="blockSlider__container">
    <script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 1}, 'div-tgb-1');
    </script>
    <div class="block300x150" id="div-tgb-1"></div>

    <script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 2}, 'div-tgb-2');
    </script>
    <div class="block300x150" id="div-tgb-2"></div>
    
	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 3}, 'div-tgb-3');
    </script>
    <div class="block300x150" id="div-tgb-3"></div>
    
    <script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 4}, 'div-tgb-4');
    </script>
    <div class="block300x150" id="div-tgb-4"></div>
	
	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 5}, 'div-tgb-5');
    </script>
    <div class="block300x150" id="div-tgb-5"></div>
	
	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 6}, 'div-tgb-6');
    </script>
    <div class="block300x150" id="div-tgb-6"></div>
	
	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 7}, 'div-tgb-7');
    </script>
    <div class="block300x150" id="div-tgb-7"></div>
	
	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 8}, 'div-tgb-8');
    </script>
    <div class="block300x150" id="div-tgb-8"></div>
	
	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 9}, 'div-tgb-9');
    </script>
    <div class="block300x150" id="div-tgb-9"></div>
	
	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 10}, 'div-tgb-10');
    </script>
    <div class="block300x150" id="div-tgb-10"></div>
	
	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 11}, 'div-tgb-11');
    </script>
    <div class="block300x150" id="div-tgb-11"></div>
	
	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 12}, 'div-tgb-12');
    </script>
    <div class="block300x150" id="div-tgb-12"></div>

	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 13}, 'div-tgb-13');
    </script>
    <div class="block300x150" id="div-tgb-13"></div>

	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 14}, 'div-tgb-14');
    </script>
    <div class="block300x150" id="div-tgb-14"></div>


	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 15}, 'div-tgb-15');
    </script>
    <div class="block300x150" id="div-tgb-15"></div>

	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 16}, 'div-tgb-16');
    </script>
    <div class="block300x150" id="div-tgb-16"></div>

	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 17}, 'div-tgb-17');
    </script>
    <div class="block300x150" id="div-tgb-17"></div>


	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 18}, 'div-tgb-18');
    </script>
    <div class="block300x150" id="div-tgb-18"></div>


	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 19}, 'div-tgb-19');
    </script>
    <div class="block300x150" id="div-tgb-19"></div>


	<script type='text/javascript'>
        HSM_tgb.call_async({s: 2,p: 20}, 'div-tgb-20');
    </script>
    <div class="block300x150" id="div-tgb-20"></div>
</div></div></div></div><div class="place-js c4" data-place="114"><div data-ga="yes" data-name="best of the week" data-block="114" class="wrapperWithoutOverflow bottomStickyShare-js block-js " data-modifiers1="wrapperWithoutOverflow_reset" data-modifiers2="" data-modifiers3="" data-modifiers4=""><div class="blockTitle block-js " data-modifiers1="blockTitle_size_single" data-modifiers2="" data-modifiers3="" data-modifiers4=""><p class="blockTitle__logo"></p><p class="blockTitle__content">Лучшее на Elle</p></div><div class="bestOfWeekItem"><a href="/stil-zhizni/cinema/doroga-k-oskaru-luchshie-filmyi4/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img" width="300" height="180" src="http://n1s1.elle.ru/99/e1/19/99e1195c55b14742f044f983dc1f3a12/0x0_21600x360:22600x360:1300x180_2e6d744b01b781c7648fc3a009ad7675@600x720_0xc0a839a4_17609773951482935293.jpeg"></a><div class="bestOfWeekItem__section"><a href="/stil-zhizni/cinema/" class="bestOfWeekItem__sectionTitle">Кино</a><a href="/stil-zhizni/cinema/doroga-k-oskaru-luchshie-filmyi4/" class="bestOfWeekItem__newsTitle">Дорога к «Оскару»: лучшие фильмы</a></div><div class="bestOfWeekItem__section"><a href="/stil-zhizni/food/" class="bestOfWeekItem__sectionTitle">Еда</a><a href="/stil-zhizni/food/pod-boy-kurantov-7-originalnyih-retseptov-k-novomu-godu/" class="bestOfWeekItem__newsTitle">Под бой курантов: 7 оригинальных рецептов к Новому году</a></div><div class="bestOfWeekItem__section"><a href="/krasota/beauty_blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/makiyaj-na-novyiy-god-2017/" class="bestOfWeekItem__newsTitle">Макияж на Новый год 2017</a></div></div><div class="bestOfWeekItem"><a href="/krasota/beauty_blog/byuti-itogi-2016-godabyuti-itogi-2016-goda/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img" width="300" height="180" src="http://n1s2.elle.ru/19/74/c6/1974c63871820ea3cb3b670f61caf788/0x0_21600x360:22600x360:1300x180_5ed2d5bb5d0d6ee7d906a65948ee0fcc@600x720_0xc0a839a4_1462785391482336856.jpeg"></a><div class="bestOfWeekItem__section"><a href="/krasota/beauty_blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/byuti-itogi-2016-godabyuti-itogi-2016-goda/" class="bestOfWeekItem__newsTitle">Бьюти-итоги 2016 года</a></div><div class="bestOfWeekItem__section"><a href="/stil-zhizni/events/" class="bestOfWeekItem__sectionTitle">События</a><a href="/stil-zhizni/events/glavnyie-sobyitiya-2016-goda/" class="bestOfWeekItem__newsTitle">Главные события 2016 года</a></div><div class="bestOfWeekItem__section"><a href="/moda/fashion-blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/moda/fashion-blog/luchshie-italyanskie-brendyi-sumok/" class="bestOfWeekItem__newsTitle">Лучшие итальянские бренды сумок</a></div></div><div class="bestOfWeekItem"><a href="/otnosheniya/psikho/numerologicheskiy-prognoz-na-2017-god/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img" width="300" height="180" src="http://n1s1.elle.ru/16/4c/3f/164c3fbb999bc0a480bd13b1c3f56ed2/0x0_21600x360:22600x360:1300x180_102424ff88343303e02cfb3f735422ff@600x720_0xc0a839a4_4090133961482318576.jpeg"></a><div class="bestOfWeekItem__section"><a href="/otnosheniya/psikho/" class="bestOfWeekItem__sectionTitle">Психология</a><a href="/otnosheniya/psikho/numerologicheskiy-prognoz-na-2017-god/" class="bestOfWeekItem__newsTitle">Нумерологический прогноз на 2017 год</a></div><div class="bestOfWeekItem__section"><a href="/krasota/trendy/" class="bestOfWeekItem__sectionTitle">Тренды</a><a href="/krasota/trendy/manikyur-na-novyiy-god-2017/" class="bestOfWeekItem__newsTitle">Маникюр на Новый год 2017</a></div><div class="bestOfWeekItem__section"><a href="/krasota/beauty_blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/novogodnie-kollektsii-makiyaja2/" class="bestOfWeekItem__newsTitle">Новогодние коллекции макияжа</a></div></div><div class="bestOfWeekItem"><a href="/otnosheniya/lubov-i-seks/lyubovnyiy-goroskop-na-2017-god/" class="bestOfWeekItem__imgBlock"><img class="bestOfWeekItem__img" width="300" height="180" src="http://n1s1.elle.ru/1c/88/ef/1c88efd30282b4a2ca7f9f1e1781c766/0x0_21600x360:22600x360:1300x180_a6355a57686f002d5b922d2e1c916098@600x720_0xc0a839a4_17714262661482151059.jpeg"></a><div class="bestOfWeekItem__section"><a href="/otnosheniya/lubov-i-seks/" class="bestOfWeekItem__sectionTitle">Любовь и секс</a><a href="/otnosheniya/lubov-i-seks/lyubovnyiy-goroskop-na-2017-god/" class="bestOfWeekItem__newsTitle">Любовный гороскоп на 2017 год</a></div><div class="bestOfWeekItem__section"><a href="/stil-zhizni/food/" class="bestOfWeekItem__sectionTitle">Еда</a><a href="/stil-zhizni/food/novogodniy-stol-v-god-petuha/" class="bestOfWeekItem__newsTitle">Новогодний стол в год Петуха</a></div><div class="bestOfWeekItem__section"><a href="/krasota/beauty_blog/" class="bestOfWeekItem__sectionTitle">Практика</a><a href="/krasota/beauty_blog/urok-russkogo-novyie-i-luchshie-aromatyi-pro-rossiyu/" class="bestOfWeekItem__newsTitle">Урок русского: новые и лучшие ароматы про Россию</a></div></div></div></div><div class="place-js c4" data-place="126"><div data-block="126" class="newsletterSubscription block-js newsletterSubscription_size_quad hideElementsSizeQuad" data-modifiers1="newsletterSubscription_size_single hideElementsSizeSingle" data-modifiers2="newsletterSubscription_size_double hideElementsSizeDouble" data-modifiers3="newsletterSubscription_size_triple hideElementsSizeTriple" data-modifiers4="newsletterSubscription_size_quad hideElementsSizeQuad"><a class="anchor" name="sub"></a><span class="newsletterSubscription__text hideOnSizeDouble hideOnSizeSingle">Подпишитесь на нашу рассылку</span><span class="newsletterSubscription__text hideOnSizeTriple hideOnSizeQuad">Рассылка ELLE</span><form class="newsletterSubscription__form" action="#" data-type="2"><label class="newsletterSubscription__label"><input class="newsletterSubscription__email" type="text" placeholder="Введите ваш e-mail"></label><input class="inputButton block-js inputButton_color_black " type="submit" value="Подписаться" title="Подписаться"></form></div></div><div class="place-js c4" data-place="128"><div class="block-js" data-block="128"><div data-ga="7" id="unit_85292"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/85292.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div><div class="place-js c4" data-place="130"><div data-ga="yes" data-name="elle everywhere with you" data-block="130" class="elleEverywhereWithYou block-js elleEverywhereWithYou_size_quad" data-modifiers1="elleEverywhereWithYou_size_single hideElementsSizeSingle" data-modifiers2="elleEverywhereWithYou_size_double hideElementsSizeDouble" data-modifiers3="elleEverywhereWithYou_size_triple" data-modifiers4="elleEverywhereWithYou_size_quad"><div class="blockTitle block-js blockTitle_showLogo" data-modifiers1="blockTitle_showLogo blockTitle_size_single" data-modifiers2="blockTitle_showLogo" data-modifiers3="blockTitle_showLogo" data-modifiers4="blockTitle_showLogo"><p class="blockTitle__logo"></p><p class="blockTitle__content">везде с вами</p></div><div class="elleEverywhereWithYou__collage"><a href="/issue/subscription/#p2" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_ipadBlack"><img class="elleEverywhereWithYou__img" src="http://n1s2.elle.ru/ed/02/62/ed02627afd04a0fbf790e349883b569f/268x347_0_601807d1a739faf5c7c5526f6ec31e3b@800x1034_0xc0a839a4_11153875021481186235.jpeg"></a><a href="/issue/subscription/" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_magazine hideOnSizeSingle"><img class="elleEverywhereWithYou__img" src="http://n1s2.elle.ru/ed/02/62/ed02627afd04a0fbf790e349883b569f/446x577_0_70d994787c1cd18b2b55b232294f1412@800x1034_0xc0a839a4_11153875021481186235.jpeg"></a><a href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_iphone hideOnSizeDouble"><img class="elleEverywhereWithYou__img" src="/static/img/subscribe_iphone.jpg"></a><a href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia" class="elleEverywhereWithYou__collageItem elleEverywhereWithYou_ipadWhite hideOnSizeSingle"><img class="elleEverywhereWithYou__img" src="/static/img/subscribe_ipad.jpg"></a></div><div class="elleEverywhereWithYou__item elleEverywhereWithYou_first"><a href="/issue/subscription/#p2" class="elleEverywhereWithYou__itemTitle">Цифровая версия журнала</a><div class="elleEverywhereWithYou__itemLinks"><a class="elleEverywhereWithYou__item__link" href="http://itunes.apple.com/ru/app/elle-russia/id489856103"><img src="/static/img/responsive_2015/load_in_appstore.png"></a><a class="elleEverywhereWithYou__item__link" href="https://play.google.com/store/newsstand/details/ELLE_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?id=CAowwrGeCQ"><img src="/static/img/load_in_google_play.png"></a></div></div><div class="elleEverywhereWithYou__item  hideOnSizeSingle elleEverywhereWithYou_center"><a href="/issue/subscription/#p1" class="elleEverywhereWithYou__itemTitle">Печатная<br>версия журнала</a><a href="/issue/subscription/" class="linkButton block-js linkButton_color_black linkButton_color_black" data-modifiers1="linkButton_color_black" data-modifiers2="linkButton_color_black" data-modifiers3="linkButton_color_black" data-modifiers4="linkButton_color_black">Оформить подписку</a></div><div class="elleEverywhereWithYou__item hideOnSizeSingle hideOnSizeDouble elleEverywhereWithYou_last"><a href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia" class="elleEverywhereWithYou__itemTitle">Мобильное приложение Elle.ru</a><div class="elleEverywhereWithYou__itemLinks"><a class="elleEverywhereWithYou__item__link" href="https://play.google.com/store/apps/details?id=com.m039.kula_tech.elle_russia"><img src="/static/img/load_in_google_play.png"></a></div></div></div></div><div class="place-js c4" data-place="131"><div data-ga="yes" data-name="menu in footer" data-block="131" class="bottomMenu block-js bottomMenu_size_quad" data-modifiers1="bottomMenu_size_single hideElementsSizeSingle" data-modifiers2="bottomMenu_size_double hideElementsSizeDouble" data-modifiers3="bottomMenu_size_triple" data-modifiers4="bottomMenu_size_quad"><a href="/brand_elle/" class="bottomMenu__item">БРЕНД ELLE</a><a href="/issue/subscription/" class="bottomMenu__item hideOnSizeDouble">подписка на журнал</a><a href="/editorial_team/" class="bottomMenu__item">Команда ELLE</a><a href="/copyright/" class="bottomMenu__item hideOnSizeSingle">Правовая информация</a><a href="/ad_elle/" class="bottomMenu__item">Реклама на ELLE</a></div></div></div><div class="place-js fullWidth ntm nbm" data-place="106"><div data-block="106" class="footer blockArrowUp-js block-js footer_size_quad" data-modifiers1="footer_size_single hideElementsSizeSingle" data-modifiers2="footer_size_double hideElementsSizeDouble" data-modifiers3="footer_size_triple" data-modifiers4="footer_size_quad"><span rel="nofollow" class="footer__link footer__link_hs"></span><div class="footer__linksList hideOnSizeSingle"><noindex><span class="footer__link hideOnSizeDouble footer__link_elle"></span><span class="footer__link hideOnSizeDouble footer__link_wr"></span><span class="footer__link footer__link_wday"></span><span class="footer__link footer__link_sh"></span><span class="footer__link footer__link_mc"></span><span class="footer__link footer__link_psy"></span><span class="footer__link footer__link_eg"></span><span class="footer__link footer__link_par"></span></noindex></div><p class="footer__desc hideOnSizeSingle hideOnSizeDouble"></p><a href="/allarticles/" class="footer__commonText">Все статьи</a><div class="footer__shareList"><noindex><span class="footer__shareItem footer__shareItem_rss"></span><span class="footer__shareItem footer__shareItem_fb"></span><span class="footer__shareItem footer__shareItem_tw"></span><span class="footer__shareItem footer__shareItem_vk"></span><span class="footer__shareItem footer__shareItem_ok"></span><span class="footer__shareItem footer__shareItem_yt"></span><span class="footer__shareItem footer__shareItem_inst"></span><span class="footer__shareItem footer__shareItem_gp"></span></noindex></div><div class="footer__copy">
                © 2006-2016 ELLE, Hearst Shkulev Media OOO «Хёрст Шкулёв Медиа» Все права защищены
            </div><noindex><div class="footer__counters"><a class="footer__counterItem" href="http://www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?11.2" title="LiveInternet: number of pageviews for 24 hours, of visitors for 24 hours and for today is shown" alt="" border="0" width="88" height="31"></a><a class="footer__counterItem" href="#"><span class="counter" id="top100counter"></span></a></div></noindex></div></div></div><div class="container container3" data-colls="3"><div class="place-js c3 borderless ntm nbm" data-place="103"></div><div class="wrapper_3"><div class="place-js c3 ntm nbm" data-place="101"></div><div class="place-js c1 rm" data-place="111"></div><div class="place-js c1 rm lm" data-place="110"></div><div class="place-js c1 lm" data-place="120"></div><div class="place-js c3 ntm nbm" data-place="123"></div></div><div class="place-js fullWidth ptt pbt" data-place="108"></div><div class="place-js c3 borderless ntm nbm" data-place="105"><div class="block-js" data-block="105"><div data-ga="7" data-ga="258" id="div-topor-banner"></div></div></div><div class="wrapper_3"><div class="c2 rm stopAdvFixing-js"><div class="place-js c2 ntm" data-place="98"></div><div class="place-js c2" data-place="109"></div><div class="place-js c2 ntm nbm innerMargin" data-place="119"></div><div class="place-js c2 ntm nbm innerMargin" data-place="121"></div><div class="place-js c2 ntm nbm innerMargin" data-place="122"></div><div class="place-js c2" data-place="127"></div><div class="place-js c2" data-place="129"></div></div><div class="c1 lm"><div class="fixingAdv300x600"><div class="place-js c1 ntm tdm" data-place="99"></div><div class="place-js c1" data-place="117"></div></div></div><div class="place-js c3" data-place="112"></div><div class="place-js c3" data-place="118"></div><div class="place-js c3" data-place="124"></div><div class="place-js c3" data-place="114"></div><div class="place-js c3" data-place="126"></div><div class="place-js c3" data-place="128"></div><div class="place-js c3" data-place="130"></div><div class="place-js c3" data-place="131"></div></div><div class="place-js fullWidth ntm nbm" data-place="106"></div></div><div class="container container2" data-colls="2"><div class="wrapper_2"><div class="place-js c2 ntm nbm" data-place="101"></div><div class="place-js c2" data-place="110"></div><div class="place-js c2 ntm nbm" data-place="123"></div></div><div class="wrapper_2"><div class="place-js c2" data-place="98"></div><div class="place-js c2" data-place="99"></div><div class="place-js c2" data-place="109"></div><div class="place-js c2 ntm nbm innerMargin" data-place="119"></div><div class="place-js c2 ntm nbm innerMargin" data-place="121"></div><div class="place-js c2 ntm nbm innerMargin" data-place="122"></div><div class="place-js c2" data-place="127"></div><div class="place-js c2" data-place="129"></div><div class="place-js c2" data-place="112"></div><div class="place-js c2" data-place="118"></div><div class="place-js c2" data-place="124"></div><div class="place-js c2" data-place="114"></div><div class="place-js c2" data-place="100"></div><div class="place-js c2" data-place="126"></div><div class="place-js c2" data-place="128"></div><div class="place-js c2" data-place="130"></div><div class="place-js c2" data-place="131"></div></div><div class="place-js fullWidth ntm nbm" data-place="106"></div></div><div class="container container1 container_newMobile" data-colls="1"><div class="wrapper_1"><div class="place-js c1_f ntm nbm" data-place="101"></div><div class="place-js c1_f ntm" data-place="110"></div><div class="place-js c1_f ntm nbm" data-place="123"></div></div><div class="wrapper_1"><div class="place-js c1_f" data-place="98"></div><div class="place-js c1_f" data-place="109"></div><div class="place-js c1_f ntm" data-place="99"></div><div class="place-js c1_f ntm nbm innerMargin" data-place="119"></div><div class="place-js c1_f ntm nbm innerMargin" data-place="121"></div><div class="place-js c1_f ntm nbm innerMargin" data-place="122"></div><div class="place-js c1_f" data-place="127"></div><div class="place-js c1_f" data-place="129"></div><div class="place-js c1_f" data-place="112"></div><div class="place-js c1_f" data-place="117"></div><div class="place-js c1_f" data-place="107"></div><div class="place-js c1_f" data-place="118"></div><div class="place-js c1_f" data-place="124"></div><div class="place-js c1_f" data-place="114"></div><div class="place-js c1_f" data-place="100"></div><div class="place-js c1_f" data-place="126"></div><div class="place-js c1_f" data-place="128"></div><div class="place-js c1_f" data-place="130"></div><div class="place-js c1_f" data-place="131"></div></div><div class="place-js fullWidth ntm nbm" data-place="106"></div></div><div class="sitePopupWrapper"><div class="sitePopupWrapper__close"></div><div class="sitePopupWrapper__wrapper"><div class="sitePopupLogin js-addfade" id="popup-reg" data-modifier-show="sitePopupLogin_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupLogin__smmBlock" style="margin-top:70px;"><div class="sitePopupLogin__smmBrief">Войти через социальные сети</div><a href="javascript:ssoauth('facebook');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_fb">Facebook</a><a href="javascript:ssoauth('vkontakte');" class="sitePopupLogin__smmLink sitePopupLogin__smmLink_vk">ВКонтакте</a></div></div><div class="sitePopupRegistration js-addfade" id="popup-registration-mail" data-modifier-show="sitePopupRegistration_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRegistration__title">Регистрация</div><form class="sitePopupRegistration__form"><input type="hidden" name="opcode" value="register"><input type="hidden" name="sex" value="w"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rname" type="text" name="nickname" value="" placeholder="Имя" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rmail" type="mail" name="email" value="" placeholder="Электронная почта" tabindex="2" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rpass" type="password" name="password" value="" placeholder="Пароль" tabindex="3" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Зарегистрироваться" title="Зарегистрироваться"><label class="sitePopupRegistration__label"><input name="subscribe" class="sitePopupRegistration__checkbox" type="checkbox" value=""><span class="sitePopupRegistration__labelText">Я согласна получать рассылку от Elle.ru</span></label><p class="sitePopupRegistration__info">Данный профиль вы можете использовать<br>на всех сайтах сети <a href="#" class="sitePopupRegistration__infoLink">Women's Network</a></p></form></div><div class="sitePopupRecovery js-addfade" id="popup-pass-remind" data-modifier-show="sitePopupRecovery_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupRecovery__title">Восстановление пароля</div><form class="sitePopupRecovery__form"><input type="hidden" name="opcode" value="remindpassword"><div class="sitePopupInput"><input class="sitePopupInput__input sitePopupInput__input_rname" type="text" name="email" value="" placeholder="Электронная почта" tabindex="1" id=""><label class="sitePopupInput__inputLabel noselect sitePopupInput__inputLabelBrdr" for=""></label></div><div class="sitePopupRecovery__buttonsBlock"><input class="inputButton block-js linkButton_color_white reg-button " type="submit" value="Восстановить" title="Восстановить"></div></form></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_success_elledecoration" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно подписались на рассылку ELLE Decoration</div></div><div class="sitePopupMessage js-addfade" id="qsubscribe_fail" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="" data-block=""></a><div class="sitePopupMessage__title">Извините, произошла ошибка!</div><div class="sitePopupMessage__lead">Попробуйте еще раз</div></div><div class="sitePopupMessage js-addfade" id="popup-pass-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Восстановление пароля</div><div class="sitePopupMessage__lead">На указанный вами e-mail отправлена инструкция по восстановлению пароля.</div></div><div class="sitePopupMessage js-addfade" id="popup-social-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Активация учетной записи</div><div class="sitePopupMessage__lead">Чтобы активировать свой аккаунт перейдите по ссылке в письме отправленном на ваш e-mail</div></div><div class="sitePopupMessage js-addfade" id="repass-user" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно активировали свою учетную запись и теперь можете использовать все преимущества Women's Network</div></div><div class="sitePopupMessage js-addfade" id="popup-registration-done" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Поздравляем!</div><div class="sitePopupMessage__lead">Вы успешно активировали свою учетную запись и теперь можете использовать все преимущества Women's Network</div></div><div class="sitePopupMessage js-addfade" id="repass-user-w" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Добро пожаловать!</div><div class="sitePopupMessage__lead">Регистрация прошла успешно.</div></div><div class="sitePopupMessage js-addfade" id="repass-user-err" data-modifier-show="sitePopupMessage_show"><a href="/" class="logoElle logoElle_color_white block-js " data-modifiers1="logoElle_size_single" data-modifiers2="logoElle_size_double" data-modifiers3="logoElle_size_triple" data-modifiers4="">
            
        </a><div class="sitePopupMessage__title">Добро пожаловать!</div><div class="sitePopupMessage__lead">Регистрация прошла успешно. К сожалению, данный аккаунт не активен. Активируйте его по ссылке в письме. Также вы можете создать новый аккаунт.</div></div></div></div><div class="arrowUp arrowUp_hide"></div><script src="//platform.instagram.com/en_US/embeds.js" language="javascript" type="text/javascript" async="async"></script><script src="/static/js/moduleBlocksPlaces.js?v=61" language="javascript" type="text/javascript"></script><script src="/static/js/ssoapi.js?v=61" language="javascript" type="text/javascript" async="async"></script><script src="/static/js/ads.js?v=61" language="javascript" type="text/javascript"></script><script src="/static/js/responsive_footer.js?v=61" language="javascript" type="text/javascript"></script><script src="/static/js/fixingAdv300x600.js?v=61" language="javascript" type="text/javascript"></script><script src="//platform.twitter.com/widgets.js" language="javascript" type="text/javascript"></script><script src="/static/js/scrollDepthContent.js?v=61" language="javascript" type="text/javascript"></script><div class=""><div class="" id="div-podlojka"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(102) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-podlojka'); });
                                }
                            </script></div></div><div class=""><div class="" id="div-fs"><script type="text/javascript">
                            if ( modulesMediator.adv.checkDfpPlace(113) )
                                if (modulesMediator.columns.newColumnsQuantity != 4 || 1)
                                {
                                    googletag.cmd.push(function() { googletag.display('div-fs'); });
                                }
                            </script></div></div><!-- AdRiver code START. Type:counter(zeropixel) Site: NEW elle PZ: 0 BN: 10 -->
<script type="text/javascript">
(function(s){
if (!s){return false}
var d=document,r=d.referrer,b=d.body;
s='https:'==d.location.protocol?'https:':'http:'+s;
s+='&tail256='+escape(r?r:'unknown');
s=s.split('![rnd]').join(Math.round(Math.random()*9999999));
if (b){var
i=d.createElement('img');i.style.position='absolute';i.style.width=i.style.height=0;i.onload=i.onerror=function(){b.removeChild(i)};i.src=s;b.insertBefore(i,b.firstChild)}else{new
Image().src=s}
}('//ad.adriver.ru/cgi-bin/rle.cgi?sid=193039&bn=10&bt=21&pz=0&rnd=![rnd]'))
</script>
<noscript><img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=193039&bn=10&bt=21&pz=0&rnd=![rnd]" 
border=0 width=1 height=1 style="position: absolute;  z-index: -50;  visibility: hidden;"></noscript>
<!-- AdRiver code END --></body></html>
